<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Ericsson virtualiza la red de Telefónica Chile | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.8.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.8.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.8.3'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=4.8.3#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmlRecaptcha = {"publickey":"6LfPVA4UAAAAAGk2p_W1LbF_tyrMFpPIASnhvkG2","theme":"red"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/theme-my-login/modules/recaptcha/js/recaptcha.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El sector financiero requiere de una reingeniería tecnológica' href='https://diarioti.com/el-sector-financiero-requiere-de-una-reingenieria-tecnologica/106121' />
<link rel='next' title='Encuentro en Bogotá: ¿Cómo será la televisión en 2025?' href='https://diarioti.com/encuentro-en-bogota-como-sera-la-television-en-2025/106113' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" />
<link rel='shortlink' href='https://diarioti.com/?p=106110' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fericsson-virtualiza-la-red-de-telefonica-chile%2F106110" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fericsson-virtualiza-la-red-de-telefonica-chile%2F106110&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="Telefónica Chile ha seleccionado a Ericsson para la virtualización total de sus funciones de red, convirtiéndose en el primer operador del país en implementar una red central virtualizada. " />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Ericsson virtualiza la red de Telefónica Chile" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2017/11/Ericsson.jpg" />
	<meta property="og:url" content="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" />
	<meta property="og:description" content="Telefónica Chile ha seleccionado a Ericsson para la virtualización total de sus funciones de red, convirtiéndose en el primer operador del país en implementar una red central virtualizada. " />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Ericsson virtualiza la red de Telefónica Chile" />
	<meta name="twitter:description" content="Telefónica Chile ha seleccionado a Ericsson para la virtualización total de sus funciones de red, convirtiéndose en el primer operador del país en implementar una red central virtualizada. " />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2017/11/Ericsson.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-270x270.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-106110 single-format-standard custom-background singular  two-column right-sidebar et-pb-theme-wpdiarioti unknown et_divi_builder">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Martes				
            7 Nov 2017 | Año 14 | Edici&#243;n 6           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-106110"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" title="Permalink to Ericsson virtualiza la red de Telefónica Chile" rel="bookmark">

				   <img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2017/11/Ericsson.jpg" class="attachment-full size-full" alt="Foto: Ericsson Press" title="Ericsson virtualiza la red de Telefónica Chile" srcset="https://diarioti.com/wp-content/uploads/2017/11/Ericsson.jpg 1200w, https://diarioti.com/wp-content/uploads/2017/11/Ericsson-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/11/Ericsson-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/11/Ericsson-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/11/Ericsson-1080x540.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/11/Ericsson-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/11/Ericsson-150x75.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" data-text="Ericsson virtualiza la red de Telefónica Chile">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/ericsson-virtualiza-la-red-de-telefonica-chile/106110" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Ericsson virtualiza la red de Telefónica Chile				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Telefónica Chile ha seleccionado a Ericsson para la virtualización total de sus funciones de red, convirtiéndose en el primer operador del país en implementar una red central virtualizada. 
</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 07/11/17 9:57:34</b>
				<p>&#8211; La solución de Virtualización de las Funciones de Red (NFV) de Ericsson permitirá una transformación flexible de la red de cara al 5G y el IoT.</p>
<p>• Hace posible un tiempo de comercialización más rápido para productos y servicios innovadores, con una gama diversificada de nuevos casos de uso.</p>
<p>Ericsson ha sido seleccionado por Telefónica Chile, el mayor operador de red móvil y proveedor de servicios de internet del país, para virtualizar íntegramente la red central del operador.</p>
<p>La virtualización de la red proporciona al operador un tiempo de comercialización más rápido de los nuevos productos y servicios innovadores, que aprovechan las oportunidades de los casos de uso del 5G y el Internet de las Cosas (IoT).</p>
<p>Según el acuerdo, Ericsson desplegará su solución de Virtualización de las Funciones de Red (NFV), que incluye EPC virtual, IMS virtual, AAA virtual y NFVi. De este modo, Telefónica Chile dispondrá de la mayor cantidad de aplicaciones de telecomunicaciones virtualizadas en un entorno de recursos compartidos conocido como UNICA.</p>
<p>Nicolás Brancoli, director de la Unidad de Clientes de Ericsson para el Sur de Latinoamérica, afirma: “Como líderes del mercado en tecnologías clave 5G como NFV y SDN, Ericsson ayuda a los operadores de todo el mundo a evolucionar sus redes existentes hacia la tecnología 5G. Con este acuerdo ofreceremos la primera red 5G Ready Core del país a Telefónica Chile, lo que permitirá al operador consolidar su posición de liderazgo en la región de cara al futuro”.</p>
<p>Ericsson virtualizará todas las aplicaciones de telecomunicaciones en un entorno compartido conocido como UNICA, con tres centros de datos en funcionamiento en todo el país. El acuerdo incluye la instalación, gestión de proyectos, optimización de redes, capacitación y Servicios Gestionados. Su despliegue completo y puesta en marcha están previstos para el segundo trimestre de 2018.</p>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-106110 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul><li id="text-18" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"></div>
		</li></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="67e8a305b0" /><input type="hidden" name="_wp_http_referer" value="/ericsson-virtualiza-la-red-de-telefonica-chile/106110" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/cinco-pasos-para-liberar-el-valor-de-la-iot-en-toda-la-cadena-de-suministro/106087" title="Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro" alt="Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/11/shutterstock_8847481-Sergey-Sukhorukov-IoT-Internet-de-las-Cosas-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="IOT" title="Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro" srcset="https://diarioti.com/wp-content/uploads/2017/11/shutterstock_8847481-Sergey-Sukhorukov-IoT-Internet-de-las-Cosas-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/11/shutterstock_8847481-Sergey-Sukhorukov-IoT-Internet-de-las-Cosas-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/11/shutterstock_8847481-Sergey-Sukhorukov-IoT-Internet-de-las-Cosas-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/11/shutterstock_8847481-Sergey-Sukhorukov-IoT-Internet-de-las-Cosas-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/11/shutterstock_8847481-Sergey-Sukhorukov-IoT-Internet-de-las-Cosas-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/11/shutterstock_8847481-Sergey-Sukhorukov-IoT-Internet-de-las-Cosas.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/cinco-pasos-para-liberar-el-valor-de-la-iot-en-toda-la-cadena-de-suministro/106087" title="Permalink to: Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro" target="_self">Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/iot-y-machine-learning-para-un-espacio-de-trabajo-fluido-y-seguro/106027" title="IoT y Machine Learning para un espacio de trabajo fluido y seguro" alt="IoT y Machine Learning para un espacio de trabajo fluido y seguro"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2017/10/Citrix-Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamerica-y-Caribe-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Citrix Juan Pablo Jimenez Vicepresidente de Citrix para Latinoamerica y Caribe" title="IoT y Machine Learning para un espacio de trabajo fluido y seguro" srcset="https://diarioti.com/wp-content/uploads/2017/10/Citrix-Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamerica-y-Caribe-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Citrix-Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamerica-y-Caribe-580x327.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Citrix-Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamerica-y-Caribe-768x432.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Citrix-Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamerica-y-Caribe-728x410.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Citrix-Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamerica-y-Caribe-150x84.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Citrix-Juan-Pablo-Jimenez-Vicepresidente-de-Citrix-para-Latinoamerica-y-Caribe.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/iot-y-machine-learning-para-un-espacio-de-trabajo-fluido-y-seguro/106027" title="Permalink to: IoT y Machine Learning para un espacio de trabajo fluido y seguro" target="_self">IoT y Machine Learning para un espacio de trabajo fluido y seguro</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/la-transformacion-del-cio/106035" title="La Transformación del CIO" alt="La Transformación del CIO"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Level-3-Luis-Piccolo-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level 3 Luis Piccolo" title="La Transformación del CIO" srcset="https://diarioti.com/wp-content/uploads/2017/10/Level-3-Luis-Piccolo-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Level-3-Luis-Piccolo-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Level-3-Luis-Piccolo-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Level-3-Luis-Piccolo-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Level-3-Luis-Piccolo-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Level-3-Luis-Piccolo.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/la-transformacion-del-cio/106035" title="Permalink to: La Transformación del CIO" target="_self">La Transformación del CIO</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/la-seguridad-de-las-redes-wi-fi-ha-sido-vulnerada-y-ahora/106009" title="La seguridad de las redes WI-FI ha sido vulnerada. ¿Y ahora"" alt="La seguridad de las redes WI-FI ha sido vulnerada. ¿Y ahora""><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Unisys-Leonardo-Carissimi-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Unisys-Leonardo-Carissimi" title="La seguridad de las redes WI-FI ha sido vulnerada. ¿Y ahora"" srcset="https://diarioti.com/wp-content/uploads/2017/10/Unisys-Leonardo-Carissimi-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Unisys-Leonardo-Carissimi-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Unisys-Leonardo-Carissimi-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Unisys-Leonardo-Carissimi-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Unisys-Leonardo-Carissimi-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Unisys-Leonardo-Carissimi.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/la-seguridad-de-las-redes-wi-fi-ha-sido-vulnerada-y-ahora/106009" title="Permalink to: La seguridad de las redes WI-FI ha sido vulnerada. ¿Y ahora"" target="_self">La seguridad de las redes WI-FI ha sido vulnerada. ¿Y ahora"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/cuando-la-inteligencia-artificial-el-internet-de-las-cosas-y-el-blockchain-convergen/105992" title="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen" alt="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Avaya Jean Turgeon" title="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen" srcset="https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/cuando-la-inteligencia-artificial-el-internet-de-las-cosas-y-el-blockchain-convergen/105992" title="Permalink to: Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen" target="_self">Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/internet-de-las-cosas-y-la-seguridad-un-desafio-permanente/105932" title="Internet de las Cosas y la seguridad: un desafío permanente" alt="Internet de las Cosas y la seguridad: un desafío permanente"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level3-Pablo-Dubois" title="Internet de las Cosas y la seguridad: un desafío permanente" srcset="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/internet-de-las-cosas-y-la-seguridad-un-desafio-permanente/105932" title="Permalink to: Internet de las Cosas y la seguridad: un desafío permanente" target="_self">Internet de las Cosas y la seguridad: un desafío permanente</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/por-que-la-tecnologia-multiespectral-esta-revolucionando-la-industria-de-la-seguridad/105935" title="Por qué la tecnología multiespectral está revolucionando la industria de la seguridad" alt="Por qué la tecnología multiespectral está revolucionando la industria de la seguridad"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Lumidigm Juan Carlos Tejedor" title="Por qué la tecnología multiespectral está revolucionando la industria de la seguridad" srcset="https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/por-que-la-tecnologia-multiespectral-esta-revolucionando-la-industria-de-la-seguridad/105935" title="Permalink to: Por qué la tecnología multiespectral está revolucionando la industria de la seguridad" target="_self">Por qué la tecnología multiespectral está revolucionando la industria de la seguridad</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/los-dispositivos-inteligentes-utilizados-en-los-hospitales-objetivo-de-los-ciberdelincuentes/105904" title="Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes" alt="Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="IoT en hospitales" title="Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes" srcset="https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-1080x540.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/los-dispositivos-inteligentes-utilizados-en-los-hospitales-objetivo-de-los-ciberdelincuentes/105904" title="Permalink to: Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes" target="_self">Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/metamorfosis-empresarial-las-tres-etapas-de-una-transformacion-digital-exitosa/105918" title="Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa" alt="Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Veeam Danny Allan" title="Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa" srcset="https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/metamorfosis-empresarial-las-tres-etapas-de-una-transformacion-digital-exitosa/105918" title="Permalink to: Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa" target="_self">Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/programar-la-alfabetizacion-del-siglo-21/105894" title="Programar, la alfabetización del siglo 21" alt="Programar, la alfabetización del siglo 21"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Softtek Leandro Balboni" title="Programar, la alfabetización del siglo 21" srcset="https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-580x327.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-768x432.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-728x410.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-150x84.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/programar-la-alfabetizacion-del-siglo-21/105894" title="Permalink to: Programar, la alfabetización del siglo 21" target="_self">Programar, la alfabetización del siglo 21</a></p></aside></article><p class="clearfix viewallbut"><a href="https://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/el-sector-financiero-requiere-de-una-reingenieria-tecnologica/106121" title="El sector financiero requiere de una reingenier&iacute;a tecnol&oacute;gica"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjcxNTQ2NjIyLVR5bGVyLU9sc29uLXBhZ28tbW92aWwtNzI4eDM2NA==.jpg" alt="El sector financiero requiere de una reingenier&iacute;a tecnol&oacute;gica"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/el-sector-financiero-requiere-de-una-reingenieria-tecnologica/106121" title="El sector financiero requiere de una reingenier&iacute;a tecnol&oacute;gica">El sector financiero requiere de una reingenier&iacute;a tecnol&oacute;gica</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/solo-el-5-de-las-companias-son-consideradas-inteligentes/106093" title="Solo el 5% de las compa&ntilde;&iacute;as son consideradas &ldquo;inteligentes&rdquo;"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9aZWJyYS1UZWNobm9sb2dpZXMtd2hpdGVwYXBlci03Mjh4MzY0.jpg" alt="Solo el 5% de las compa&ntilde;&iacute;as son consideradas &ldquo;inteligentes&rdquo;"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/solo-el-5-de-las-companias-son-consideradas-inteligentes/106093" title="Solo el 5% de las compa&ntilde;&iacute;as son consideradas &ldquo;inteligentes&rdquo;">Solo el 5% de las compa&ntilde;&iacute;as son consideradas &ldquo;inteligentes&rdquo;</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/centurylink-completa-la-adquisicion-de-level-3/106090" title="CenturyLink completa la adquisici&oacute;n de Level 3"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjgxMDU5NjI4LVNha2xha292YS1oYW5kc2hha2UtNzI4eDM2NA==.jpg" alt="CenturyLink completa la adquisici&oacute;n de Level 3"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/centurylink-completa-la-adquisicion-de-level-3/106090" title="CenturyLink completa la adquisici&oacute;n de Level 3">CenturyLink completa la adquisici&oacute;n de Level 3</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/cinco-pasos-para-liberar-el-valor-de-la-iot-en-toda-la-cadena-de-suministro/106087" title="Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfODg0NzQ4MS1TZXJnZXktU3VraG9ydWtvdi1Jb1QtSW50ZXJuZXQtZGUtbGFzLUNvc2FzLTcyOHgzNjQ=.jpg" alt="Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/cinco-pasos-para-liberar-el-valor-de-la-iot-en-toda-la-cadena-de-suministro/106087" title="Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro">Cinco pasos para liberar el valor de la IoT en toda la cadena de suministro</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/una-transaccion-de-bitcoin-consume-la-misma-electricidad-que-una-casa-durante-una-semana/106076" title="Una transacci&oacute;n de bitcoin consume la misma electricidad que una casa durante una semana"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9CaXRjb2luLXNjcmVlbi03Mjh4MzY0.jpg" alt="Una transacci&oacute;n de bitcoin consume la misma electricidad que una casa durante una semana"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/una-transaccion-de-bitcoin-consume-la-misma-electricidad-que-una-casa-durante-una-semana/106076" title="Una transacci&oacute;n de bitcoin consume la misma electricidad que una casa durante una semana">Una transacci&oacute;n de bitcoin consume la misma electricidad que una casa durante una semana</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/infinera-establece-dos-hitos-industriales-en-tecnologias-de-transporte-optico/106072" title="Infinera establece dos hitos industriales en tecnolog&iacute;as de transporte &oacute;ptico"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JbmZpbmVyYS1zZWRlLTcyOHg0MTA=.jpg" alt="Infinera establece dos hitos industriales en tecnolog&iacute;as de transporte &oacute;ptico"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/infinera-establece-dos-hitos-industriales-en-tecnologias-de-transporte-optico/106072" title="Infinera establece dos hitos industriales en tecnolog&iacute;as de transporte &oacute;ptico">Infinera establece dos hitos industriales en tecnolog&iacute;as de transporte &oacute;ptico</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/suspenden-a-ibm-watson-por-recomendar-tratamiento-mortal-para-pacientes-de-cancer/106013" title="Suspenden a IBM Watson por recomendar &#8220;tratamiento mortal&#8221; para pacientes de c&aacute;ncer"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JQk0tV2F0c29uLTcyOHgzNjQ=.jpg" alt="Suspenden a IBM Watson por recomendar &#8220;tratamiento mortal&#8221; para pacientes de c&aacute;ncer"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/suspenden-a-ibm-watson-por-recomendar-tratamiento-mortal-para-pacientes-de-cancer/106013" title="Suspenden a IBM Watson por recomendar &#8220;tratamiento mortal&#8221; para pacientes de c&aacute;ncer">Suspenden a IBM Watson por recomendar &#8220;tratamiento mortal&#8221; para pacientes de c&aacute;ncer</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/infinera-anuncia-simplificacion-radical-de-la-arquitectura-de-acceso-distribuido-para-redes-de-cable/106061" title="Infinera anuncia simplificaci&oacute;n radical de la arquitectura de acceso distribuido para redes de cable"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9FdGhlcm5ldF8xOTAwcHgtNzI4eDMyOA==.jpg" alt="Infinera anuncia simplificaci&oacute;n radical de la arquitectura de acceso distribuido para redes de cable"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/infinera-anuncia-simplificacion-radical-de-la-arquitectura-de-acceso-distribuido-para-redes-de-cable/106061" title="Infinera anuncia simplificaci&oacute;n radical de la arquitectura de acceso distribuido para redes de cable">Infinera anuncia simplificaci&oacute;n radical de la arquitectura de acceso distribuido para redes de cable</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/fireeye-explica-el-proceso-de-deteccion-y-bloqueo-de-badrabbit/106056" title="FireEye explica el proceso de detecci&oacute;n y bloqueo de BADRABBIT"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9iYWRyYWJiaXQtZmlyZWV5ZS03Mjh4MzY0.jpg" alt="FireEye explica el proceso de detecci&oacute;n y bloqueo de BADRABBIT"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/fireeye-explica-el-proceso-de-deteccion-y-bloqueo-de-badrabbit/106056" title="FireEye explica el proceso de detecci&oacute;n y bloqueo de BADRABBIT">FireEye explica el proceso de detecci&oacute;n y bloqueo de BADRABBIT</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2017 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<style type="text/css" id="et-builder-page-custom-style">
				 .et_divi_builder #et_builder_outer_content .et_pb_bg_layout_dark { color: #ffffff !important; } .et_divi_builder #et_builder_outer_content { background-color: rgba(255,255,255,0); } .et_divi_builder #et_builder_outer_content .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/wpdiarioti\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"be279a747a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"457eb866af","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"106110","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.8.3'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
