<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://diarioti.com';var et_post_id='115711';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Opinión | 3 apuestas tecnológicas clave en América Latina | Diario TI</title>
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed de los comentarios" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<!-- diarioti.com is managing ads with Advanced Ads --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1608282811' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1608282811' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://diarioti.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://diarioti.com/wp-content/themes/Divi/style.dev.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://diarioti.com/wp-content/themes/divi-child/style.css?k&#038;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://diarioti.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.css?ver=4.9.0.21612610883' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script class="cmplz-script" type="text/plain" src='https://connect.facebook.net/es_ES/all.js?ver=5.6#xfbml=1' id='fb_ie8-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.6' id='jamiesocial_tracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.6' id='jamietwitterlinkedin-js'></script>
<script type='text/javascript' id='ultimate-post-list-pro-js-extra'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"15f6f3e89c","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0' id='ultimate-post-list-pro-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.23.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202105.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=5.6' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"115711"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=5.6' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://diarioti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioti.com/wp-json/wp/v2/posts/115711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel="canonical" href="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" />
<link rel='shortlink' href='https://diarioti.com/?p=115711' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fopinion-3-apuestas-tecnologicas-clave-en-america-latina%2F115711" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fopinion-3-apuestas-tecnologicas-clave-en-america-latina%2F115711&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="diari-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140888-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140888-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f69cb7eba3707ee2b738caac1/f493cbff512e94eca1259d94f.js");</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script>
<!-- End Google Tag Manager --><link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://diarioti.com/wp-content/et-cache/global/et-divi-customizer-global-16102603789756.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-cmplz=1 class="post-template-default single single-post postid-115711 single-format-standard theme-Divi woocommerce-no-js et_bloom et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db aa-prefix-diari-">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://diarioti.com/">
						<img src="https://diarioti.com/wp-content/uploads/2020/07/logo150.jpg" alt="Diario TI" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">Infraestructura</a>
<ul class="sub-menu">
	<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
	<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
	<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
	<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
	<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
	<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">Software Defined Networks</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a>
<ul class="sub-menu">
	<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
	<li id="menu-item-114615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114615"><a href="https://diarioti.com/category/brandvoice">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
<li id="menu-item-115283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115283"><a href="https://brand.diarioti.com/">NVIDIA | Brand Story</a></li>
</ul>						</nav>
					
					<a href="https://diarioti.com/cart" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://diarioti.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	    <!-- Facebook share button -->
    <div id="fb-root"></div>
    <script type="text/plain" class="cmplz-script" async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0" nonce="AXAy3lj7"></script>
    <!-- /Facebook share button -->
    <div id="main-content" class="custom-single">
                                <div style='position: relative; min-height: 90vh; max-height: 850px; overflow-y: hidden; background-image: url("https://diarioti.com/wp-content/uploads/2021/02/IBM-Tonny.jpg"); background-size: cover;'>
                <!--<img width="100%" src="https://diarioti.com/wp-content/uploads/2021/02/IBM-Tonny.jpg" />-->
                <div class="container title_wrap"><h1 class="entry-title">Opinión | 3 apuestas tecnológicas clave en América Latina</h1></div>
                <div style="position: absolute; top: 0; bottom: 0; width: 100%; background: linear-gradient(180deg, transparent 0, rgba(0, 0, 0, 0.65) 90%, rgba(0, 0, 0, 0.65));"></div>
                <svg class="diagonal top" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="0,100 100,0 100,100"></polygon></svg>
            </div>
            <div style="position: relative;">
                <div class="container the-content">
                    <div id="content-area" class="clearfix">
                                                    <div id="sidebar">
                                <div class="et_post_meta_wrapper">
                                    <!--<h1 class="entry-title">Opinión | 3 apuestas tecnológicas clave en América Latina</h1>-->
                                    <div class="post-meta">                                    <div>
                                        <div class="fb-share-button" data-href="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioti.com%2Fopinion-3-apuestas-tecnologicas-clave-en-america-latina%2F115711&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
                                        <button aria-label="twitter" class="js-share-twitter-link" style="vertical-align: top; border-radius: 4px; height: 27px; padding-top: 5px; padding-bottom: 5px; background-color: #00aced; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer; color: white; padding-left: 10px; padding-right: 10px;">
                                            <svg viewBox="0 0 64 64" width="20" height="20" class="socialicon" style="vertical-align: middle;">
                                                <circle cx="32" cy="32" r="31" fill="white"></circle>
                                                <path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#00aced"></path>
                                            </svg> <span style="vertical-align: top;">tweet</span>
                                        </button>
                                    </div>
                                    <div style="font-weight: bold; margin-top: 10px;">Publicado el</div><span class="published">Feb 4, 2021</span></div><img src="https://diarioti.com/wp-content/uploads/2021/02/IBM-Tonny-1080x600.jpg" alt="" class="" width='1080' height='675' srcset="https://diarioti.com/wp-content/uploads/2021/02/IBM-Tonny-1080x600.jpg 1080w, https://diarioti.com/wp-content/uploads/2021/02/IBM-Tonny-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/02/IBM-Tonny-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
                                                                        </div>
                                <div id="ultimate-post-list-pro-12" class="widget-impar widget-primero widget-1 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h4 class="widgettitle">Opinión</h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinin-lograr-el-crecimiento-a-travs-de-la-adversidad-en-la-nueva-normalidad/115666">Opinión | Lograr el crecimiento a través de la adversidad en la Nueva Normalidad</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinin-lograr-el-crecimiento-a-travs-de-la-adversidad-en-la-nueva-normalidad/115666"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/02/cio-roundtable-preparing-for-the-new-normal.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/02/cio-roundtable-preparing-for-the-new-normal.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/02/cio-roundtable-preparing-for-the-new-normal-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/02/cio-roundtable-preparing-for-the-new-normal-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">3 febrero 2021 2:33 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinin-digitalizar-el-entorno-financiero-de-las-pymes-proporciona-una-visin-360-del-negocio/115633">Opinión | Digitalizar el entorno financiero de las Pymes proporciona una visión 360º del negocio</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinin-digitalizar-el-entorno-financiero-de-las-pymes-proporciona-una-visin-360-del-negocio/115633"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/02/datisa-Pablo-Couso.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/02/datisa-Pablo-Couso.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/02/datisa-Pablo-Couso-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/02/datisa-Pablo-Couso-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">2 febrero 2021 17:15 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/tendencias-y-retos-en-comunicacin-interna-para-el-2021/115657">Opinión | Tendencias y retos en comunicación interna para el 2021</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/tendencias-y-retos-en-comunicacin-interna-para-el-2021/115657"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/02/trabajo-en-equipo-por-Kraken-Images-via-Unsplash.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/02/trabajo-en-equipo-por-Kraken-Images-via-Unsplash.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/02/trabajo-en-equipo-por-Kraken-Images-via-Unsplash-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/02/trabajo-en-equipo-por-Kraken-Images-via-Unsplash-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">2 febrero 2021 16:53 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinin-un-nuevo-sol-para-los-modelos-de-negocios/115655">Opinión | Un &#8220;nuevo sol&#8221; para los modelos de negocios</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinin-un-nuevo-sol-para-los-modelos-de-negocios/115655"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/02/Hitachi-Vantara-Daniel-Scarafia.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/02/Hitachi-Vantara-Daniel-Scarafia.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/02/Hitachi-Vantara-Daniel-Scarafia-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/02/Hitachi-Vantara-Daniel-Scarafia-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">2 febrero 2021 16:53 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-iot-la-tecnologia-al-servicio-del-cuidado-del-medio-ambiente/115568">Opinión | IoT: la tecnología al servicio del cuidado del medio ambiente</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-iot-la-tecnologia-al-servicio-del-cuidado-del-medio-ambiente/115568"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/02/Logicalis-medio-ambiente.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/02/Logicalis-medio-ambiente.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/02/Logicalis-medio-ambiente-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/02/Logicalis-medio-ambiente-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">1 febrero 2021 16:39 GMT-4</div></li>
</ul>
</div>
</div> <!-- end .et_pb_widget -->
<div id="recent-posts-widget-with-thumbnails-9" class="widget-par widget-último widget-2 et_pb_widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<h4 class="widgettitle">Noticias regionales</h4>
	<ul>
		<li><a href="https://diarioti.com/un-nuevo-escenario-para-las-cadenas-de-abastecimiento-inclusivas-en-chile/115651"><span class="rpwwt-post-title">Opinión | Un nuevo escenario para las cadenas de abastecimiento inclusivas en Chile</span></a></li>
		<li><a href="https://diarioti.com/el-gasto-total-de-tecnologa-en-espaa-se-recupera-y-sobrepasar-los-45-000-millones-de-euros-en-2021/115636"><span class="rpwwt-post-title">El gasto total de tecnología en España se recupera y sobrepasará los 45.000 millones de euros en 2021</span></a></li>
		<li><a href="https://diarioti.com/el-pacto-por-la-neutralidad-climtica-de-los-centros-de-datos-compromete-al-sector-europeo-de-la-nube/115635"><span class="rpwwt-post-title">El Pacto por la neutralidad climática de los centros de datos compromete al sector europeo de la nube</span></a></li>
		<li><a href="https://diarioti.com/sap-reconocida-como-la-tercera-mejor-empresa-para-trabajar-en-espaa/115632"><span class="rpwwt-post-title">SAP reconocida como la tercera mejor empresa para trabajar en España</span></a></li>
		<li><a href="https://diarioti.com/furukawa-reconoce-los-proyectos-mas-innovadores-de-america-latina-en-furukawa-electric-awards-2020/115186"><span class="rpwwt-post-title">Furukawa reconoce los proyectos más innovadores de América Latina en  Furukawa Electric Awards 2020</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .et_pb_widget -->                            </div> <!-- end #sidebar -->
                                                <div id="left-area">
                                                                                            <article id="post-115711" class="et_pb_post post-115711 post type-post status-publish format-standard has-post-thumbnail hentry category-nubecloud category-opinion-ti">
                                                                            <div style="font-style: italic; font-weight: bold; font-size: 1.5em; margin-bottom: 20px; line-height: 1.6em;"><p>a pandemia ha acelerado el viaje de las empresas a la nube, y la nube híbrida se ha convertido en la tendencia más importante en América Latina, especialmente en cargas de trabajo críticas.</p>
</div>
                                        <!-- .et_post_meta_wrapper -->
                                    
                                    <div class="entry-content">
                                        
<p>El 2020 fue un año único. Los acontecimientos sin precedentes nos hicieron adaptar radicalmente nuestra vida personal y profesional a una nueva realidad y, por otro lado, los impactos económicos y sociales de la pandemia también terminaron acelerando los proyectos de reinvención digital de todas las empresas. Para darles un ejemplo, según IDC, sólo en América Latina, la infraestructura de la nube crecerá un 26,7% para 2021.</p>



<p>Esta aceleración ha resultado en 3 tendencias de mercado que son nuestras apuestas clave para la estrategia 2021 en IBM:</p>



<p><strong>1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong><strong>Open Hybrid Cloud será el epicentro de la evolución de la TI empresarial</strong></p>



<p>En el escenario actual de incertidumbre y rápidos cambios en el mercado, las empresas están buscando soluciones que hagan sus negocios más inteligentes y receptivos. Sin embargo, aunque varias empresas ya han digitalizado aspectos aislados de sus operaciones, muchas aún no han integrado diferentes segmentos de la organización de una manera que les permita ser más resistentes y flexibles. Uno de los principales desafíos para esto es la incapacidad de sus sistemas para comunicarse entre sí. Esto se debe a que, a medida que las empresas comenzaron a trasladar cargas de trabajo a la nube, terminaron creando múltiples entornos de nube fragmentados y propietarios.</p>



<p>Según IDC, la pandemia ha acelerado el viaje de las empresas a la nube, y la nube híbrida se ha convertido en la tendencia más importante en América Latina, especialmente en cargas de trabajo críticas. Es por eso que una plataforma de nube híbrida abierta es hoy el principal aliado y facilitador para ayudar a las empresas en este proceso de integración digital y reinvención. La nube híbrida abierta redefinirá la forma en que las empresas operan y proporcionan valor. Y proporcionará flexibilidad para que puedan equilibrar la necesidad de mantener algunas cargas de trabajo en las instalaciones o en una nube privada, aprovechando al mismo tiempo la velocidad y flexibilidad de la nube pública.</p>



<p><strong>2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong><strong>La inteligencia artificial, el&nbsp;</strong><strong>análisis avanzado y la hiperautomatización con flujos de trabajo inteligentes&nbsp;</strong><strong>impulsarán el trabajo y la innovación en todos los sectores</strong></p>



<p>La automatización y la IA están en la parte superior de la lista de prioridades de los líderes empresariales de hoy. Especialmente ante los desafíos que plantea la pandemia, la automatización de los flujos de trabajo y la aplicación de la inteligencia en los procesos informáticos y empresariales se ha convertido en una necesidad urgente para que las empresas puedan seguir siendo competitivas. Según IDC, para 2023, un ecosistema de nube emergente para ampliar el control de recursos y el análisis en tiempo real será la plataforma subyacente para todas las iniciativas de TI y automatización empresarial.</p>



<p>La automatización con IA hará que todos los trabajos que dependen en gran medida de la información sean más productivos, y los flujos de trabajo más inteligentes, contribuyendo a mejorar el rendimiento de los profesionales y las empresas.&nbsp;Para que la organización aproveche al máximo esta moderna infraestructura es fundamental preparar su arquitectura de información, aplicando analíticas avanzadas de acuerdo al nivel de madurez de cada negocio, para que sus datos puedan ser utilizados de la mejor manera, en el contexto actual del mundo empresarial con entornos multicloud e inteligencia artificial.&nbsp;Los ganadores escalarán el valor de sus datos con IA, para convertirse en lo que llamamos la empresa cognitiva, que aplica inteligencia, automatización, seguridad y predicción en sus negocios para ganar productividad y mejorar la experiencia de sus clientes.</p>



<p><strong>3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</strong><strong>Un ecosistema basado en socios y el negocio de plataforma serán clave para abordar la magnitud de la reinvención digital en todas las industrias</strong></p>



<p>Sabemos que la IA para empresas y la nube híbrida abierta son tan buenas como el ecosistema que las soporta, porque ningún proveedor puede proporcionar todo lo que un cliente necesita, en todas las industrias y en todos los países del mundo. Además, los clientes se benefician mucho más cuando confían en el apoyo de todo un ecosistema construido sobre las mejores plataformas para ofrecer los mejores productos y servicios.</p>



<p><a href="https://www.idc.com/getdoc.jsp?containerId=prUS46963620&amp;utm_medium=content&amp;utm_source=asset&amp;utm_campaign=us-idc-fent-it-futurescape-pr&amp;utm_content=mkto--cta-footer&amp;utm_idc=cas-mkto--idcus" target="_blank" rel="noreferrer noopener">IDC</a>&nbsp;predice que, para 2024, el 80% de las empresas revisarán sus relaciones con proveedores, abastecedores y socios para ejecutar mejor las estrategias digitales. El Ecosistema será fundamental para generar interoperabilidad &#8211; que es el principal beneficio de las plataformas – y para ofrecer el valor de la nube híbrida abierta y la estrategia de IA. Es por eso que las organizaciones necesitan fortalecer su capacidad colectiva, ampliando su capacidad de colaboración y co-creación en un enfoque de amplia industria para proporcionar el valor adecuado a los clientes finales.</p>



<p>Las empresas de tecnología deben acompañar a los clientes de todas las industrias en este proceso de transición. El alcance de su éxito solo estará determinado por la fuerte apuesta que puedan hacer por maximizar el valor de la nube híbrida abierta, acelerar la adopción de la IA y confiar en el ecosistema como socio ganador para liderar la era de la reinvención digital.</p>



<p><em><strong>Por Tonny Martins, General Manager, IBM Latin America</strong></em></p>
<span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" data-text="Opinión | 3 apuestas tecnológicas clave en América Latina">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
                                                                                    <div id="after-content-widget">
                                                <div><img width="580" height="7" src="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png" class="image wp-image-114869  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png 580w, https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-480x6.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 580px, 100vw" /></div><div><noscript class="ninja-forms-noscript-message">
    Aviso: Se requiere JavaScript para este contenido.</noscript><style>

        /* FORM STYLES */
    
        #nf-form-5-cont {
                                    border-width:8px;
                                            border-style:dashed;
                                            border-color:#dd9933;
                                            margin:5px;
                                            padding:5px;
                    }
    </style><div id="nf-form-5-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-5" aria-describedby="nf-form-errors-5" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        <script id="tmpl-nf-mp-form-content" type="text/template">
	<div class="nf-mp-header"></div>
	<div class="nf-mp-body"></div>
	<div class="nf-mp-footer"></div>
</script>


<script id="tmpl-nf-mp-header" type="text/template">
	{{{ data.renderProgressBar() }}}
	{{{ data.renderBreadcrumbs() }}}
	{{{ data.renderPartTitle() }}}
</script>
<script id="tmpl-nf-mp-part-title" type="text/template">
	<h3>
		{{{ data.title }}}
	</h3>
</script>

<script id="tmpl-nf-mp-footer" type="text/template">
	{{{ data.renderNextPrevious() }}}
</script>

<script id="tmpl-nf-mp-next-previous" type="text/template">
	<ul class="nf-next-previous">
		<# if ( data.showPrevious ) { #>
		<li class="nf-previous-item">
			<input type="button" class="nf-previous" value="{{{ data.prevLabel }}}" />
		</li>
		<# } #>

		<# if ( data.showNext ) { #>
		<li class="nf-next-item">
			<input type="button" class="nf-next" value="{{{ data.nextLabel }}}" />
		</li>
		<# } #>
	</ul>
</script>

<script id="tmpl-nf-mp-breadcrumbs" type="text/template">
	<ul class="nf-breadcrumbs">
		<# _.each( data.parts, function( part, index ) { #>
		<li class="{{{ ( data.currentIndex == index ) ? 'active' : '' }}} {{{ ( part.errors ) ? 'errors' : '' }}}">
			<a href="#" class="nf-breadcrumb" data-index="{{{ index }}}">{{{ ( part.errors ) ? '' : '' }}} {{{ part.title }}}</a>
		</li>
		<# } ); #>
	</ul>
</script>

<script id="tmpl-nf-mp-progress-bar" type="text/template">
    <div class="nf-progress-container">
        <div class="nf-progress" style="width: {{{ data.percent }}}%;"></div>
    </div>
</script>        <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        </div><div>			<div class="textwidget"><p><a href="https://diarioti.com/politica-de-privacidad-para-descarga-de-documentos">Política de privacidad </a>| <a href="https://brand.diarioti.com/">NVIDIA Brand Story</a></p>
</div>
		</div>                                            </div><!-- #primary-sidebar -->
                                                                            </div> <!-- .entry-content -->
                                    <div class="et_post_meta_wrapper">
                                                                            </div> <!-- .et_post_meta_wrapper -->
                                </article> <!-- .et_pb_post -->

                                                    </div> <!-- #left-area -->
                    </div> <!-- #content-area -->
                </div> <!-- .container -->
            </div>
                <div class="related-items">
            <svg class="diagonal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="100,100 0,0 0,100"></polygon></svg>
        </div>
    </div> <!-- #main-content -->

    <div id="single-footer-related">
        <div class="container" style="padding-top: 10px;">
            <div style="margin-top: 10px; margin-bottom: 10px; text-align: center;"><h3 style="color: white; font-size: 25px; font-weight: bold; margin: 0px;">Artículos recientes</h3></div>
            <div id="footer-posts-masonry">
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" title="Opinión | 3 apuestas tecnológicas clave en América Latina"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/02/IBM-Tonny.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Nube/Cloud</div>
                                <a href="https://diarioti.com/opinion-3-apuestas-tecnologicas-clave-en-america-latina/115711" style="color: white; font-size: 18px;" title="Opinión | 3 apuestas tecnológicas clave en América Latina">Opinión | 3 apuestas tecnológicas clave en América Latina</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/amazon-lanza-agresiva-campana-antisindical-contra-sus-empleados/115687" title="Amazon lanza agresiva campaña antisindical contra sus empleados"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/02/Amazon-por-Bryan-Angelo-via-Unsplash.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Empresas</div>
                                <a href="https://diarioti.com/amazon-lanza-agresiva-campana-antisindical-contra-sus-empleados/115687" style="color: white; font-size: 18px;" title="Amazon lanza agresiva campaña antisindical contra sus empleados">Amazon lanza agresiva campaña antisindical contra sus empleados</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/estudio-de-cisco-revela-el-papel-fundamental-de-la-privacidad-a-partir-de-la-pandemia/115679" title="Estudio de Cisco revela el papel fundamental de la privacidad a partir de la pandemia"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/02/Cisco-informe-privacidad.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Covid-19</div>
                                <a href="https://diarioti.com/estudio-de-cisco-revela-el-papel-fundamental-de-la-privacidad-a-partir-de-la-pandemia/115679" style="color: white; font-size: 18px;" title="Estudio de Cisco revela el papel fundamental de la privacidad a partir de la pandemia">Estudio de Cisco revela el papel fundamental de la privacidad a partir de la pandemia</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/optimismo-en-idc-para-2021-ao-de-reformulacin-para-amrica-latina/115676" title="Optimismo en IDC para 2021, "año de reformulación para América Latina""><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/02/crecimiento-por-Luke-Carliff-via-Unsplash.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Empresas</div>
                                <a href="https://diarioti.com/optimismo-en-idc-para-2021-ao-de-reformulacin-para-amrica-latina/115676" style="color: white; font-size: 18px;" title="Optimismo en IDC para 2021, "año de reformulación para América Latina"">Optimismo en IDC para 2021, "año de reformulación para América Latina"</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/opinin-lograr-el-crecimiento-a-travs-de-la-adversidad-en-la-nueva-normalidad/115666" title="Opinión | Lograr el crecimiento a través de la adversidad en la Nueva Normalidad"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/02/cio-roundtable-preparing-for-the-new-normal.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Opinión</div>
                                <a href="https://diarioti.com/opinin-lograr-el-crecimiento-a-travs-de-la-adversidad-en-la-nueva-normalidad/115666" style="color: white; font-size: 18px;" title="Opinión | Lograr el crecimiento a través de la adversidad en la Nueva Normalidad">Opinión | Lograr el crecimiento a través de la adversidad en la Nueva Normalidad</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/el-ceo-de-amazon-jeff-bezos-deja-el-cargo/115662" title="El CEO de Amazon, Jeff Bezos, deja el cargo"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/02/jeff_bezos_via_youtube_top_trending.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Empresas</div>
                                <a href="https://diarioti.com/el-ceo-de-amazon-jeff-bezos-deja-el-cargo/115662" style="color: white; font-size: 18px;" title="El CEO de Amazon, Jeff Bezos, deja el cargo">El CEO de Amazon, Jeff Bezos, deja el cargo</a>
                            </div>
                        </div>
                    </div>
                                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <script src="https://cdn.jsdelivr.net/npm/macy@2"></script>
<script type="text/javascript">
    jQuery(function() {
        setTimeout(function(){
            if (jQuery( window ).width()>980) {
                var macyInstance = Macy({
                    columns: 3,
                    container: '#footer-posts-masonry',
                });
            }
        }, 100);

        jQuery('.js-share-twitter-link').click(function(e) {
            e.preventDefault();
            var href = "https://twitter.com/intent/tweet?text=Read more at: https://diarioti.com/el-ceo-de-amazon-jeff-bezos-deja-el-cargo/115662";
            console.log (href);
            window.open(href, "Twitter", "height=285,width=550,resizable=1");
        });
    });
</script>
    <div style="text-align: center; background-color: #2b2b2b; padding-bottom: 20px; padding-top: 20px;"><a style="color: #666;" href="https://diarioti.com/contact-us">Contacto</a> | Diario TI es una publicación de MPA Publishing International Ltd.</div>

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://facebook.com/diarioti" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/diarioti" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://diarioti.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info"></p><div>® Derechos reservados © derechos de autor internacional 1997-2020</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'hlpg1965WP';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQGXJPJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='nf-display-css'  href='https://diarioti.com/wp-content/plugins/ninja-forms/assets/css/display-opinions-light.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nf-font-awesome-css'  href='https://diarioti.com/wp-content/plugins/ninja-forms/assets/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nf-mp-display-css'  href='https://diarioti.com/wp-content/plugins/ninja-forms-multi-part/assets/css/display-opinions-light.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://diarioti.com/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.28' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.5.0' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/diarioti.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fdbafc6d21c2f79da35acbb167fae14f","fragment_name":"wc_fragments_fdbafc6d21c2f79da35acbb167fae14f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"diari-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"diari-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.5.0' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/js/custom.js?ver=4.5.0' id='divi-custom-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"24e9b51a53","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"8ba9378afa","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"115711","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.5.0' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b32edc3a8c","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.4' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/tracking-util.js?ver=2.0.0-alpha.3' id='advadsTrackingUtils-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"diari-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/impressions.js?ver=2.0.0-alpha.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/clicks.js?ver=2.0.0-alpha.3' id='advadsClickTracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/pro.js?ver=2.0.0-alpha.3' id='advadsTrackingPro-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/delayed.js?ver=2.0.0-alpha.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.5.0' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.5.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.5.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.6.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.js?ver=4.9.0.21612610883' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"17","version":"4.9.0.21612610883","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"Pol\u00edtica de cookies","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#0073aa","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"#0073aa","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"c4eeae976d","url":"https:\/\/diarioti.com\/wp-json\/complianz\/v1\/?lang=es_ES","current_policy_id":"14","cookie_path":"","tcf_active":"","tm_categories":"1","cat_num":"1","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/diarioti.com\/cookie-policy-eu"},"privacy_link":{"eu":""},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.js?ver=4.9.0.21612610883' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.4.33' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.4.33' id='nf-front-end-js'></script>
<script type='text/javascript' id='nf-user-analytics-js-extra'>
/* <![CDATA[ */
var nfua = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms-user-analytics/assets/js/user-analytics.js?ver=3.0.120210206112804' id='nf-user-analytics-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms-conditionals/assets/js/min/front-end.js?ver=5.6' id='nf-cl-front-end-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms-paypal-express/assets/js/debug.js?ver=5.6' id='nf-paypal-express-debug-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms-paypal-express/assets/js/error-handler.js?ver=5.6' id='nf-paypal-express-response-js'></script>
<script type='text/javascript' id='nf-mp-front-end-js-extra'>
/* <![CDATA[ */
var nfMPSettings = {"prevLabel":"Previous","nextLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms-multi-part/assets/js/min/front-end.js?ver=3.0.26' id='nf-mp-front-end-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.28' id='nf-layout-front-end-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.6' id='jamiesocial_social-js'></script>
<script class="cmplz-script" type="text/plain" src='https://platform.linkedin.com/in.js?ver=5.6' id='jamiesocial_linked-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script><script type='text/javascript' src='https://stats.wp.com/e-202105.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181225904',post:'115711',tz:'-4',srv:'diarioti.com'} ]);
	_stq.push([ 'clickTrackerInit', '181225904', '115711' ]);
</script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-listselect" type="text/template">
    <select id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" {{{ data.renderOtherAttributes() }}}
            aria-labelledby="nf-label-field-{{{ data.id }}}"

	    {{{ data.maybeRequired() }}}
    >
        {{{ data.renderOptions() }}}
    </select>
    <div for="nf-field-{{{ data.id }}}"></div>
</script>

<script id="tmpl-nf-field-listselect-option" type="text/template">
	<# if ( ! data.visible ) { return ''; } #>
	<option value="{{{ data.value }}}" {{{ ( 1 == data.selected ) ? 'selected="selected"' : '' }}} >{{{ data.label }}}</option>
</script>
<script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script id="tmpl-nf-field-hidden" type="text/template">
    <input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script>
<script id="tmpl-nf-field-wrap-user-analytics" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" style="display: none;" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
    </div>
    <div class="nf-error-wrap"></div>
</script>
<script>var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = false;</script></body>
</html>
