<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://diarioti.com';var et_post_id='113803';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Canon aparentemente ha sido víctima del ransomware Maze | Diario TI</title>
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://diarioti.com/wp-content/themes/Divi/style.dev.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://diarioti.com/wp-content/themes/divi-child/style.css?k&#038;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://diarioti.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=5.4.2#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"b75d46f927","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"113803"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Garmin pagó millonario rescate mediante intermediarios' href='https://diarioti.com/garmin-pago-millonario-rescate-mediante-intermediarios/113796' />
<link rel='next' title='Apple enfrenta demanda de empresa china de IA' href='https://diarioti.com/apple-enfrenta-demanda-de-empresa-china-de-ia/113809' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" />
<link rel='shortlink' href='https://diarioti.com/?p=113803' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fcanon-aparentemente-ha-sido-victima-del-ransomware-maze%2F113803" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fcanon-aparentemente-ha-sido-victima-del-ransomware-maze%2F113803&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-55x55.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<link rel="stylesheet" id="et-core-unified-113803-cached-inline-styles" href="https://diarioti.com/wp-content/et-cache/113803/et-core-unified-113803-15973010630921.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-113803 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://diarioti.com/">
						<img src="https://diarioti.com/wp-content/uploads/2020/07/logo150.jpg" alt="Diario TI" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">Infraestructura</a>
<ul class="sub-menu">
	<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
	<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
	<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">Software Defined Networks</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://diarioti.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	    <!-- Facebook share button -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0" nonce="AXAy3lj7"></script>
    <!-- /Facebook share button -->
    <div id="main-content" class="custom-single">
                                <div style='position: relative; min-height: 90vh; max-height: 850px; overflow-y: hidden; background-image: url("https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad.jpg"); background-size: cover;'>
                <!--<img width="100%" src="https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad.jpg" />-->
                <div class="container title_wrap"><h1 class="entry-title">Canon aparentemente ha sido víctima del ransomware Maze</h1></div>
                <div style="position: absolute; top: 0; bottom: 0; width: 100%; background: linear-gradient(180deg, transparent 0, rgba(0, 0, 0, 0.65) 90%, rgba(0, 0, 0, 0.65));"></div>
                <svg class="diagonal top" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="0,100 100,0 100,100"></polygon></svg>
            </div>
            <div style="position: relative;">
                <div class="container the-content">
                    <div id="content-area" class="clearfix">
                                                    <div id="sidebar">
                                <div class="et_post_meta_wrapper">
                                    <!--<h1 class="entry-title">Canon aparentemente ha sido víctima del ransomware Maze</h1>-->
                                    <div class="post-meta">                                    <div>
                                        <div class="fb-share-button" data-href="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioti.com%2Fcanon-aparentemente-ha-sido-victima-del-ransomware-maze%2F113803&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
                                        <button aria-label="twitter" class="js-share-twitter-link" style="vertical-align: top; border-radius: 4px; height: 27px; padding-top: 5px; padding-bottom: 5px; background-color: #00aced; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer; color: white; padding-left: 10px; padding-right: 10px;">
                                            <svg viewBox="0 0 64 64" width="20" height="20" class="socialicon" style="vertical-align: middle;">
                                                <circle cx="32" cy="32" r="31" fill="white"></circle>
                                                <path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#00aced"></path>
                                            </svg> <span style="vertical-align: top;">tweet</span>
                                        </button>
                                    </div>
                                    <div style="font-weight: bold; margin-top: 10px;">Publicado el</div><span class="published">Aug 6, 2020</span></div><img src="https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad.jpg" alt="Canon-vulnerabilidad" class="" width='1080' height='675' srcset="https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad.jpg 1200w, https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad-150x75.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />
                                                                        </div>
                                <div id="media_image-5" class="widget-odd widget-first widget-1 et_pb_widget widget_media_image"><a href="https://diarioti.com/brand/quienes-leen-diario-ti"><img width="372" height="239" src="https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti.jpg" class="image wp-image-112748  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti.jpg 372w, https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti-80x51.jpg 80w, https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti-150x96.jpg 150w" sizes="(max-width: 372px) 100vw, 372px" /></a></div> <!-- end .et_pb_widget --><div id="ultimate-post-list-pro-12" class="widget-even widget-2 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h4 class="widgettitle">Opiniones</h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-nueva-normalidad-comercial-hace-critico-el-cumplimiento-de-normas-pci-dss/113786">Opinión | Nueva normalidad comercial hace crítico el cumplimiento de normas PCI DSS</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-nueva-normalidad-comercial-hace-critico-el-cumplimiento-de-normas-pci-dss/113786"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/08/Opinion-4-agosto.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://diarioti.com/wp-content/uploads/2020/08/Opinion-4-agosto.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/08/Opinion-4-agosto-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/08/Opinion-4-agosto-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">4 August 2020 16:26 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-el-proposito-compartido-genera-exito-colectivo/113727">Opinión | El propósito compartido genera éxito colectivo</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-el-proposito-compartido-genera-exito-colectivo/113727"><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/05/red_hat_fedora-728x477.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" /></a></div><div class="uplp-post-date">29 July 2020 8:15 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-la-inteligencia-artificial-al-rescate-de-las-pymes/113692">Opinión | La inteligencia artificial, al rescate de las pymes</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-la-inteligencia-artificial-al-rescate-de-las-pymes/113692"><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/07/pyme-tienda-por-Social-Cut-via-Unsplash-728x477.jpeg" class="attachment-featured-image size-featured-image wp-post-image" alt="pyme tienda por Social Cut via Unsplash" /></a></div><div class="uplp-post-date">28 July 2020 7:28 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-la-industria-de-data-centers-y-su-decisivo-rol-en-la-pandemia-covid-19/113688">Opinión | La industria de Data Centers y su decisivo rol en la pandemia Covid-19</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-la-industria-de-data-centers-y-su-decisivo-rol-en-la-pandemia-covid-19/113688"><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/07/DATA_CENTER_1-728x477.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" /></a></div><div class="uplp-post-date">28 July 2020 5:58 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-aislamiento-social-y-ciberseguridad-las-6-lecciones-aprendidas/113642">Opinión |  Aislamiento social y ciberseguridad: las 6 lecciones aprendidas</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-aislamiento-social-y-ciberseguridad-las-6-lecciones-aprendidas/113642"><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/07/Cisco-Ghassan-Dreibi-728x477.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" /></a></div><div class="uplp-post-date">27 July 2020 6:38 GMT-4</div></li>
</ul>
</div>
</div> <!-- end .et_pb_widget -->
<div id="recent-posts-widget-with-thumbnails-9" class="widget-odd widget-3 et_pb_widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
	<h4 class="widgettitle">Noticias regionales</h4>	<ul>
			<li><a href="https://diarioti.com/espana-las-fintech-se-posicionan-como-la-alternativa-perfecta-frente-a-la-nueva-realidad-poscovid/113793"><span class="rpwwt-post-title">ESPAÑA | Las fintech se posicionan como la alternativa perfecta frente a la nueva realidad posCOVID</span></a></li>
			<li><a href="https://diarioti.com/mexico-mexico-recibio-casi-10-millones-de-ataques-de-malware-en-el-primer-semestre-del-ano/113736"><span class="rpwwt-post-title">MÉXICO | México recibió casi 10 millones de ataques de malware en el primer semestre del año</span></a></li>
			<li><a href="https://diarioti.com/espana-las-ninas-y-jovenes-de-stem-talent-girl-aprenderan-programacion-con-javascript-el-proximo-curso/113733"><span class="rpwwt-post-title">ESPAÑA | Las niñas y jóvenes de STEM Talent Girl aprenderán programación con Javascript el próximo curso</span></a></li>
			<li><a href="https://diarioti.com/latam-everis-telefonica-american-tower-vlocity-y-verbio-unen-fuerzas-en-un-proyecto-de-innovacion-para-mejorar-la-oferta-de-conectividad-empresarial/113730"><span class="rpwwt-post-title">LATAM | everis, Telefónica, American Tower, Vlocity y Verbio unen fuerzas en un proyecto de innovación para mejorar la oferta de conectividad empresarial</span></a></li>
			<li><a href="https://diarioti.com/espana-sherpa-ai-lanza-la-plataforma-de-inteligencia-artificial-aplicada-a-privacidad-de-datos-mas-potente-y-completa-del-mundo/113724"><span class="rpwwt-post-title">ESPAÑA | Sherpa.ai lanza la plataforma de Inteligencia Artificial aplicada a privacidad de datos más potente y completa del mundo</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .et_pb_widget -->                            </div> <!-- end #sidebar -->
                                                <div id="left-area">
                                                                                            <article id="post-113803" class="et_pb_post post-113803 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
                                                                            <div style="font-style: italic; font-weight: bold; font-size: 1.5em; margin-bottom: 20px; line-height: 1.6em;"><p>Canon ha sufrido un presunto ataque de ransomware, que al parecer ha derribado los servicios de correo electrónico del gigante de la cámara, el sitio web de EE.UU. y las aplicaciones internas.</p>
</div>
                                        <!-- .et_post_meta_wrapper -->
                                    
                                    <div class="entry-content">
                                        <div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><!-- divi:paragraph -->
<p>La compañía publicó una nota dirigida a su personal, donde explica que está sufriendo &#8220;problemas generalizados en el sistema&#8221; y que el sitio web estadounidense está &#8220;temporalmente en mantenimiento&#8221;. La excusa del &#8220;mantenimiento&#8221; es recurrente en casos de ransomware.</p>
<!-- /divi:paragraph -->

<!-- divi:paragraph -->
<p>Sin embargo, capturas de pantalla obtenidas por la publicación BleepingComputer sugieren que la empresa ha sido víctima de Maze, ransomware responsable de los recientes ataques contra LG y Xerox.</p>
<!-- /divi:paragraph -->

<!-- divi:paragraph -->
<p>&#8220;Hemos hackeado su red y ahora todos sus archivos, documentos, fotos, bases de datos y otros datos importantes están encriptados de forma segura con algoritmos fiables. No podrá acceder a sus archivos en este momento. Pero no se preocupe; puede recuperarlos&#8221;, dice la nota difundida por los ciberdelincuentes.</p>
<!-- /divi:paragraph -->

<!-- divi:paragraph -->
<p>Los operadores de Maze también afirman haber extraido 10TB de datos de las bases de datos privadas de la compañía, que el grupo está amenazando con filtrar por Internet si no se cumplen sus demandas. &#8220;También hemos descargado muchos datos privados de su red, así que en caso de no contactarnos lo antes posible estos datos serán divulgados&#8221;, escribieron los hackers.</p>
<!-- /divi:paragraph -->

<!-- divi:paragraph -->
<p>Canon tiene siete días para responder a las demandas, después de lo cual los datos robados serán publicados online. No está claro exactamente el importe exigido por los extorsionadores por una clave de desencriptación y la devolución segura de los datos de la compañía.</p>
<!-- /divi:paragraph -->

<!-- divi:core-embed/wordpress {"url":"https://diarioti.com/operadores-de-ransomware-aseguran-haber-hackeado-a-xerox/113102","type":"wp-embed","providerNameSlug":"diario-ti","className":""} -->
<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="dNj0Og8Vyt"><a href="https://diarioti.com/operadores-de-ransomware-aseguran-haber-hackeado-a-xerox/113102">Operadores de ransomware aseguran haber hackeado a Xerox</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Operadores de ransomware aseguran haber hackeado a Xerox&#8221; &#8212; Diario TI" src="https://diarioti.com/operadores-de-ransomware-aseguran-haber-hackeado-a-xerox/113102/embed#?secret=dNj0Og8Vyt" data-secret="dNj0Og8Vyt" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>
<!-- /divi:core-embed/wordpress -->

<!-- divi:core-embed/wordpress {"url":"https://diarioti.com/empresa-de-servicios-cloud-detiene-ataque-de-ransomware-pero-de-todas-formas-paga-el-rescate/113584","type":"wp-embed","providerNameSlug":"diario-ti","className":""} -->
<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="6Wph8Hp8RC"><a href="https://diarioti.com/empresa-de-servicios-cloud-detiene-ataque-de-ransomware-pero-de-todas-formas-paga-el-rescate/113584">Empresa de servicios cloud detiene ataque de ransomware, pero de todas formas paga el rescate</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Empresa de servicios cloud detiene ataque de ransomware, pero de todas formas paga el rescate&#8221; &#8212; Diario TI" src="https://diarioti.com/empresa-de-servicios-cloud-detiene-ataque-de-ransomware-pero-de-todas-formas-paga-el-rescate/113584/embed#?secret=6Wph8Hp8RC" data-secret="6Wph8Hp8RC" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>
<!-- /divi:core-embed/wordpress --></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" data-text="Canon aparentemente ha sido víctima del ransomware Maze">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>

		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
		                                                                                    <div id="after-content-widget">
                                                <div><div class="textwidget custom-html-widget"><div id='buzzsprout-large-player-1175594' style='margin-top:20px;'></div><script type='text/javascript' charset='utf-8' src='https://www.buzzsprout.com/1175594.js?container_id=buzzsprout-large-player-1175594&player=large'></script></div></div>                                            </div><!-- #primary-sidebar -->
                                                                            </div> <!-- .entry-content -->
                                    <div class="et_post_meta_wrapper">
                                                                            </div> <!-- .et_post_meta_wrapper -->
                                </article> <!-- .et_pb_post -->

                                                    </div> <!-- #left-area -->
                    </div> <!-- #content-area -->
                </div> <!-- .container -->
            </div>
                <div class="related-items">
            <svg class="diagonal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="100,100 0,0 0,100"></polygon></svg>
        </div>
    </div> <!-- #main-content -->

    <div id="single-footer-related">
        <div class="container" style="padding-top: 10px;">
            <div style="margin-top: 10px; margin-bottom: 10px; text-align: center;"><h3 style="color: white; font-size: 25px; font-weight: bold; margin: 0px;">Artículos recientes</h3></div>
            <div id="footer-posts-masonry">
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/zuckerberg-no-se-entusiasma-por-la-prohibicion-de-tiktok/113814" title="Zuckerberg  no se entusiasma por la prohibición de TikTok"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/06/Mark-Zuckerberg-foto-de-Cattias-Photos-via-Creative-Commons.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Software</div>
                                <a href="https://diarioti.com/zuckerberg-no-se-entusiasma-por-la-prohibicion-de-tiktok/113814" style="color: white; font-size: 18px;" title="Zuckerberg  no se entusiasma por la prohibición de TikTok">Zuckerberg  no se entusiasma por la prohibición de TikTok</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/filtran-20-gb-de-documentos-internos-de-intel/113812" title="Filtran 20 GB de documentos internos de Intel"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2019/05/shutterstock_376062754-StockStudio-Intel-web.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/filtran-20-gb-de-documentos-internos-de-intel/113812" style="color: white; font-size: 18px;" title="Filtran 20 GB de documentos internos de Intel">Filtran 20 GB de documentos internos de Intel</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/apple-enfrenta-demanda-de-empresa-china-de-ia/113809" title="Apple enfrenta demanda de empresa china de IA"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2016/04/shutterstock_399570232-Caoweiphoto-Apple-web-1.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">IA</div>
                                <a href="https://diarioti.com/apple-enfrenta-demanda-de-empresa-china-de-ia/113809" style="color: white; font-size: 18px;" title="Apple enfrenta demanda de empresa china de IA">Apple enfrenta demanda de empresa china de IA</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" title="Canon aparentemente ha sido víctima del ransomware Maze"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2019/08/Canon-vulnerabilidad.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/canon-aparentemente-ha-sido-victima-del-ransomware-maze/113803" style="color: white; font-size: 18px;" title="Canon aparentemente ha sido víctima del ransomware Maze">Canon aparentemente ha sido víctima del ransomware Maze</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/garmin-pago-millonario-rescate-mediante-intermediarios/113796" title="Garmin pagó millonario rescate mediante intermediarios"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/07/Garmin-maintenance.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/garmin-pago-millonario-rescate-mediante-intermediarios/113796" style="color: white; font-size: 18px;" title="Garmin pagó millonario rescate mediante intermediarios">Garmin pagó millonario rescate mediante intermediarios</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/opinion-nueva-normalidad-comercial-hace-critico-el-cumplimiento-de-normas-pci-dss/113786" title="Opinión | Nueva normalidad comercial hace crítico el cumplimiento de normas PCI DSS"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/08/Opinion-4-agosto.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Opinión Ti</div>
                                <a href="https://diarioti.com/opinion-nueva-normalidad-comercial-hace-critico-el-cumplimiento-de-normas-pci-dss/113786" style="color: white; font-size: 18px;" title="Opinión | Nueva normalidad comercial hace crítico el cumplimiento de normas PCI DSS">Opinión | Nueva normalidad comercial hace crítico el cumplimiento de normas PCI DSS</a>
                            </div>
                        </div>
                    </div>
                                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <script src="https://cdn.jsdelivr.net/npm/macy@2"></script>
<script type="text/javascript">
    jQuery(function() {
        setTimeout(function(){
            if (jQuery( window ).width()>980) {
                var macyInstance = Macy({
                    columns: 3,
                    container: '#footer-posts-masonry',
                });
            }
        }, 100);

        jQuery('.js-share-twitter-link').click(function(e) {
            e.preventDefault();
            var href = "https://twitter.com/intent/tweet?text=Read more at: https://diarioti.com/opinion-nueva-normalidad-comercial-hace-critico-el-cumplimiento-de-normas-pci-dss/113786";
            console.log (href);
            window.open(href, "Twitter", "height=285,width=550,resizable=1");
        });
    });
</script>
    <div style="text-align: center; background-color: #2b2b2b; padding-bottom: 20px; padding-top: 20px;"><a style="color: #666;" href="https://diarioti.com/contact-us">Contacto</a> | Diario TI es una publicación de MPA Publishing International Ltd.</div>

			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://facebook.com/diarioti" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/diarioti" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://dev.diarioti.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info"></p><div>® Derechos reservados © derechos de autor internacional 1997-2020</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/js/custom.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/isotope.pkgd.min.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6b5b49b253","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"2c13295035","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"113803","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ffea9caf50","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'181225904',post:'113803',tz:'-4',srv:'diarioti.com'} ]);
	_stq.push([ 'clickTrackerInit', '181225904', '113803' ]);
</script>
</body>
</html>
