<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
La icónica marca Nokia resurge en nuevo smartphone | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="http://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="http://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-widget-css'  href='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.css?ver=4.6.1' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://diarioti.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='http://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.6.1'></script>
<![endif]-->
<script type='text/javascript' src='http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/es_ES/all.js?ver=4.6.1#xfbml=1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.12'></script>
<script type='text/javascript' src='http://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmlRecaptcha = {"publickey":"6LfPVA4UAAAAAGk2p_W1LbF_tyrMFpPIASnhvkG2","theme":"red"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/theme-my-login/modules/recaptcha/js/recaptcha.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Realidad virtual: nuevos mundos de posibilidades en los que trabajar, viajar y jugar' href='http://diarioti.com/realidad-virtual-nuevos-mundos-de-posibilidades-en-los-que-trabajar-viajar-y-jugar/102601' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" />
<link rel='shortlink' href='http://diarioti.com/?p=102606' />
<link rel="alternate" type="application/json+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fla-iconica-marca-nokia-resurge-en-nuevo-smartphone%2F102606" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fla-iconica-marca-nokia-resurge-en-nuevo-smartphone%2F102606&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>	<!-- for Google -->
	<meta name="description" content="Tres años después de haber abandonado el sector de la telefonía móvil, Nokia resurge con su modelo Nokia 6, por ahora disponible solamente en China." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="La icónica marca Nokia resurge en nuevo smartphone" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD.jpg" />
	<meta property="og:url" content="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" />
	<meta property="og:description" content="Tres años después de haber abandonado el sector de la telefonía móvil, Nokia resurge con su modelo Nokia 6, por ahora disponible solamente en China." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="La icónica marca Nokia resurge en nuevo smartphone" />
	<meta name="twitter:description" content="Tres años después de haber abandonado el sector de la telefonía móvil, Nokia resurge con su modelo Nokia 6, por ahora disponible solamente en China." />
	<meta name="twitter:image" content="http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="icon" href="http://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-270x270.jpg" />
<link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="single single-post postid-102606 single-format-standard custom-background singular  two-column right-sidebar et_divi_builder">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Lunes				
            9 Ene 2017 | Año 14 | Edici&#243;n 4489           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="http://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="http://diarioti.com/">
						<img title="DiarioTi.com" src="http://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="http://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="http://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63222"><a href="http://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="http://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="http://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="http://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="http://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="http://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="http://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="http://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="http://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="http://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-102606"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" title="Permalink to La icónica marca Nokia resurge en nuevo smartphone" rel="bookmark">

				   <img width="1000" height="500" src="http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD.jpg" class="attachment-full size-full" alt="Nokia 6 HMD" title="La icónica marca Nokia resurge en nuevo smartphone" srcset="http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD.jpg 1000w, http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2017/01/Nokia-6-HMD-150x75.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" data-text="La icónica marca Nokia resurge en nuevo smartphone">Tweet</a></li>
    <li><script type="in/share" data-url="http://diarioti.com/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	La icónica marca Nokia resurge en nuevo smartphone				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Tres años después de haber abandonado el sector de la telefonía móvil, Nokia resurge con su modelo Nokia 6, por ahora disponible solamente en China.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 08/01/17 19:15:34</b>
				<p>En conformidad con su <a href="http://diarioti.com/confirman-hoja-de-ruta-para-smartphones-nokia-operados-con-android/101815">anuncio de diciembre pasado</a>, la empresa HMD Global presentó el 8 de diciembre su primer teléfono móvil, denominado Nokia 6, aparato basado en Android 7.0 Nougat y operado con un procesador Qualcomm Snapdragon 430. </p>
<p>Su pantalla de 5,5 pulgadas tiene una resolución de 1920 × 1080 puntos, con 4GB en RAM y 64 GB de almacenamiento.</p>
<p><strong> Anuncia nuevos modelos</strong><br />
HMD compró en 2016 parte del negocio de telefonía móvil de Microsoft, adquiridos a su vez por esta a Nokia en 2014, después que Microsoft decidiera descontinuar la marca Nokia en sus teléfonos, optando en su lugar por la denominación Lumia, HMD  obtuvo una licencia para utilizar la marca Nokia en teléfonos móviles de gama baja y tablets, durante los próximos 10 años.</p>
<p>El CEO de HMD, Arto Nummela, comenta en <a href="http://www.hmdglobal.com/press/2017-01-08-nokia-6/" target="_blank">una nota de prensa</a> que la empresa presentará una serie de nuevos productos durante el primer semestre de este año. </p>
<p>Microsoft, en tanto, está agotando sus existencias de teléfonos Lumia, aunque sin reponerlas.</p>
<blockquote data-secret="YYyyBNTEDf" class="wp-embedded-content"><p><a href="http://diarioti.com/se-acerca-el-fin-de-los-smartphones-microsoft-lumia/102547">Se acerca el fin de los smartphones Microsoft Lumia</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://diarioti.com/se-acerca-el-fin-de-los-smartphones-microsoft-lumia/102547/embed#?secret=YYyyBNTEDf" data-secret="YYyyBNTEDf" width="600" height="338" title="&#8220;Se acerca el fin de los smartphones Microsoft Lumia&#8221; &#8212; Diario TI" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h5>Ilustración, captura, <a href="https://www.nokia.com/zh_int/phones/nokia-6" target="_blank">Nokia.com</a></h5>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-102606 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="933755b544" /><input type="hidden" name="_wp_http_referer" value="/la-iconica-marca-nokia-resurge-en-nuevo-smartphone/102606" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="http://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="http://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="http://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="http://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/quiere-que-su-negocio-sobreviva-adaptese/102590" title="¿Quiere que su negocio sobreviva" Adáptese" alt="¿Quiere que su negocio sobreviva" Adáptese"><figure><img width="80" height="43" src="http://diarioti.com/wp-content/uploads/2017/01/Oracle-Javier-Cordero-80x43.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Oracle México Javier Cordero" title="¿Quiere que su negocio sobreviva" Adáptese" srcset="http://diarioti.com/wp-content/uploads/2017/01/Oracle-Javier-Cordero-80x43.jpg 80w, http://diarioti.com/wp-content/uploads/2017/01/Oracle-Javier-Cordero-580x309.jpg 580w, http://diarioti.com/wp-content/uploads/2017/01/Oracle-Javier-Cordero-768x409.jpg 768w, http://diarioti.com/wp-content/uploads/2017/01/Oracle-Javier-Cordero-728x387.jpg 728w, http://diarioti.com/wp-content/uploads/2017/01/Oracle-Javier-Cordero-150x80.jpg 150w, http://diarioti.com/wp-content/uploads/2017/01/Oracle-Javier-Cordero.jpg 797w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/quiere-que-su-negocio-sobreviva-adaptese/102590" title="Permalink to: ¿Quiere que su negocio sobreviva" Adáptese" target="_self">¿Quiere que su negocio sobreviva" Adáptese</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/la-mentalidad-colaborativa-del-blockchain/102553" title="La mentalidad colaborativa del Blockchain" alt="La mentalidad colaborativa del Blockchain"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2017/01/carvalho-CA-Technologies-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Julio Carvalho CA Technologies Latam" title="La mentalidad colaborativa del Blockchain" srcset="http://diarioti.com/wp-content/uploads/2017/01/carvalho-CA-Technologies-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2017/01/carvalho-CA-Technologies-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2017/01/carvalho-CA-Technologies-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2017/01/carvalho-CA-Technologies-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2017/01/carvalho-CA-Technologies-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2017/01/carvalho-CA-Technologies.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/la-mentalidad-colaborativa-del-blockchain/102553" title="Permalink to: La mentalidad colaborativa del Blockchain" target="_self">La mentalidad colaborativa del Blockchain</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/iot-y-la-gestion-de-datos-maestros-una-combinacion-de-exito-para-las-marcas/102519" title="IoT y la gestión de datos maestros, una combinación de éxito para las marcas" alt="IoT y la gestión de datos maestros, una combinación de éxito para las marcas"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2017/01/Opinion-Erasmus-Holm-Stibo-Systems-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Erasmus Holm, Director de Marketing EMEA &amp; APAC" title="IoT y la gestión de datos maestros, una combinación de éxito para las marcas" srcset="http://diarioti.com/wp-content/uploads/2017/01/Opinion-Erasmus-Holm-Stibo-Systems-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2017/01/Opinion-Erasmus-Holm-Stibo-Systems-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2017/01/Opinion-Erasmus-Holm-Stibo-Systems-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2017/01/Opinion-Erasmus-Holm-Stibo-Systems-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2017/01/Opinion-Erasmus-Holm-Stibo-Systems-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2017/01/Opinion-Erasmus-Holm-Stibo-Systems.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/iot-y-la-gestion-de-datos-maestros-una-combinacion-de-exito-para-las-marcas/102519" title="Permalink to: IoT y la gestión de datos maestros, una combinación de éxito para las marcas" target="_self">IoT y la gestión de datos maestros, una combinación de éxito para las marcas</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/tecnologia-cognitiva-el-paso-evolutivo-de-los-negocios/102322" title="Tecnología Cognitiva: El Paso Evolutivo de los Negocios" alt="Tecnología Cognitiva: El Paso Evolutivo de los Negocios"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/12/Level-3-David-Iacobucci-2-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level-3-David-Iacobucci" title="Tecnología Cognitiva: El Paso Evolutivo de los Negocios" srcset="http://diarioti.com/wp-content/uploads/2016/12/Level-3-David-Iacobucci-2-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/12/Level-3-David-Iacobucci-2-580x327.jpg 580w, http://diarioti.com/wp-content/uploads/2016/12/Level-3-David-Iacobucci-2-768x433.jpg 768w, http://diarioti.com/wp-content/uploads/2016/12/Level-3-David-Iacobucci-2-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/12/Level-3-David-Iacobucci-2-150x85.jpg 150w, http://diarioti.com/wp-content/uploads/2016/12/Level-3-David-Iacobucci-2.jpg 797w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/tecnologia-cognitiva-el-paso-evolutivo-de-los-negocios/102322" title="Permalink to: Tecnología Cognitiva: El Paso Evolutivo de los Negocios" target="_self">Tecnología Cognitiva: El Paso Evolutivo de los Negocios</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/robo-de-identidad-el-peligro-de-no-reconocer-a-nuestros-clientes/102294" title="Robo de identidad: el peligro de no reconocer a nuestros clientes" alt="Robo de identidad: el peligro de no reconocer a nuestros clientes"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/12/shutterstock_401696488-Jacek-Dudzinski-Recursos-Humanos-web-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Cliente anónimo" title="Robo de identidad: el peligro de no reconocer a nuestros clientes" srcset="http://diarioti.com/wp-content/uploads/2016/12/shutterstock_401696488-Jacek-Dudzinski-Recursos-Humanos-web-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/12/shutterstock_401696488-Jacek-Dudzinski-Recursos-Humanos-web-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/12/shutterstock_401696488-Jacek-Dudzinski-Recursos-Humanos-web-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/12/shutterstock_401696488-Jacek-Dudzinski-Recursos-Humanos-web-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/12/shutterstock_401696488-Jacek-Dudzinski-Recursos-Humanos-web-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/12/shutterstock_401696488-Jacek-Dudzinski-Recursos-Humanos-web.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/robo-de-identidad-el-peligro-de-no-reconocer-a-nuestros-clientes/102294" title="Permalink to: Robo de identidad: el peligro de no reconocer a nuestros clientes" target="_self">Robo de identidad: el peligro de no reconocer a nuestros clientes</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/como-las-corporaciones-pueden-ser-socios-estrategicos-de-startups/101774" title="Cómo las corporaciones pueden ser socios estratégicos de startups" alt="Cómo las corporaciones pueden ser socios estratégicos de startups"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/Thomson-Reuters-Brian-Zubert-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Thomson-Reuters-Brian-Zubert" title="Cómo las corporaciones pueden ser socios estratégicos de startups" srcset="http://diarioti.com/wp-content/uploads/2016/11/Thomson-Reuters-Brian-Zubert-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Thomson-Reuters-Brian-Zubert-580x292.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Thomson-Reuters-Brian-Zubert-768x387.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Thomson-Reuters-Brian-Zubert-728x367.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Thomson-Reuters-Brian-Zubert-150x76.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/Thomson-Reuters-Brian-Zubert.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/como-las-corporaciones-pueden-ser-socios-estrategicos-de-startups/101774" title="Permalink to: Cómo las corporaciones pueden ser socios estratégicos de startups" target="_self">Cómo las corporaciones pueden ser socios estratégicos de startups</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/que-podemos-aprender-de-los-lideres-digitales/102125" title="Qué podemos aprender de los líderes digitales" alt="Qué podemos aprender de los líderes digitales"><figure><img width="80" height="42" src="http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Jose-Luis-Sanchez-80x42.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="José Luis Sánchez Director General Red Hat México" title="Qué podemos aprender de los líderes digitales" srcset="http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Jose-Luis-Sanchez-80x42.jpg 80w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Jose-Luis-Sanchez-580x305.jpg 580w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Jose-Luis-Sanchez-768x403.jpg 768w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Jose-Luis-Sanchez-728x382.jpg 728w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Jose-Luis-Sanchez-150x79.jpg 150w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Jose-Luis-Sanchez.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/que-podemos-aprender-de-los-lideres-digitales/102125" title="Permalink to: Qué podemos aprender de los líderes digitales" target="_self">Qué podemos aprender de los líderes digitales</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/cruzando-el-umbral-del-hogar-inteligente/101920" title="Cruzando el umbral del hogar inteligente" alt="Cruzando el umbral del hogar inteligente"><figure><img width="80" height="36" src="http://diarioti.com/wp-content/uploads/2016/12/Intel-Gregory-Bryant-80x36.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Intel Gregory Bryant" title="Cruzando el umbral del hogar inteligente" srcset="http://diarioti.com/wp-content/uploads/2016/12/Intel-Gregory-Bryant-80x36.jpg 80w, http://diarioti.com/wp-content/uploads/2016/12/Intel-Gregory-Bryant-580x261.jpg 580w, http://diarioti.com/wp-content/uploads/2016/12/Intel-Gregory-Bryant-768x346.jpg 768w, http://diarioti.com/wp-content/uploads/2016/12/Intel-Gregory-Bryant-728x328.jpg 728w, http://diarioti.com/wp-content/uploads/2016/12/Intel-Gregory-Bryant-150x68.jpg 150w, http://diarioti.com/wp-content/uploads/2016/12/Intel-Gregory-Bryant.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/cruzando-el-umbral-del-hogar-inteligente/101920" title="Permalink to: Cruzando el umbral del hogar inteligente" target="_self">Cruzando el umbral del hogar inteligente</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/codigo-abierto-el-motor-de-las-nuevas-tendencias-tecnologicas/101849" title="Código abierto: el motor de las nuevas tendencias tecnológicas" alt="Código abierto: el motor de las nuevas tendencias tecnológicas"><figure><img width="80" height="36" src="http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Olivia-Salas-80x36.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Red Hat Olivia Salas" title="Código abierto: el motor de las nuevas tendencias tecnológicas" srcset="http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Olivia-Salas-80x36.jpg 80w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Olivia-Salas-580x261.jpg 580w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Olivia-Salas-768x346.jpg 768w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Olivia-Salas-728x328.jpg 728w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Olivia-Salas-150x68.jpg 150w, http://diarioti.com/wp-content/uploads/2016/12/Red-Hat-Olivia-Salas.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/codigo-abierto-el-motor-de-las-nuevas-tendencias-tecnologicas/101849" title="Permalink to: Código abierto: el motor de las nuevas tendencias tecnológicas" target="_self">Código abierto: el motor de las nuevas tendencias tecnológicas</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/brand-voice-la-realidad-virtual-y-las-redes-sociales-del-futuro/101689" title="La realidad virtual y las redes sociales del futuro" alt="La realidad virtual y las redes sociales del futuro"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/Alcatel-Roberto-Soboll-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Alcatel Roberto Soboll" title="La realidad virtual y las redes sociales del futuro" srcset="http://diarioti.com/wp-content/uploads/2016/11/Alcatel-Roberto-Soboll-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Alcatel-Roberto-Soboll-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Alcatel-Roberto-Soboll-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Alcatel-Roberto-Soboll-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Alcatel-Roberto-Soboll-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/Alcatel-Roberto-Soboll.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/brand-voice-la-realidad-virtual-y-las-redes-sociales-del-futuro/101689" title="Permalink to: La realidad virtual y las redes sociales del futuro" target="_self">La realidad virtual y las redes sociales del futuro</a></p></aside></article><p class="clearfix viewallbut"><a href="http://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/realidad-virtual-nuevos-mundos-de-posibilidades-en-los-que-trabajar-viajar-y-jugar/102601" title="Realidad virtual: nuevos mundos de posibilidades en los que trabajar, viajar y jugar"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JbnRlbC1Ccmlhbi1LcnphbmljaC1DRVMtMjAxNy03Mjh4MzY0.jpg" alt="Realidad virtual: nuevos mundos de posibilidades en los que trabajar, viajar y jugar"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/realidad-virtual-nuevos-mundos-de-posibilidades-en-los-que-trabajar-viajar-y-jugar/102601" title="Realidad virtual: nuevos mundos de posibilidades en los que trabajar, viajar y jugar">Realidad virtual: nuevos mundos de posibilidades en los que trabajar, viajar y jugar</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/intel-sorprende-a-los-medios-con-realidad-virtual-inmersiva-en-ces-2017/102596" title="Intel sorprende a los medios con Realidad Virtual Inmersiva en CES 2017"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JbnRlbC1DRVMtMjAxNy03Mjh4MzY0.jpg" alt="Intel sorprende a los medios con Realidad Virtual Inmersiva en CES 2017"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/intel-sorprende-a-los-medios-con-realidad-virtual-inmersiva-en-ces-2017/102596" title="Intel sorprende a los medios con Realidad Virtual Inmersiva en CES 2017">Intel sorprende a los medios con Realidad Virtual Inmersiva en CES 2017</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/quiere-que-su-negocio-sobreviva-adaptese/102590" title="&iquest;Quiere que su negocio sobreviva? Ad&aacute;ptese"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9PcmFjbGUtSmF2aWVyLUNvcmRlcm8tNzI4eDM4Nw==.jpg" alt="&iquest;Quiere que su negocio sobreviva? Ad&aacute;ptese"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/quiere-que-su-negocio-sobreviva-adaptese/102590" title="&iquest;Quiere que su negocio sobreviva? Ad&aacute;ptese">&iquest;Quiere que su negocio sobreviva? Ad&aacute;ptese</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/ibm-anuncia-5-hitos-cientificos-disruptivos-para-los-proximos-5-anos/102582" title="IBM anuncia 5 hitos cient&iacute;ficos disruptivos para los pr&oacute;ximos 5 a&ntilde;os"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTU3OTk1MDE3LUp1bGl1c0tpZWxhaXRpcy1JQk0tMTIwMHB4LTcyOHgzMjg=.jpg" alt="IBM anuncia 5 hitos cient&iacute;ficos disruptivos para los pr&oacute;ximos 5 a&ntilde;os"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/ibm-anuncia-5-hitos-cientificos-disruptivos-para-los-proximos-5-anos/102582" title="IBM anuncia 5 hitos cient&iacute;ficos disruptivos para los pr&oacute;ximos 5 a&ntilde;os">IBM anuncia 5 hitos cient&iacute;ficos disruptivos para los pr&oacute;ximos 5 a&ntilde;os</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/nuevo-ransomware-cifra-los-datos-sin-ofrecer-recuperarlos/102578" title="Nuevo ransomware cifra los datos sin ofrecer recuperarlos"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjczMjk0MjA2LVRvbi1Tbm9laS1SYW5zb213YXJlLXdlYi03Mjh4MzY0.jpg" alt="Nuevo ransomware cifra los datos sin ofrecer recuperarlos"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/nuevo-ransomware-cifra-los-datos-sin-ofrecer-recuperarlos/102578" title="Nuevo ransomware cifra los datos sin ofrecer recuperarlos">Nuevo ransomware cifra los datos sin ofrecer recuperarlos</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/symantec-entra-al-negocio-de-los-routers-para-consumidores-con-norton-core/102564" title="Symantec entra al negocio de los routers para consumidores con Norton Core"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Ob3J0b24tQ29yZS0xMDAwcHgtNzI4eDM2NA==.jpg" alt="Symantec entra al negocio de los routers para consumidores con Norton Core"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/symantec-entra-al-negocio-de-los-routers-para-consumidores-con-norton-core/102564" title="Symantec entra al negocio de los routers para consumidores con Norton Core">Symantec entra al negocio de los routers para consumidores con Norton Core</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/la-mentalidad-colaborativa-del-blockchain/102553" title="La mentalidad colaborativa del Blockchain"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9jYXJ2YWxoby1DQS1UZWNobm9sb2dpZXMtNzI4eDM2NA==.jpg" alt="La mentalidad colaborativa del Blockchain"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/la-mentalidad-colaborativa-del-blockchain/102553" title="La mentalidad colaborativa del Blockchain">La mentalidad colaborativa del Blockchain</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/se-acerca-el-fin-de-los-smartphones-microsoft-lumia/102547" title="Se acerca el fin de los smartphones Microsoft Lumia"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTgzMDQ4MzE3X1Rob21hcy1ac2Vib2stV2luZG93c1Bob25lLWNlbWVudGVyaW8tNzI4eDMyOA==.jpg" alt="Se acerca el fin de los smartphones Microsoft Lumia"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/se-acerca-el-fin-de-los-smartphones-microsoft-lumia/102547" title="Se acerca el fin de los smartphones Microsoft Lumia">Se acerca el fin de los smartphones Microsoft Lumia</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/para-2025-la-mayoria-de-los-datos-empresariales-estaran-almacenados-en-la-nube/102527" title="Para 2025, la mayor&iacute;a de los datos empresariales estar&aacute;n almacenados en la nube"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzc1NDUyNTY5LU1ha3NpbS1LYWJha291LW51YmUtY2xvdWQtNzI4eDMzMQ==.jpg" alt="Para 2025, la mayor&iacute;a de los datos empresariales estar&aacute;n almacenados en la nube"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/para-2025-la-mayoria-de-los-datos-empresariales-estaran-almacenados-en-la-nube/102527" title="Para 2025, la mayor&iacute;a de los datos empresariales estar&aacute;n almacenados en la nube">Para 2025, la mayor&iacute;a de los datos empresariales estar&aacute;n almacenados en la nube</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="http://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="http://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="http://diarioti.com/category/english" title="" >English</a> | <a href="http://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="http://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="http://diarioti.com/category/internet" title="" >IoT</a> | <a href="http://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="http://diarioti.com/category/network" title="" >Network</a> | <a href="http://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="http://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="http://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="http://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="http://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="http://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="http://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="http://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2017 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<script>var advads_tracking_ads = [];</script><link rel='stylesheet' id='wrbbootsrap_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/inc/assets/css/boot-cont.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wxefront_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/css/front.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/comment-reply.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/diarioti.com\/wp-content\/themes\/wpdiarioti\/images","builder_images_uri":"http:\/\/diarioti.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"4c99626a57","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"287fa77e24","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"102606","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/wp-embed.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.6.1'></script>
<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
