<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Ciberdelincuentes ocultan mineros en apps aparentemente legítimas | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]--><script>var et_site_url='https://diarioti.com';var et_post_id='107176';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.9.5' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://diarioti.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=2.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=2.0.54' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.9.5'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=4.9.5#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmlRecaptcha = {"publickey":"6LfPVA4UAAAAAGk2p_W1LbF_tyrMFpPIASnhvkG2","theme":"red"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/theme-my-login/modules/recaptcha/js/recaptcha.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El escándalo de Facebook podría motivar una mayor regulación gubernamental' href='https://diarioti.com/el-escandalo-de-facebook-podria-motivar-una-mayor-regulacion-gubernamental/107190' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" />
<link rel='shortlink' href='https://diarioti.com/?p=107176' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas%2F107176" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas%2F107176&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="Según Kaspersky Lab, los cibercriminales están prestando cada vez más atención al software malicioso de minería de criptomonedas en usuarios de dispositivos móviles. " />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Ciberdelincuentes ocultan mineros en apps aparentemente legítimas" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin.jpg" />
	<meta property="og:url" content="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" />
	<meta property="og:description" content="Según Kaspersky Lab, los cibercriminales están prestando cada vez más atención al software malicioso de minería de criptomonedas en usuarios de dispositivos móviles. " />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Ciberdelincuentes ocultan mineros en apps aparentemente legítimas" />
	<meta name="twitter:description" content="Según Kaspersky Lab, los cibercriminales están prestando cada vez más atención al software malicioso de minería de criptomonedas en usuarios de dispositivos móviles. " />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-55x55.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-107176 single-format-standard custom-background singular  two-column right-sidebar et-pb-theme-wpdiarioti et_divi_builder">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Lunes				
            16 Abr 2018 | Año 14 | Edici&#243;n 120           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST HEADER--></ul></div><!-- widgets_on_page -->                        ﻿		<article id="post-107176"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" title="Permalink to Ciberdelincuentes ocultan mineros en apps aparentemente legítimas" rel="bookmark">

				   <img width="800" height="482" src="https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin.jpg" class="attachment-full size-full" alt="Engaños criptomonedas" title="Ciberdelincuentes ocultan mineros en apps aparentemente legítimas" srcset="https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin.jpg 800w, https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin-580x349.jpg 580w, https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin-768x463.jpg 768w, https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin-728x439.jpg 728w, https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin-80x48.jpg 80w, https://diarioti.com/wp-content/uploads/2018/01/shutterstock_142291669_bitcoin-150x90.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" data-text="Ciberdelincuentes ocultan mineros en apps aparentemente legítimas">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Ciberdelincuentes ocultan mineros en apps aparentemente legítimas				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Según Kaspersky Lab, los cibercriminales están prestando cada vez más atención al software malicioso de minería de criptomonedas en usuarios de dispositivos móviles. </p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 13/04/18 15:29:23</b>
				<p>Los cibercriminales no sólo utilizan malware, sino también herramientas que esconden funcionalidades de minería en aplicaciones de Fútbol y VPN con el fin sacar provecho, sin que las víctimas sean conscientes.</p>
<p>La gran popularidad y el ascenso de la minería de criptomonedas no han pasado desapercibidos para estos cibercriminales que siempre buscan nuevas formas de incrementar sus beneficios económicos, están al día. Sin embargo, no usan únicamente malware de minería. Los analistas de Kaspersky Lab han encontrado evidencias muestran que los cibercriminales están incorporando capacidades de minería en aplicaciones legítimas, distribuyéndolas bajo la apariencia de apps para la redifusión de partidos de fútbol y VPN, con Brasil y Ucrania a la cabeza de sus víctimas.</p>
<p>Según Kaspersky Lab, los mineros &#8220;legítimos”, es decir aquellos distribuídos vía Google Play, más populares son las aplicaciones para la redifusión de fútbol. Su función principal es la de transmitir vídeos de fútbol a la vez que, discretamente, minan criptomonedas. Para ello, los desarrolladores utilizaron el minero Coinhive JavaScript. Cuando los usuarios inician la transmisión, la aplicación abre un archivo HTML que tiene incrustado el minero JavaScript, apropiándose de toda la potencia de la CPU para la minería de la criptomenda Monero. Las aplicaciones se distribuyeron a través de Google Pay Store, y la aplicación más popular llegó a descargarse más de 100.000 veces. Casi todas estas descargas (90%) tuvieron su origen en Brasil.</p>
<p>Las aplicaciones legítimas, responsables de las conexiones VPN, se sitúan como el segundo objetivo para los mineros maliciosos. Una VPN es una red privada virtual a través de la cual los usuarios pueden acceder a recursos web que, de otro modo, no estarían disponibles debido a restricciones locales. Kaspersky Lab identificó que el minero Vilny.net era capaz de monitorizar la carga de la batería y la temperatura del dispositivo con el fin de utilizarlos para obtener más dinero con menor con menor riesgo para los dispositivos atacados. La aplicación descarga un ejecutable desde servidor y lo inicia en un segundo plano. Vilny.net fue descargado en más de 50.000 ocasiones, en su mayoría por usuarios de Ucrania y Rusia.</p>
<p><strong>Los productos de Kaspersky Lab detectan con éxito estas aplicaciones como herramientas peligrosas.</strong></p>
<p>“Nuestros análisis muestran que los autores de mineros maliciosos están incrementando sus recursos y desarrollando nuevas tácticas y enfoques para llevar a cabo una minería de cripto monedas más eficiente. Para conseguir sus objetivos, están utilizando aplicaciones temáticas legítimas con soluciones de minería. Gracias a ellas, pueden aprovecharse de cada usuario en dos ocasiones, la primera mediante un anuncio, y la segunda mediante una minería discreta”, afirma Roman Unuchek, analista de seguridad de Kaspersky Lab.</p>
<p>Los analistas de Kaspersky Lab aconsejan a los usuarios que tomen las siguientes medidas, protegiendo así sus dispositivos y su información privada contra posibles ciberataques:</p>
<p>&#8211; Deshabilitar la capacidad de instalar aplicaciones desde otras fuentes que no sean las tiendas oficiales de aplicaciones.</p>
<p>&#8211; Mantener actualizada la versión del sistema operativo del dispositivo, reduciendo así las posibles vulnerabilidades en el software y la posibilidad de ser atacado.</p>
<p>&#8211; Instalar una solución de seguridad probada para proteger los dispositivos ante ciberataques.</p>
<div class="post-views post-107176 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Impresiones de este artículo registradas desde el 2 enero 2018 (usuarios únicos): </span>
			<span class="post-views-count">553</span>
			</div>
		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST SKYSCRAPER--></ul></div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID sidebar-banner-bottom-home--></ul></div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-107176 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST FOOTER--></ul></div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Inner page sidebar banner--></ul></div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Widget Top--></ul></div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="bd899d2dea" /><input type="hidden" name="_wp_http_referer" value="/ciberdelincuentes-ocultan-mineros-en-apps-aparentemente-legitimas/107176" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-odd widget-first widget-1 widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-even widget-last widget-2 widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-internet-de-las-cosas-y-la-seguridad-un-desafio-permanente/107111" title="Opinión | Internet de las Cosas y la seguridad: un desafío permanente" alt="Opinión | Internet de las Cosas y la seguridad: un desafío permanente"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level3-Pablo-Dubois" title="Opinión | Internet de las Cosas y la seguridad: un desafío permanente" srcset="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-internet-de-las-cosas-y-la-seguridad-un-desafio-permanente/107111" title="Permalink to: Opinión | Internet de las Cosas y la seguridad: un desafío permanente" target="_self">Opinión | Internet de las Cosas y la seguridad: un desafío permanente</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-el-cloud-un-aliado-para-capitalizar-el-optimismo-del-ambiente-de-negocios/107128" title="Opinión | El Cloud: un aliado para capitalizar el optimismo del ambiente de negocios" alt="Opinión | El Cloud: un aliado para capitalizar el optimismo del ambiente de negocios"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2018/04/Gigas-Jose-Antonio-Arribas-2-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Gigas-Jose-Antonio-Arribas" title="Opinión | El Cloud: un aliado para capitalizar el optimismo del ambiente de negocios" srcset="https://diarioti.com/wp-content/uploads/2018/04/Gigas-Jose-Antonio-Arribas-2-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2018/04/Gigas-Jose-Antonio-Arribas-2-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2018/04/Gigas-Jose-Antonio-Arribas-2-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2018/04/Gigas-Jose-Antonio-Arribas-2-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2018/04/Gigas-Jose-Antonio-Arribas-2-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2018/04/Gigas-Jose-Antonio-Arribas-2.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-el-cloud-un-aliado-para-capitalizar-el-optimismo-del-ambiente-de-negocios/107128" title="Permalink to: Opinión | El Cloud: un aliado para capitalizar el optimismo del ambiente de negocios" target="_self">Opinión | El Cloud: un aliado para capitalizar el optimismo del ambiente de negocios</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/microsoft-invertira-5-mil-millones-de-dolares-en-iot/107136" title="Microsoft invertirá 5 mil millones de dólares en IoT" alt="Microsoft invertirá 5 mil millones de dólares en IoT"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2018/04/Microsoft-Julia-White-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Microsoft Julia White" title="Microsoft invertirá 5 mil millones de dólares en IoT" srcset="https://diarioti.com/wp-content/uploads/2018/04/Microsoft-Julia-White-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2018/04/Microsoft-Julia-White-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2018/04/Microsoft-Julia-White-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2018/04/Microsoft-Julia-White-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2018/04/Microsoft-Julia-White-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2018/04/Microsoft-Julia-White.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/microsoft-invertira-5-mil-millones-de-dolares-en-iot/107136" title="Permalink to: Microsoft invertirá 5 mil millones de dólares en IoT" target="_self">Microsoft invertirá 5 mil millones de dólares en IoT</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-como-conquistar-a-los-omnishoppers/107095" title="Opinión | ¿Cómo conquistar a los omnishoppers"" alt="Opinión | ¿Cómo conquistar a los omnishoppers""><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Criteo Alessander Firmino" title="Opinión | ¿Cómo conquistar a los omnishoppers"" srcset="https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-como-conquistar-a-los-omnishoppers/107095" title="Permalink to: Opinión | ¿Cómo conquistar a los omnishoppers"" target="_self">Opinión | ¿Cómo conquistar a los omnishoppers"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-ciberseguridad-una-preocupacion-constante/107067" title="Opinión | Ciberseguridad: una preocupación constante" alt="Opinión | Ciberseguridad: una preocupación constante"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level3-Pablo-Dubois" title="Opinión | Ciberseguridad: una preocupación constante" srcset="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-ciberseguridad-una-preocupacion-constante/107067" title="Permalink to: Opinión | Ciberseguridad: una preocupación constante" target="_self">Opinión | Ciberseguridad: una preocupación constante</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-controlar-la-privacidad-parte-del-acuerdo-entre-las-redes-sociales-y-los-usuarios/107037" title="Opinión | Controlar la privacidad, parte del acuerdo entre las redes sociales y los usuarios" alt="Opinión | Controlar la privacidad, parte del acuerdo entre las redes sociales y los usuarios"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2018/03/Unisys-Carlos-Castañeda-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Unisys Carlos Castañeda" title="Opinión | Controlar la privacidad, parte del acuerdo entre las redes sociales y los usuarios" srcset="https://diarioti.com/wp-content/uploads/2018/03/Unisys-Carlos-Castañeda-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2018/03/Unisys-Carlos-Castañeda-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2018/03/Unisys-Carlos-Castañeda-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2018/03/Unisys-Carlos-Castañeda-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2018/03/Unisys-Carlos-Castañeda-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2018/03/Unisys-Carlos-Castañeda.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-controlar-la-privacidad-parte-del-acuerdo-entre-las-redes-sociales-y-los-usuarios/107037" title="Permalink to: Opinión | Controlar la privacidad, parte del acuerdo entre las redes sociales y los usuarios" target="_self">Opinión | Controlar la privacidad, parte del acuerdo entre las redes sociales y los usuarios</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/tres-maneras-de-conseguir-una-pyme-mas-inteligente/107008" title="Opinión | Tres maneras de conseguir una pyme más inteligente" alt="Opinión | Tres maneras de conseguir una pyme más inteligente"><figure><img width="169" height="118" src="https://diarioti.com/wp-content/uploads/2018/03/pyme-int-1-169x118.jpg" class="attachment-thumbnail size-thumbnail" alt="" title="Opinión | Tres maneras de conseguir una pyme más inteligente" /></figure></a></figure><p><a href="https://diarioti.com/tres-maneras-de-conseguir-una-pyme-mas-inteligente/107008" title="Permalink to: Opinión | Tres maneras de conseguir una pyme más inteligente" target="_self">Opinión | Tres maneras de conseguir una pyme más inteligente</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-5g-la-oportunidad-de-los-proovedores-de-servicios-para-ofrecer-mas/106931" title="Opinión | 5G: la oportunidad de los proovedores de servicios para ofrecer más" alt="Opinión | 5G: la oportunidad de los proovedores de servicios para ofrecer más"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2018/03/Openet-Shira-Levine-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Openet Shira Levine" title="Opinión | 5G: la oportunidad de los proovedores de servicios para ofrecer más" srcset="https://diarioti.com/wp-content/uploads/2018/03/Openet-Shira-Levine-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2018/03/Openet-Shira-Levine-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2018/03/Openet-Shira-Levine-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2018/03/Openet-Shira-Levine-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2018/03/Openet-Shira-Levine-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2018/03/Openet-Shira-Levine.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-5g-la-oportunidad-de-los-proovedores-de-servicios-para-ofrecer-mas/106931" title="Permalink to: Opinión | 5G: la oportunidad de los proovedores de servicios para ofrecer más" target="_self">Opinión | 5G: la oportunidad de los proovedores de servicios para ofrecer más</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-las-redes-de-comunicacion-modelaran-la-oficina-del-futuro/106924" title="Opinión | Las redes de comunicación modelarán la oficina del futuro" alt="Opinión | Las redes de comunicación modelarán la oficina del futuro"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2018/03/Furukawa-Leonel-Rodrigues-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Furukawa Leonel Rodrigues" title="Opinión | Las redes de comunicación modelarán la oficina del futuro" srcset="https://diarioti.com/wp-content/uploads/2018/03/Furukawa-Leonel-Rodrigues-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2018/03/Furukawa-Leonel-Rodrigues-580x327.jpg 580w, https://diarioti.com/wp-content/uploads/2018/03/Furukawa-Leonel-Rodrigues-768x432.jpg 768w, https://diarioti.com/wp-content/uploads/2018/03/Furukawa-Leonel-Rodrigues-728x410.jpg 728w, https://diarioti.com/wp-content/uploads/2018/03/Furukawa-Leonel-Rodrigues-150x84.jpg 150w, https://diarioti.com/wp-content/uploads/2018/03/Furukawa-Leonel-Rodrigues.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-las-redes-de-comunicacion-modelaran-la-oficina-del-futuro/106924" title="Permalink to: Opinión | Las redes de comunicación modelarán la oficina del futuro" target="_self">Opinión | Las redes de comunicación modelarán la oficina del futuro</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/opinion-la-inteligencia-artificial-ya-puede-predecir-el-comportamiento-de-la-bolsa/106905" title="Opinión | La inteligencia artificial ya puede predecir el comportamiento de la bolsa" alt="Opinión | La inteligencia artificial ya puede predecir el comportamiento de la bolsa"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2018/03/nearshore-delivery-solutions-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="nearshore delivery solutions" title="Opinión | La inteligencia artificial ya puede predecir el comportamiento de la bolsa" srcset="https://diarioti.com/wp-content/uploads/2018/03/nearshore-delivery-solutions-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2018/03/nearshore-delivery-solutions-580x327.jpg 580w, https://diarioti.com/wp-content/uploads/2018/03/nearshore-delivery-solutions-768x433.jpg 768w, https://diarioti.com/wp-content/uploads/2018/03/nearshore-delivery-solutions-728x411.jpg 728w, https://diarioti.com/wp-content/uploads/2018/03/nearshore-delivery-solutions-150x85.jpg 150w, https://diarioti.com/wp-content/uploads/2018/03/nearshore-delivery-solutions.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/opinion-la-inteligencia-artificial-ya-puede-predecir-el-comportamiento-de-la-bolsa/106905" title="Permalink to: Opinión | La inteligencia artificial ya puede predecir el comportamiento de la bolsa" target="_self">Opinión | La inteligencia artificial ya puede predecir el comportamiento de la bolsa</a></p></aside></article><p class="clearfix viewallbut"><a href="https://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST SIDEBAR 1 and 2--></ul></div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Bottom Recent Posts--></ul></div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2018 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/geotarget-public.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=2.0.54'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=2.0.54'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.54'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.54'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/wpdiarioti\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"2d5bfb365c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c7398a804d","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"107176","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.54'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.0.92'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.5'></script>
		<!-- Geotargeting plugin Debug Info START-->
		<div id="geot-debug-info" style="display: none;"><!--
		Country: United Kingdom
		Country code: GB
		State: 
		State code: 
		City: 
		Zip: 
		Continent: 
		-->
		</div>
		<!-- Geotargeting plugin Debug Info END-->
		<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
