<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Siete de cada diez organizaciones ya utilizan el Cloud | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->  	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="http://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="http://diarioti.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-widget-css'  href='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.css?ver=4.5' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://diarioti.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='http://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='frp-frontend-css'  href='http://diarioti.com/wp-content/plugins/flexible-recent-posts/css/frp-front.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='featured-post-css-css'  href='http://diarioti.com/wp-content/plugins/featured-post-with-thumbnail/featured-post.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.5'></script>
<![endif]-->
<script type='text/javascript' src='http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"e9ffa7ffda","debug":"","permalink":"http:\/\/diarioti.com\/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud\/100549","title":"Siete de cada diez organizaciones ya utilizan el Cloud","thumbnail":"http:\/\/diarioti.com\/wp-content\/uploads\/2016\/09\/Cisco1.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.5#xfbml=1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los análisis de Big Data refuerzan la ciberseguridad preventiva, según un estudio de Ponemon Institute' href='http://diarioti.com/los-analisis-de-big-data-refuerzan-la-ciberseguridad-preventiva-segun-un-estudio-de-ponemon-institute/100546' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" />
<link rel='shortlink' href='http://diarioti.com/?p=100549' />
<link rel="alternate" type="application/json+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fsiete-de-cada-diez-organizaciones-ya-utilizan-el-cloud%2F100549" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fsiete-de-cada-diez-organizaciones-ya-utilizan-el-cloud%2F100549&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>	<!-- for Google -->
	<meta name="description" content="Sólo el 31% ha alcanzado un cierto nivel de madurez y únicamente 3 de cada 100 cuentan con una estrategia de nube optimizada, según un nuevo Informe de IDC." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Siete de cada diez organizaciones ya utilizan el Cloud" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://diarioti.com/wp-content/uploads/2016/09/Cisco1.jpg" />
	<meta property="og:url" content="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" />
	<meta property="og:description" content="Sólo el 31% ha alcanzado un cierto nivel de madurez y únicamente 3 de cada 100 cuentan con una estrategia de nube optimizada, según un nuevo Informe de IDC." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Siete de cada diez organizaciones ya utilizan el Cloud" />
	<meta name="twitter:description" content="Sólo el 31% ha alcanzado un cierto nivel de madurez y únicamente 3 de cada 100 cuentan con una estrategia de nube optimizada, según un nuevo Informe de IDC." />
	<meta name="twitter:image" content="http://diarioti.com/wp-content/uploads/2016/09/Cisco1.jpg" />
			<!-- Meta Manager Start -->
		<meta name="google-site-verification" content="Rv5nR8Q1SUjfTlsEPck_6t6fMk9Egwu71pAJni8cByE" />
		<!-- Meta Manager End -->
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="singular single single-post postid-100549 single-format-standard custom-background  two-column right-sidebar">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Miércoles				
            21 Sep 2016 | Año 14 | Edici&#243;n 4410           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="http://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="http://diarioti.com/">
						<img title="DiarioTi.com" src="http://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="http://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="http://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="http://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="http://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="http://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="http://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="http://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="http://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63225"><a href="http://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="http://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="http://diarioti.com/category/opinion-ti">Opinión</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul><li id="text-19" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><iframe src="https://s3.amazonaws.com/view.bannerpro.co/published/D3c43e39364f45938aeb96fedf7300cae/embed.html" frameborder="0" style="margin:0;padding:0;border:none;background-color:transparent" allowtransparency="true" scrolling="no" width="800" height="300"></iframe></div>
		</li></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-100549"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
											<span class="title_bg" style="background-color: #dd9933">WHITE PAPER</span>
										<a href="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" title="Permalink to Siete de cada diez organizaciones ya utilizan el Cloud" rel="bookmark">

				   <img width="1200" height="675" src="http://diarioti.com/wp-content/uploads/2016/09/Cisco1.jpg" class="attachment-full size-full" alt="Cisco Estudio Nube IDC" title="Siete de cada diez organizaciones ya utilizan el Cloud" srcset="http://diarioti.com/wp-content/uploads/2016/09/Cisco1.jpg 1200w, http://diarioti.com/wp-content/uploads/2016/09/Cisco1-580x326.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/Cisco1-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/Cisco1-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/Cisco1-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/Cisco1-150x84.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" data-text="Siete de cada diez organizaciones ya utilizan el Cloud">Tweet</a></li>
    <li class="pin"> <a class="pin-it-button" count-layout="horizontal" always-show-count="1" href="http://pinterest.com/pin/create/button/?url=http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549">Pin It</a> <a href="javascript:void(run_pinmarklet())" class="pinarea"></a></li>
  <script src="http://assets.pinterest.com/js/pinit.js" type="text/javascript"/></script>
    <li><script type="in/share" data-url="http://diarioti.com/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Siete de cada diez organizaciones ya utilizan el Cloud				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Sólo el 31% ha alcanzado un cierto nivel de madurez y únicamente 3 de cada 100 cuentan con una estrategia de nube optimizada, según un nuevo Informe de IDC.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 21/09/16 8:09:04</b>
				<p>Aunque casi siete de cada diez organizaciones (el 68%) ya utilizan algún tipo de nube, sólo el 31% ha alcanzado un cierto nivel de madurez (con estrategias Cloud repetibles, optimizadas o gestionadas) para maximizar su valor, y únicamente 3 de cada 100 cuentan con una estrategia optimizada para obtener los mayores beneficios empresariales.</p>
<p>Así se desprende del estudio global Cloud Going Mainstream: &#8220;All Are Trying, Some Are Benefiting; Few Are Maximing Value&#8221;, realizado por International Data Corporation (IDC) y patrocinado por Cisco, que desvela también la preponderancia de los entornos de nube híbridos, la relación entre madurez y resultados de negocio y el uso de aplicaciones IoT y de ciber-seguridad Cloud.</p>
<p>La adopción de la nube ha aumentado un 61% con respecto al año pasado (cuando IDC presentó la primera edición del Informe), y aunque la mayoría de organizaciones sigue intentando mejorar sus estrategias Cloud, todavía existe un margen de mejora.</p>
<p><strong>Principales claves del Informe</strong></p>
<p>· <strong>La adopción de la nube continúa creciendo, pero pocas organizaciones han implementado estrategias maduras/avanzadas.</strong> IDC identifica cinco niveles de madurez del Cloud: ad hoc, oportunistas, repetibles, gestionadas y optimizadas. El 68% de las compañías consultadas utiliza algún tipo de aplicación en la nube (incremento del 61% frente a 2015), pero sólo el 31% tiene estrategias de adopción maduras o avanzadas (repetibles, gestionadas u optimizadas) frente a estrategias ad hoc y oportunistas, mientras el 22% carecen de estrategia.</p>
<p>· <strong>La nube híbrida es ampliamente utilizada, y el gasto en entornos Cloud privados continúa aumentando.</strong> Aunque la adopción se divide de forma relativamente uniforme entre la nube pública y la privada (52% y 54%, respectivamente), el 73% de las organizaciones apuesta por una estrategia híbrida, lo que incluye una suscripción a varios proveedores de nube externos y el uso de una combinación de recursos en la nube y de TI dedicados. Las organizaciones también esperan aumentar el gasto en la nube privada on-premise un 40% durante los próximos dos años.</p>
<p>· <strong>La adopción de la nube conlleva ventajas considerables.</strong> Cuanto mayor es el nivel de madurez de la nube, mejores son los resultados empresariales, incluyendo un mayor crecimiento de los ingresos y una asignación más estratégica de los presupuestos de TI, así como ventajas tácticas entre las que se incluyen costes de TI más reducidos, menor tiempo de aprovisionamiento para los servicios de TI y una mayor capacidad para cumplir con los Acuerdos de Nivel de Servicio (SLAs). Figura 4.</p>
<p>· <strong>La nube facilita la adopción del IoT y de la ciber-seguridad.</strong> Tres de cada diez organizaciones (el 29%) que han adoptado la nube utilizan aplicaciones de IoT basadas en el Cloud, cifra que aumenta al 62% en el caso de las organizaciones con una estrategia más avanzada. Las organizaciones con estrategias optimizadas también son mucho más propensas a utilizar la nube privada o híbrida para IoT. La ciber-seguridad es otro de los usos más extendidos, especialmente entre las organizaciones con una estrategia de nube consolidada.</p>
<p><strong>Impulsores y barreras</strong></p>
<p>El incremento en la facturación de las organizaciones con estrategias Cloud nativas se ha debido principalmente al resultado de venta de nuevos productos y servicios, llegar más rápido a los clientes y la habilidad de acceder a nuevos mercados.</p>
<p>Las organizaciones con estrategias de nube más maduras se definen por el uso de una cultura de integración de desarrollo y operaciones o DevOps (80% de las organizaciones optimizadas frente al 7% de las organizaciones ad hoc), además de apostar en mayor medida por entornos Cloud de varios proveedores en función de la ubicación, las políticas y los principios de gobernanza (84% frente al 40%, respectivamente), arquitecturas de micro-servicios para desarrollar aplicaciones Cloud (79% frente al 9%, respectivamente) y contenedores o Docker (66% frente al 20%, respectivamente).</p>
<p>Con respecto a las barreras para lograr una mayor madurez, el Informe señala la falta de personal especializado, la carencia de una estrategia y un plan bien definidos, estructuras organizativas desfasadas o no conectadas y la falta de alineación entre el departamento de TI y las Líneas de Negocio (LoBs).</p>
<p><strong>Análisis personalizado</strong></p>
<p>Cisco ayuda a las organizaciones a traducir los resultados del Informe en un análisis personalizado. La herramienta Cisco Business Cloud Advisor Adoption Report permite a las organizaciones completar un breve cuestionario para evaluar su nivel de adopción de la nube e identificar los aspectos potenciales de mejora en función del estudio (comparativa por sector, país y tamaño). Se puede acceder a la herramienta y conocer todos los detalles de esta iniciativa en <a href="http://www.cisco.com/go/bca" target="_blank">www.cisco.com/go/bca</a>.</p>
<p>Como complemento, Cisco ofrecerá próximamente junto a sus partners un workshop o jornada de análisis detallado que combina Cisco DomainTen Service (análisis de data center e infraestructura TI) con Cisco Business Cloud Advisor Workshop.</p>
<p><strong>Nuevos servicios Cloud profesionales</strong></p>
<p>Cisco también ha anunciado una serie de Servicios Cloud Profesionales diseñados para ayudar a los negocios a optimizar sus entornos Cloud a medida que avanzan en su transformación digital, superando así el déficit de profesionales especializados. Los servicios incluyen:</p>
<p>· Nuevos servicios de gestión y orquestación multi-cloud para Cisco Cloud Center, facilitando un diseño y modelado único que posteriormente puede replicarse en cualquier lugar.</p>
<p>· Nuevos servicios de aceleración Cloud que aceleran el diseño y la implementación tanto de nubes privadas tradicionales como de soluciones Cloud nativas como OpenStack y PaaS.</p>
<p>· Servicios mejorados de migración de aplicaciones, que permiten automatizar y eliminar la complejidad resultante de integrar y trasladar aplicaciones y cargas de trabajo al Cloud.</p>
<p>· Nuevos servicios de transformación de TI para DevOps, enfocados en las iniciativas de gestión de cambio basadas en DevOps para alinear los procesos de negocio y la capacidad operativa y facilitar la integración tanto de entornos y equipos tradicionales como DevOps.</p>
<p>Scott Clark, vicepresidente de Servicios Avanzados en Cisco comentó: “A medida que aumentan las implementaciones híbridas y multi-cloud, las organizaciones se enfrentan a entornos cada vez más complejos y diversos. Los nuevos y mejorados Servicios Profesionales de Cisco, ofrecidos en colaboración con nuestros partners, pueden ayudarles a elegir el mejor entorno y modelo de consumo para sus aplicaciones tradicionales y Cloud y a optimizar su estrategia de nube de forma segura en función de cada necesidad”.</p>
<p>Por su parte Robert Mahowald, vicepresidente de SaaS y Cloud en IDC, indicó: “Aunque la mayoría de organizaciones pretenden seguir mejorando sus estrategias Cloud, el 3 por ciento que ya cuentan con un modelo optimizado y gestionan mejor el actual escenario de entornos multi-cloud están obteniendo los mayores beneficios. Apoyándose en herramientas como Cisco Business Cloud Advisor, los clientes pueden avanzar en su madurez para lograr mayores beneficios empresariales”.</p>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-100549 -->            	<div class="list_all_accordion">
				<div class="list_all_accordion_box">
			<div class="list_all_accordion_title">Descargue el informe</div>
			<div class="list_all_accordion_content news-detail"><p>El informe &#8220;<a href="https://grs.cisco.com/grsx/cust/grsCustomerSurvey.html?SurveyCode=12017&amp;KeyCode=001373288" target="_blank">Cloud Going Mainstream: All Are Trying, Some Are Benefiting, Few Are Maximizing Value</a>&#8220;, puede ser descargado desde el sitio de Cisco &#8211; requiere registro.</p>
</div>			
		</div>
			</div>
	<script>
	(function($){
		$(document).ready(function(){
			$('.list_all_accordion_title').click(function(){
				if($(this).hasClass('active')){
					$(this).next().stop().slideUp();
					$(this).removeClass('active')
				}else{
					$('.list_all_accordion_content').slideUp();
					$(this).next().stop().slideDown();
					$('.list_all_accordion_title').removeClass('active');
					$(this).addClass('active')
				}
				return false;
			})
		});
	})(jQuery);	
	</script>
	            <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="c46c0b6abe" /><input type="hidden" name="_wp_http_referer" value="/siete-de-cada-diez-organizaciones-ya-utilizan-el-cloud/100549" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="http://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="http://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="http://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="http://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/cinco-claves-por-las-que-las-empresas-usaran-software-libre-en-el-75-de-sus-desarrollos-ti/100523" title="Cinco claves por las que las empresas usarán software libre en el 75% de sus desarrollos TI" alt="Cinco claves por las que las empresas usarán software libre en el 75% de sus desarrollos TI"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/09/shutterstock_135596615_STILLFX_engranaje-negocios-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Engranaje" title="Cinco claves por las que las empresas usarán software libre en el 75% de sus desarrollos TI" srcset="http://diarioti.com/wp-content/uploads/2016/09/shutterstock_135596615_STILLFX_engranaje-negocios-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_135596615_STILLFX_engranaje-negocios-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_135596615_STILLFX_engranaje-negocios-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_135596615_STILLFX_engranaje-negocios-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_135596615_STILLFX_engranaje-negocios-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_135596615_STILLFX_engranaje-negocios.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/cinco-claves-por-las-que-las-empresas-usaran-software-libre-en-el-75-de-sus-desarrollos-ti/100523" title="Permalink to: Cinco claves por las que las empresas usarán software libre en el 75% de sus desarrollos TI" target="_self">Cinco claves por las que las empresas usarán software libre en el 75% de sus desarrollos TI</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/usuario-el-principal-riesgo-de-cloud-computing/100491" title="Usuario, el principal riesgo de cloud computing" alt="Usuario, el principal riesgo de cloud computing"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/09/Opinion-Eduardo-Godoy-Symantec-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Eduardo Godoy Symantec" title="Usuario, el principal riesgo de cloud computing" srcset="http://diarioti.com/wp-content/uploads/2016/09/Opinion-Eduardo-Godoy-Symantec-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Eduardo-Godoy-Symantec-580x327.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Eduardo-Godoy-Symantec-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Eduardo-Godoy-Symantec-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Eduardo-Godoy-Symantec-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Eduardo-Godoy-Symantec.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/usuario-el-principal-riesgo-de-cloud-computing/100491" title="Permalink to: Usuario, el principal riesgo de cloud computing" target="_self">Usuario, el principal riesgo de cloud computing</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/lo-que-star-trek-nos-puede-ensenar-sobre-la-seguridad-de-iot/100478" title="Lo que Star Trek nos puede enseñar sobre la Seguridad de IoT" alt="Lo que Star Trek nos puede enseñar sobre la Seguridad de IoT"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/09/Star-Trek-1000px-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Star Trek" title="Lo que Star Trek nos puede enseñar sobre la Seguridad de IoT" srcset="http://diarioti.com/wp-content/uploads/2016/09/Star-Trek-1000px-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/Star-Trek-1000px-580x327.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/Star-Trek-1000px-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/Star-Trek-1000px-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/Star-Trek-1000px-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/Star-Trek-1000px.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/lo-que-star-trek-nos-puede-ensenar-sobre-la-seguridad-de-iot/100478" title="Permalink to: Lo que Star Trek nos puede enseñar sobre la Seguridad de IoT" target="_self">Lo que Star Trek nos puede enseñar sobre la Seguridad de IoT</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/como-habilitar-la-transformacion-digital/100465" title="¿Cómo habilitar la transformación digital"" alt="¿Cómo habilitar la transformación digital""><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/09/HDS-Greg-Knieriemen-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="HDS Greg Knieriemen" title="¿Cómo habilitar la transformación digital"" srcset="http://diarioti.com/wp-content/uploads/2016/09/HDS-Greg-Knieriemen-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/HDS-Greg-Knieriemen-580x327.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/HDS-Greg-Knieriemen-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/HDS-Greg-Knieriemen-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/HDS-Greg-Knieriemen-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/HDS-Greg-Knieriemen.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/como-habilitar-la-transformacion-digital/100465" title="Permalink to: ¿Cómo habilitar la transformación digital"" target="_self">¿Cómo habilitar la transformación digital"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/la-adquisicion-de-movidius-y-sus-implicaciones-para-la-vision-por-computador/100406" title="La adquisición de Movidius y sus implicaciones para la visión por computador" alt="La adquisición de Movidius y sus implicaciones para la visión por computador"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/09/Josh-Walden-Intel-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Josh Walden Intel" title="La adquisición de Movidius y sus implicaciones para la visión por computador" srcset="http://diarioti.com/wp-content/uploads/2016/09/Josh-Walden-Intel-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/Josh-Walden-Intel-580x326.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/Josh-Walden-Intel-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/Josh-Walden-Intel-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/Josh-Walden-Intel-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/Josh-Walden-Intel.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/la-adquisicion-de-movidius-y-sus-implicaciones-para-la-vision-por-computador/100406" title="Permalink to: La adquisición de Movidius y sus implicaciones para la visión por computador" target="_self">La adquisición de Movidius y sus implicaciones para la visión por computador</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/las-nubes-publicas-no-tienen-por-que-ser-inseguras/100360" title="Las nubes públicas no tienen por qué ser inseguras" alt="Las nubes públicas no tienen por qué ser inseguras"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/09/shutterstock_418264828-Sergey-Nivens-Cloud-Computing-web-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="NUbes - Cloud Computing" title="Las nubes públicas no tienen por qué ser inseguras" srcset="http://diarioti.com/wp-content/uploads/2016/09/shutterstock_418264828-Sergey-Nivens-Cloud-Computing-web-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_418264828-Sergey-Nivens-Cloud-Computing-web-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_418264828-Sergey-Nivens-Cloud-Computing-web-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_418264828-Sergey-Nivens-Cloud-Computing-web-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_418264828-Sergey-Nivens-Cloud-Computing-web-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_418264828-Sergey-Nivens-Cloud-Computing-web.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/las-nubes-publicas-no-tienen-por-que-ser-inseguras/100360" title="Permalink to: Las nubes públicas no tienen por qué ser inseguras" target="_self">Las nubes públicas no tienen por qué ser inseguras</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/cientifico-de-datos-pieza-fundamental-en-el-analisis-del-big-data/100341" title="Científico de datos, pieza fundamental en el análisis del big data" alt="Científico de datos, pieza fundamental en el análisis del big data"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/09/SAS-Chile-Peru-Marcelo-Sukni-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="SAS Chile Peru - Marcelo Sukni" title="Científico de datos, pieza fundamental en el análisis del big data" srcset="http://diarioti.com/wp-content/uploads/2016/09/SAS-Chile-Peru-Marcelo-Sukni-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/SAS-Chile-Peru-Marcelo-Sukni-580x327.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/SAS-Chile-Peru-Marcelo-Sukni-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/SAS-Chile-Peru-Marcelo-Sukni-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/SAS-Chile-Peru-Marcelo-Sukni-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/SAS-Chile-Peru-Marcelo-Sukni.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/cientifico-de-datos-pieza-fundamental-en-el-analisis-del-big-data/100341" title="Permalink to: Científico de datos, pieza fundamental en el análisis del big data" target="_self">Científico de datos, pieza fundamental en el análisis del big data</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/iot-convergencia-de-los-mundos-fisico-y-digital/100294" title="IoT: Convergencia de los mundos físico y digital" alt="IoT: Convergencia de los mundos físico y digital"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/09/Opinion-Hu-Yoshida-Hitachi-Data-Systems-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Hu Yoshida Hitachi Data Systems" title="IoT: Convergencia de los mundos físico y digital" srcset="http://diarioti.com/wp-content/uploads/2016/09/Opinion-Hu-Yoshida-Hitachi-Data-Systems-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Hu-Yoshida-Hitachi-Data-Systems-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Hu-Yoshida-Hitachi-Data-Systems-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Hu-Yoshida-Hitachi-Data-Systems-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Hu-Yoshida-Hitachi-Data-Systems-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Hu-Yoshida-Hitachi-Data-Systems.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/iot-convergencia-de-los-mundos-fisico-y-digital/100294" title="Permalink to: IoT: Convergencia de los mundos físico y digital" target="_self">IoT: Convergencia de los mundos físico y digital</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/nuevo-paradigma-disponibilidad-continua-en-el-sector-de-la-salud/100292" title="Nuevo paradigma: Disponibilidad continua en el sector de la salud" alt="Nuevo paradigma: Disponibilidad continua en el sector de la salud"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/09/Opinion-Jorge-Vasquez-Veeam-Iberia-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Jorge Vasquez Veeam Iberia" title="Nuevo paradigma: Disponibilidad continua en el sector de la salud" srcset="http://diarioti.com/wp-content/uploads/2016/09/Opinion-Jorge-Vasquez-Veeam-Iberia-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Jorge-Vasquez-Veeam-Iberia-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Jorge-Vasquez-Veeam-Iberia-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Jorge-Vasquez-Veeam-Iberia-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Jorge-Vasquez-Veeam-Iberia-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/Opinion-Jorge-Vasquez-Veeam-Iberia.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/nuevo-paradigma-disponibilidad-continua-en-el-sector-de-la-salud/100292" title="Permalink to: Nuevo paradigma: Disponibilidad continua en el sector de la salud" target="_self">Nuevo paradigma: Disponibilidad continua en el sector de la salud</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/movilidad-la-cura-milagrosa-para-la-banca/100043" title="Movilidad" la cura milagrosa para la banca" alt="Movilidad" la cura milagrosa para la banca"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/08/Unisys-Carlos-Ferrer-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Unisys Carlos Ferrer" title="Movilidad" la cura milagrosa para la banca" srcset="http://diarioti.com/wp-content/uploads/2016/08/Unisys-Carlos-Ferrer-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/08/Unisys-Carlos-Ferrer-580x326.jpg 580w, http://diarioti.com/wp-content/uploads/2016/08/Unisys-Carlos-Ferrer-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/08/Unisys-Carlos-Ferrer-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/08/Unisys-Carlos-Ferrer-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/08/Unisys-Carlos-Ferrer.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/movilidad-la-cura-milagrosa-para-la-banca/100043" title="Permalink to: Movilidad" la cura milagrosa para la banca" target="_self">Movilidad" la cura milagrosa para la banca</a></p></aside></article><p class="clearfix viewallbut"><a href="http://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/los-analisis-de-big-data-refuerzan-la-ciberseguridad-preventiva-segun-un-estudio-de-ponemon-institute/100546" title="Los an&aacute;lisis de Big Data refuerzan la ciberseguridad preventiva, seg&uacute;n un estudio de Ponemon Institute"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfNDA0MjkzNTk0LVJhd3BpeGVsLUJpZy1EYXRhLXdlYi03Mjh4MzY0.jpg" alt="Los an&aacute;lisis de Big Data refuerzan la ciberseguridad preventiva, seg&uacute;n un estudio de Ponemon Institute"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/los-analisis-de-big-data-refuerzan-la-ciberseguridad-preventiva-segun-un-estudio-de-ponemon-institute/100546" title="Los an&aacute;lisis de Big Data refuerzan la ciberseguridad preventiva, seg&uacute;n un estudio de Ponemon Institute">Los an&aacute;lisis de Big Data refuerzan la ciberseguridad preventiva, seg&uacute;n un estudio de Ponemon Institute</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/alguien-esta-explorando-como-desbaratar-toda-internet/100542" title="&#8220;Alguien est&aacute; explorando c&oacute;mo desbaratar toda Internet&#8221;"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfNDE1NDIzODY3LXBhbnVtYXMtbmlraG9ta2hhaS1hdGFxdWUtc2VndXJpZGFkLXNlcnZpZG9yLXdlYi03Mjh4MzY2.jpg" alt="&#8220;Alguien est&aacute; explorando c&oacute;mo desbaratar toda Internet&#8221;"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/alguien-esta-explorando-como-desbaratar-toda-internet/100542" title="&#8220;Alguien est&aacute; explorando c&oacute;mo desbaratar toda Internet&#8221;">&#8220;Alguien est&aacute; explorando c&oacute;mo desbaratar toda Internet&#8221;</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/microsoft-despide-a-cientos-de-empleados-en-redmond-y-londres/100539" title="Microsoft despide a cientos de empleados en Redmond y Londres"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTkyNjE0MTA4X0tlbi1Xb2x0ZXJfTWljcm9zb2Z0X2hxLTcyOHgzMjg=.jpg" alt="Microsoft despide a cientos de empleados en Redmond y Londres"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/microsoft-despide-a-cientos-de-empleados-en-redmond-y-londres/100539" title="Microsoft despide a cientos de empleados en Redmond y Londres">Microsoft despide a cientos de empleados en Redmond y Londres</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/nuevo-teclado-movil-utiliza-redes-neuronales-para-dictado-predictivo/100535" title="Nuevo teclado m&oacute;vil utiliza redes neuronales para dictado predictivo"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Td2lmdGtleS03Mjh4Mzg3.jpg" alt="Nuevo teclado m&oacute;vil utiliza redes neuronales para dictado predictivo"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/nuevo-teclado-movil-utiliza-redes-neuronales-para-dictado-predictivo/100535" title="Nuevo teclado m&oacute;vil utiliza redes neuronales para dictado predictivo">Nuevo teclado m&oacute;vil utiliza redes neuronales para dictado predictivo</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/google-aumenta-el-atractivo-de-chromebook-para-empresas/100531" title="Google aumenta el atractivo de Chromebook para empresas"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9DaHJvbWVib29rcy03Mjh4MzY0.jpg" alt="Google aumenta el atractivo de Chromebook para empresas"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/google-aumenta-el-atractivo-de-chromebook-para-empresas/100531" title="Google aumenta el atractivo de Chromebook para empresas">Google aumenta el atractivo de Chromebook para empresas</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/oracle-anuncia-guerra-de-precios-contra-amazon-web-services/100526" title="Oracle anuncia guerra de precios contra Amazon Web Services"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTI2MzYwOTA1X21heGhwaG90by1PcmFjbGUtYXZpb24td2ViLTcyOHgzNjQ=.jpg" alt="Oracle anuncia guerra de precios contra Amazon Web Services"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/oracle-anuncia-guerra-de-precios-contra-amazon-web-services/100526" title="Oracle anuncia guerra de precios contra Amazon Web Services">Oracle anuncia guerra de precios contra Amazon Web Services</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/cinco-claves-por-las-que-las-empresas-usaran-software-libre-en-el-75-de-sus-desarrollos-ti/100523" title="Cinco claves por las que las empresas usar&aacute;n software libre en el 75% de sus desarrollos TI"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTM1NTk2NjE1X1NUSUxMRlhfZW5ncmFuYWplLW5lZ29jaW9zLTcyOHgzNjQ=.jpg" alt="Cinco claves por las que las empresas usar&aacute;n software libre en el 75% de sus desarrollos TI"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/cinco-claves-por-las-que-las-empresas-usaran-software-libre-en-el-75-de-sus-desarrollos-ti/100523" title="Cinco claves por las que las empresas usar&aacute;n software libre en el 75% de sus desarrollos TI">Cinco claves por las que las empresas usar&aacute;n software libre en el 75% de sus desarrollos TI</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/anuncian-finalistas-para-los-premios-a-la-innovacion-en-iot-y-cloud/100520" title="Anuncian finalistas para los premios a la innovaci&oacute;n en IoT y Cloud"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Jbm5vdmF0aW9uLUF3YXJkcy0yMDE0LUFuZHktQmVjaHRvbHNoZWltLTcyOHgzNjQ=.jpg" alt="Anuncian finalistas para los premios a la innovaci&oacute;n en IoT y Cloud"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/anuncian-finalistas-para-los-premios-a-la-innovacion-en-iot-y-cloud/100520" title="Anuncian finalistas para los premios a la innovaci&oacute;n en IoT y Cloud">Anuncian finalistas para los premios a la innovaci&oacute;n en IoT y Cloud</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/nokia-presenta-alianza-global-para-comunicaciones-de-mision-critica/100512" title="Nokia presenta alianza global para comunicaciones de misi&oacute;n cr&iacute;tica"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Ob2tpYS03Mjh4MzY0.jpg" alt="Nokia presenta alianza global para comunicaciones de misi&oacute;n cr&iacute;tica"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/nokia-presenta-alianza-global-para-comunicaciones-de-mision-critica/100512" title="Nokia presenta alianza global para comunicaciones de misi&oacute;n cr&iacute;tica">Nokia presenta alianza global para comunicaciones de misi&oacute;n cr&iacute;tica</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="http://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="http://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="http://diarioti.com/category/english" title="" >English</a> | <a href="http://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="http://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="http://diarioti.com/category/internet" title="" >IoT</a> | <a href="http://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="http://diarioti.com/category/network" title="" >Network</a> | <a href="http://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="http://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="http://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="http://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="http://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="http://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="http://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="http://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2016 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

  <!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<link rel='stylesheet' id='wrbbootsrap_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/inc/assets/css/boot-cont.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wxefront_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/css/front.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.5'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.5'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
