<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://diarioti.com';var et_post_id='114592';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>HP: La fabricación digital impulsará el crecimiento económico y agilizará la innovación | Diario TI</title>
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://diarioti.com/wp-content/themes/Divi/style.dev.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://diarioti.com/wp-content/themes/divi-child/style.css?k&#038;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://diarioti.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=5.5.1#xfbml=1' id='fb_ie8-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.5.1' id='jamiesocial_tracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.5.1' id='jamietwitterlinkedin-js'></script>
<script type='text/javascript' id='ultimate-post-list-pro-js-extra'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"77c6d039d0","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0' id='ultimate-post-list-pro-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.5.1' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"114592"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5.1' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://diarioti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioti.com/wp-json/wp/v2/posts/114592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nueva arquitectura experimental podría reducir el número de parches de seguridad' href='https://diarioti.com/nueva-arquitectura-experimental-podria-reducir-el-numero-de-parches-de-seguridad/114589' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" />
<link rel='shortlink' href='https://diarioti.com/?p=114592' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fhp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion%2F114592" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fhp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion%2F114592&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f69cb7eba3707ee2b738caac1/f493cbff512e94eca1259d94f.js");</script><link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-55x55.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://diarioti.com/wp-content/et-cache/global/et-divi-customizer-global-16025701778176.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-114592 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://diarioti.com/">
						<img src="https://diarioti.com/wp-content/uploads/2020/07/logo150.jpg" alt="Diario TI" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">Infraestructura</a>
<ul class="sub-menu">
	<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
	<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
	<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">Software Defined Networks</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://diarioti.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	    <!-- Facebook share button -->
    <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0" nonce="AXAy3lj7"></script>
    <!-- /Facebook share button -->
    <div id="main-content" class="custom-single">
                                <div style='position: relative; min-height: 90vh; max-height: 850px; overflow-y: hidden; background-image: url("https://diarioti.com/wp-content/uploads/2020/10/HP-3D.jpg"); background-size: cover;'>
                <!--<img width="100%" src="https://diarioti.com/wp-content/uploads/2020/10/HP-3D.jpg" />-->
                <div class="container title_wrap"><h1 class="entry-title">HP: La fabricación digital impulsará el crecimiento económico y agilizará la innovación</h1></div>
                <div style="position: absolute; top: 0; bottom: 0; width: 100%; background: linear-gradient(180deg, transparent 0, rgba(0, 0, 0, 0.65) 90%, rgba(0, 0, 0, 0.65));"></div>
                <svg class="diagonal top" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="0,100 100,0 100,100"></polygon></svg>
            </div>
            <div style="position: relative;">
                <div class="container the-content">
                    <div id="content-area" class="clearfix">
                                                    <div id="sidebar">
                                <div class="et_post_meta_wrapper">
                                    <!--<h1 class="entry-title">HP: La fabricación digital impulsará el crecimiento económico y agilizará la innovación</h1>-->
                                    <div class="post-meta">                                    <div>
                                        <div class="fb-share-button" data-href="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioti.com%2Fhp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion%2F114592&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
                                        <button aria-label="twitter" class="js-share-twitter-link" style="vertical-align: top; border-radius: 4px; height: 27px; padding-top: 5px; padding-bottom: 5px; background-color: #00aced; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer; color: white; padding-left: 10px; padding-right: 10px;">
                                            <svg viewBox="0 0 64 64" width="20" height="20" class="socialicon" style="vertical-align: middle;">
                                                <circle cx="32" cy="32" r="31" fill="white"></circle>
                                                <path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#00aced"></path>
                                            </svg> <span style="vertical-align: top;">tweet</span>
                                        </button>
                                    </div>
                                    <div style="font-weight: bold; margin-top: 10px;">Publicado el</div><span class="published">Oct 16, 2020</span></div><img src="https://diarioti.com/wp-content/uploads/2020/10/HP-3D-1080x600.jpg" alt="" class="" width='1080' height='675' srcset="https://diarioti.com/wp-content/uploads/2020/10/HP-3D-1080x600.jpg 1080w, https://diarioti.com/wp-content/uploads/2020/10/HP-3D-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/10/HP-3D-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
                                                                        </div>
                                <div id="media_image-5" class="widget-odd widget-first widget-1 et_pb_widget widget_media_image"><a href="https://diarioti.com/brand/quienes-leen-diario-ti"><img width="372" height="239" src="https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti.jpg" class="image wp-image-112748  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti.jpg 372w, https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti-80x51.jpg 80w, https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti-150x96.jpg 150w" sizes="(max-width: 372px) 100vw, 372px" /></a></div> <!-- end .et_pb_widget --><div id="custom_html-7" class="widget_text widget-even widget-2 et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Suscríbase a nuestro newsletter</h2>
<div class="mc-field-group">
	<label for="mce-EMAIL">Su e-mail </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div> <!-- end .et_pb_widget --><div id="ultimate-post-list-pro-12" class="widget-odd widget-3 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h4 class="widgettitle">Opiniones</h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-como-covid-19-ha-acelerado-una-nueva-normalidad-digitalizada-para-los-retailers/114581">Opinión | Cómo Covid-19 ha acelerado una nueva normalidad digitalizada para los retailers</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-como-covid-19-ha-acelerado-una-nueva-normalidad-digitalizada-para-los-retailers/114581"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/10/AWS-Tom-Litchford.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/10/AWS-Tom-Litchford.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/10/AWS-Tom-Litchford-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/10/AWS-Tom-Litchford-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">16 October 2020 13:31 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-por-que-los-lideres-empresariales-deberian-considerar-el-ciberriesgo-en-su-estrategia-de-resiliencia/114502">Opinión | ¿Por qué los líderes empresariales deberían considerar el ciberriesgo en su estrategia de resiliencia?</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-por-que-los-lideres-empresariales-deberian-considerar-el-ciberriesgo-en-su-estrategia-de-resiliencia/114502"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/10/Sylvain-Cortes-ALSID.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/10/Sylvain-Cortes-ALSID.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/10/Sylvain-Cortes-ALSID-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/10/Sylvain-Cortes-ALSID-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">14 October 2020 15:22 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/que-es-una-dpu-y-por-que-son-vitales-para-la-transformacion-digital-y-la-cuarta-revolucion/114472">¿Qué es una DPU y por qué son vitales para la transformación digital y la cuarta revolución?</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/que-es-una-dpu-y-por-que-son-vitales-para-la-transformacion-digital-y-la-cuarta-revolucion/114472"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/10/NVIDIA-Mellanox-Kevin-Deierling.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/10/NVIDIA-Mellanox-Kevin-Deierling.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/10/NVIDIA-Mellanox-Kevin-Deierling-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/10/NVIDIA-Mellanox-Kevin-Deierling-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">13 October 2020 3:59 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-preparando-su-negocio-para-el-futuro-en-un-mundo-pospandemico/114446">Opinión | Preparando su negocio para el futuro, en un mundo pospandémico</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-preparando-su-negocio-para-el-futuro-en-un-mundo-pospandemico/114446"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/10/Logicalis-Marcio-Caputo.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/10/Logicalis-Marcio-Caputo.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/10/Logicalis-Marcio-Caputo-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/10/Logicalis-Marcio-Caputo-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">9 October 2020 19:55 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-pandemia-por-covid-19-un-llamado-de-atencion-para-acelerar-la-industria-4-0/114434">Opinión | Pandemia por Covid-19, un llamado de atención para acelerar la Industria 4.0</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-pandemia-por-covid-19-un-llamado-de-atencion-para-acelerar-la-industria-4-0/114434"><img width="1200" height="603" src="https://diarioti.com/wp-content/uploads/2020/10/panduit-industria-4-punto-0.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/10/panduit-industria-4-punto-0.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/10/panduit-industria-4-punto-0-980x492.jpg 980w, https://diarioti.com/wp-content/uploads/2020/10/panduit-industria-4-punto-0-480x241.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">9 October 2020 12:52 GMT-4</div></li>
</ul>
</div>
</div> <!-- end .et_pb_widget -->
<div id="recent-posts-widget-with-thumbnails-9" class="widget-even widget-last widget-4 et_pb_widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
	<h4 class="widgettitle">Noticias regionales</h4>	<ul>
			<li><a href="https://diarioti.com/br-cl-co-cr-mx-pe-cisco-ofrece-financiamiento-para-soluciones-tecnologicas-requeridas-por-pymes-en-america-latina/114576"><span class="rpwwt-post-title">BR/CL/CO/CR/MX/PE | Cisco ofrece financiamiento para soluciones tecnológicas requeridas por PyMEs en América Latina</span></a></li>
			<li><a href="https://diarioti.com/espana-horacio-morell-galvez-para-acelerar-la-transformacion-digital-necesitamos-la-cloud-hibrida/114534"><span class="rpwwt-post-title">ESPAÑA |  Horacio Morell Gálvez: “Para acelerar la transformación digital necesitamos la cloud híbrida”</span></a></li>
			<li><a href="https://diarioti.com/espana-6-de-cada-10-empresas-espanolas-ya-emplean-redes-sd-wan/114553"><span class="rpwwt-post-title">ESPAÑA | 6 de cada 10 empresas españolas ya emplean redes SD-WAN</span></a></li>
			<li><a href="https://diarioti.com/espana-appian-anuncia-appian-connected-claims-para-aseguradoras/114550"><span class="rpwwt-post-title">ESPAÑA | Appian anuncia Appian Connected Claims para aseguradoras</span></a></li>
			<li><a href="https://diarioti.com/latam-la-septima-edicion-de-nerdear-la-llega-a-toda-latinoamerica/114521"><span class="rpwwt-post-title">LATAM  | La séptima edición de nerdear.la llega a toda Latinoamérica</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .et_pb_widget -->                            </div> <!-- end #sidebar -->
                                                <div id="left-area">
                                                                                            <article id="post-114592" class="et_pb_post post-114592 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware">
                                                                            <div style="font-style: italic; font-weight: bold; font-size: 1.5em; margin-bottom: 20px; line-height: 1.6em;"><p>Las soluciones avanzadas de impresión 3D proporcionan la agilidad, la velocidad y la flexibilidad necesarias para hacer negocios y ser más resilientes en un entorno en constante cambio. </p>
</div>
                                        <!-- .et_post_meta_wrapper -->
                                    
                                    <div class="entry-content">
                                        
<p>Durante la celebración de su evento mundial Innovation Summit, HP y los miembros de su comunidad mundial de partners y clientes, junto con expertos de la industria, demostraron el valor de la fabricación digital para transformar los diferentes sectores industriales. El evento tomó como base un estudio de HP que muestran las tecnologías y las tendencias de la fabricación digital y su impacto en la economía durante los próximos años.</p>



<p>Según este estudio donde se ha consultado a miles de ejecutivos de la industria de la fabricación en todo el mundo, se muestra claramente como las empresas están invirtiendo cada vez más en soluciones avanzadas de impresión 3D que proporcionan la agilidad, la velocidad y la flexibilidad necesarias para hacer los negocios y ser más resilientes en un entorno en constante cambio.&nbsp;</p>



<p>Uno de los principales puntos fuertes de la industria de fabricación mundial es que, independientemente del sector o de la ubicación, las empresas ven la impresión 3D como uno de los activos clave para fortalecer sus cadenas de suministro, agilizar su capacidad de producción y crear estrategias de desarrollo y fabricación de productos más innovadoras. Esto tiene su reflejo en el incremento de la inversión en impresión 3D, en la una percepción por parte de la industria que ya la considera como una alternativa viable a la fabricación tradicional y en el deseo de establecer vínculos de colaboración entre los miembros del ecosistema para impulsar su adopción.</p>



<p>Los encargados de la toma de decisiones en materia de fabricación perciben también una clara oportunidad de acelerar la innovación, reconociendo que la impresión 3D es la solución perfecta para la personalización de la producción en masa de nuevos productos, al tiempo que reduce los residuos en la fabricación, favoreciendo una economía más sostenible.</p>



<p> <em>“El sector de fabricación mundial viene claramente marcando por el deseo de reconvertir y transformar los modelos de eficiencia de las cadenas de suministro, aportando una mayor flexibilidad de fabricación, incrementando la velocidad a la hora de innovar y favoreciendo la sostenibilidad medioambiental&#8221;</em>, ha señalado Ramón Pastor, Director General de HP 3D Printing &amp; Digital Manufacturing. <em>“La impresión industrial en 3D ya se percibe como una forma no sólo de reducir los costes y llegar al mercado más rápidamente, sino como una ventaja competitiva y única capaz de acelerar la innovación para los clientes&#8221;.</em></p>



<p>Los aspectos más destacados del Informe de Tendencias en la Fabricación Digital de HP incluyen (datos europeos):</p>



<p><strong>Las tecnologías de fabricación digital están acelerando el avance económico y la agilidad en los procesos productivos.</strong></p>



<ul><li>El 98% de los encuestados europeos consideran que las tecnologías de fabricación digital conducirán al crecimiento económico.</li><li>El 86% de los encuestados europeos buscan hacer evolucionar sus modelos de negocio debido al actual entorno empresarial mundial.&nbsp;&nbsp;</li><li>Casi dos tercios de los encuestados europeos indicaron que invertirán en tecnologías de fabricación digital en los próximos 12 meses, y más de cuatro de cada cinco, que se esperaba un aumento de la inversión en fabricación aditiva/impresión 3D.</li><li>Casi tres cuartas partes de los encuestados dijeron que la fabricación aditiva/impresión 3D ayuda a su empresa a ser más ágil, es una alternativa viable a la fabricación tradicional y es un apoyo a la fabricación tradicional.</li><li>El 90% afirmó que están investigando nuevos modelos de producción/cadena de suministro,&nbsp; el 54% está estudiando modelos híbridos y el 51% investigando la producción localizada.</li></ul>



<p><strong>La innovación acelerada transforma las industrias</strong></p>



<ul><li>Los beneficios más citados por los encuestados europeos que utilizan la fabricación aditiva/impresión 3D son la reducción de los costes y el aumento de la capacidad de innovación.</li><li>Las nuevas áreas de innovación que las empresas están investigando incluyen la personalización en masa de productos directos al consumidor, la producción bajo demanda y el almacenamiento digital/inventario virtual.</li><li>En particular, el 90% de los encuestados europeos desean explorar la innovación que ofrece la personalización en masa y creen que podría ser aplicable a su negocio si las piezas se pudieran personalizar mediante la impresión 3D o la fabricación aditiva.</li><li>La medicina, el sector industrial y la automoción fueron nombradas como las industrias más preparadas para la innovación en la fabricación aditiva e impresión 3D para los próximos cinco años.</li></ul>



<p><strong>Encontrando nuevas oportunidades de colaboración</strong></p>



<ul><li>El 95% de los encuestados europeos indicó que la colaboración entre los sectores para adoptar nuevas tecnologías de fabricación digital es clave.</li><li>El 77% indicó que su empresa tiene planes futuros para colaborar con entidades gubernamentales en la fabricación de productos digitales.</li><li>El principal obstáculo para que los encuestados europeos entren en la categoría de fabricación aditiva e impresión 3D es encontrar mano de obra cualificada.</li><li>Para abordar esta brecha de habilidades, el 60% quiere que las empresas, los gobiernos, las instituciones y los ciudadanos trabajen juntos para hacer inversiones en programas educativos y de capacitación laboral.</li></ul>



<p><strong>La producción sostenible seguirá siendo un imperativo empresarial</strong></p>



<ul><li>Las principales formas en que la fabricación aditiva/impresión 3D puede reducir el desperdicio y promover una economía circular son: ajustar mejor la oferta y la demanda, acortar y simplificar las cadenas de suministro tradicionales y reducir la cantidad de materiales utilizados.</li><li>El 86% de los encuestados europeos dijo que la reciclabilidad de la fabricación aditiva y piezas impresas en 3D es importante.</li><li>El 84% de los encuestados cree que es importante que los gobiernos creen un ecosistema sostenible, incentivando la inversión y el desarrollo de tecnologías de fabricación digital social y ambientalmente beneficiosas.</li></ul>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="pvKSarOM7k"><a href="https://diarioti.com/hp-anuncia-pcs-hechas-con-plastico-rescatado-del-oceano/114099">HP anuncia PCs hechas con plástico rescatado del océano</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;HP anuncia PCs hechas con plástico rescatado del océano&#8221; &#8212; Diario TI" src="https://diarioti.com/hp-anuncia-pcs-hechas-con-plastico-rescatado-del-oceano/114099/embed#?secret=pvKSarOM7k" data-secret="pvKSarOM7k" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="FfHLsos0Ad"><a href="https://diarioti.com/hp-incorporara-desechos-plasticos-reciclados-en-sus-productos/109354">HP incorporará desechos plásticos reciclados en sus productos</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;HP incorporará desechos plásticos reciclados en sus productos&#8221; &#8212; Diario TI" src="https://diarioti.com/hp-incorporara-desechos-plasticos-reciclados-en-sus-productos/109354/embed#?secret=FfHLsos0Ad" data-secret="FfHLsos0Ad" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>
            <div class="et_pb_module et_pb_accordion et_pb_accordion_0" style="margin-top: 50px; margin-bottom: 20px;">
                                    <div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_1 et_pb_toggle_close">
                        <h5 class="et_pb_toggle_title">Acerca del Informe de Fabricación Digital de HP</h5>
                        <div class="et_pb_toggle_content clearfix" style="display: none;"><p style="font-weight: 400;">El Informe de Fabricación Digital de HP es un estudio global de HP Inc. Fue realizado por SME Media/Research en tres continentes y nueve áreas geográficas, incluyendo Canadá, China, Francia, Alemania, Japón, México, Singapur, el Reino Unido y los EE.UU. El trabajo de campo se llevó a cabo del 28 de julio al 11 de agosto de 2020 a través de 2.175 responsables de la toma de decisiones en materia de impresión 3D y fabricación digital.</p>
<p style="font-weight: 400;">Enlace a la sala de prensa de HP: <a href="https://nam05.safelinks.protection.outlook.com/?url=https%3A%2F%2Fpress.hp.com%2Fus%2Fen%2Fpress-kits%2F2020%2F2020-innovation-summit.html&amp;data=04%7C01%7CVictor.Beltran%40edelman.com%7Cb0e24309466c42cd42e608d87122f13b%7Cb824bfb3918e43c2bb1cdcc1ba40a82b%7C0%7C0%7C637383742179668763%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=cSjb2fJnx%2F9xU6QG4ymzwbacKKSOkg80%2FnULF64JFSA%3D&amp;reserved=0" data-saferedirecturl="https://www.google.com/url?q=https://nam05.safelinks.protection.outlook.com/?url%3Dhttps%253A%252F%252Fpress.hp.com%252Fus%252Fen%252Fpress-kits%252F2020%252F2020-innovation-summit.html%26data%3D04%257C01%257CVictor.Beltran%2540edelman.com%257Cb0e24309466c42cd42e608d87122f13b%257Cb824bfb3918e43c2bb1cdcc1ba40a82b%257C0%257C0%257C637383742179668763%257CUnknown%257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%253D%257C1000%26sdata%3DcSjb2fJnx%252F9xU6QG4ymzwbacKKSOkg80%252FnULF64JFSA%253D%26reserved%3D0&amp;source=gmail&amp;ust=1602952199488000&amp;usg=AFQjCNFqv-FGgbeKgo1xjz2juO8-AJCgAQ">https://press.hp.com/us/en/press-kits/2020/2020-innovation-summit.html</a></p>
</div> <!-- .et_pb_toggle_content -->
                    </div> <!-- .et_pb_toggle -->
                    <!--<div class="et_pb_toggle et_pb_module et_pb_accordion_item et_pb_accordion_item_1 et_pb_toggle_open">


                        <h5 class="et_pb_toggle_title">Your Title Goes Here</h5>
                        <div class="et_pb_toggle_content clearfix" style="display: block;"><p>Your content goes here.
                                Edit or remove this text inline or in the module Content settings. You can also style
                                every aspect of this content in the module Design settings and even apply custom CSS to
                                this text in the module Advanced settings.</p></div>
                    </div>-->
                            </div>
            <span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" data-text="HP: La fabricación digital impulsará el crecimiento económico y agilizará la innovación">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
                                                                                    <div id="after-content-widget">
                                                <div><div class="textwidget custom-html-widget"><div id='buzzsprout-large-player-1175594' style='margin-top:20px;'></div><script type='text/javascript' charset='utf-8' src='https://www.buzzsprout.com/1175594.js?container_id=buzzsprout-large-player-1175594&player=large'></script></div></div><div><a href="https://diarioti.com/que-es-una-dpu-y-por-que-son-vitales-para-la-transformacion-digital-y-la-cuarta-revolucion/114472"><img width="1128" height="564" src="https://diarioti.com/wp-content/uploads/2020/10/Nvidia-Kevin-Deierling.png" class="image wp-image-114518  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/10/Nvidia-Kevin-Deierling.png 1128w, https://diarioti.com/wp-content/uploads/2020/10/Nvidia-Kevin-Deierling-980x490.png 980w, https://diarioti.com/wp-content/uploads/2020/10/Nvidia-Kevin-Deierling-480x240.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1128px, 100vw" /></a></div>                                            </div><!-- #primary-sidebar -->
                                                                            </div> <!-- .entry-content -->
                                    <div class="et_post_meta_wrapper">
                                                                            </div> <!-- .et_post_meta_wrapper -->
                                </article> <!-- .et_pb_post -->

                                                    </div> <!-- #left-area -->
                    </div> <!-- #content-area -->
                </div> <!-- .container -->
            </div>
                <div class="related-items">
            <svg class="diagonal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="100,100 0,0 0,100"></polygon></svg>
        </div>
    </div> <!-- #main-content -->

    <div id="single-footer-related">
        <div class="container" style="padding-top: 10px;">
            <div style="margin-top: 10px; margin-bottom: 10px; text-align: center;"><h3 style="color: white; font-size: 25px; font-weight: bold; margin: 0px;">Artículos recientes</h3></div>
            <div id="footer-posts-masonry">
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" title="HP: La fabricación digital impulsará el crecimiento económico y agilizará la innovación"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/10/HP-3D.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Hardware</div>
                                <a href="https://diarioti.com/hp-la-fabricacion-digital-impulsara-el-crecimiento-economico-y-agilizara-la-innovacion/114592" style="color: white; font-size: 18px;" title="HP: La fabricación digital impulsará el crecimiento económico y agilizará la innovación">HP: La fabricación digital impulsará el crecimiento económico y agilizará la innovación</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/nueva-arquitectura-experimental-podria-reducir-el-numero-de-parches-de-seguridad/114589" title="Nueva arquitectura experimental podría reducir el número de parches de seguridad"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2017/07/shutterstock_170102618-Pabkov-Microsoft.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/nueva-arquitectura-experimental-podria-reducir-el-numero-de-parches-de-seguridad/114589" style="color: white; font-size: 18px;" title="Nueva arquitectura experimental podría reducir el número de parches de seguridad">Nueva arquitectura experimental podría reducir el número de parches de seguridad</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/opinion-como-covid-19-ha-acelerado-una-nueva-normalidad-digitalizada-para-los-retailers/114581" title="Opinión | Cómo Covid-19 ha acelerado una nueva normalidad digitalizada para los retailers"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/10/AWS-Tom-Litchford.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Opinión</div>
                                <a href="https://diarioti.com/opinion-como-covid-19-ha-acelerado-una-nueva-normalidad-digitalizada-para-los-retailers/114581" style="color: white; font-size: 18px;" title="Opinión | Cómo Covid-19 ha acelerado una nueva normalidad digitalizada para los retailers">Opinión | Cómo Covid-19 ha acelerado una nueva normalidad digitalizada para los retailers</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/sophos-las-empresas-nunca-vuelven-a-ser-las-mismas-tras-un-ataque-de-ransomware/114577" title="Sophos: Las empresas nunca vuelven a ser las mismas tras un ataque de ransomware"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/10/sophos-investigacion-global-ransomware.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/sophos-las-empresas-nunca-vuelven-a-ser-las-mismas-tras-un-ataque-de-ransomware/114577" style="color: white; font-size: 18px;" title="Sophos: Las empresas nunca vuelven a ser las mismas tras un ataque de ransomware">Sophos: Las empresas nunca vuelven a ser las mismas tras un ataque de ransomware</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/%ef%bb%bfbritish-airways-es-multada-con-gbp-20-millones-por-brecha-de-datos/114571" title="﻿British Airways es multada con GBP 20 millones por brecha de datos"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/10/british-airways-por-Arie-Wubben-via-Unsplash.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/%ef%bb%bfbritish-airways-es-multada-con-gbp-20-millones-por-brecha-de-datos/114571" style="color: white; font-size: 18px;" title="﻿British Airways es multada con GBP 20 millones por brecha de datos">﻿British Airways es multada con GBP 20 millones por brecha de datos</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/los-cios-atrapados-entre-la-transformacion-digital-y-los-desafios-de-la-complejidad-de-las-nubes/114564" title="Los CIOs, atrapados entre la transformación digital y los desafíos de la complejidad de las nubes"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/10/dynatrace-cio-report-2020.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Empresas</div>
                                <a href="https://diarioti.com/los-cios-atrapados-entre-la-transformacion-digital-y-los-desafios-de-la-complejidad-de-las-nubes/114564" style="color: white; font-size: 18px;" title="Los CIOs, atrapados entre la transformación digital y los desafíos de la complejidad de las nubes">Los CIOs, atrapados entre la transformación digital y los desafíos de la complejidad de las nubes</a>
                            </div>
                        </div>
                    </div>
                                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <script src="https://cdn.jsdelivr.net/npm/macy@2"></script>
<script type="text/javascript">
    jQuery(function() {
        setTimeout(function(){
            if (jQuery( window ).width()>980) {
                var macyInstance = Macy({
                    columns: 3,
                    container: '#footer-posts-masonry',
                });
            }
        }, 100);

        jQuery('.js-share-twitter-link').click(function(e) {
            e.preventDefault();
            var href = "https://twitter.com/intent/tweet?text=Read more at: https://diarioti.com/los-cios-atrapados-entre-la-transformacion-digital-y-los-desafios-de-la-complejidad-de-las-nubes/114564";
            console.log (href);
            window.open(href, "Twitter", "height=285,width=550,resizable=1");
        });
    });
</script>
    <div style="text-align: center; background-color: #2b2b2b; padding-bottom: 20px; padding-top: 20px;"><a style="color: #666;" href="https://diarioti.com/contact-us">Contacto</a> | Diario TI es una publicación de MPA Publishing International Ltd.</div>

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://facebook.com/diarioti" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/diarioti" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://diarioti.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info"></p><div>® Derechos reservados © derechos de autor internacional 1997-2020</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.5.0' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.5.0' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/js/custom.js?ver=4.5.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/isotope.pkgd.min.js?ver=2.5.0' id='DiviBlogExtrasIsotope-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5aafe9fe95","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"41f438248f","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"114592","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.5.0' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5cdc681d3e","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.0' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.5.0' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.5.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.5.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.5.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.5.1' id='jamiesocial_social-js'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.5.1' id='jamiesocial_linked-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'181225904',post:'114592',tz:'-4',srv:'diarioti.com'} ]);
	_stq.push([ 'clickTrackerInit', '181225904', '114592' ]);
</script>
</body>
</html>
