<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Industroyer podría ser la mayor amenaza a infraestructura crítica después de Stuxnet | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.7.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=4.7.3#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmlRecaptcha = {"publickey":"6LfPVA4UAAAAAGk2p_W1LbF_tyrMFpPIASnhvkG2","theme":"red"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/theme-my-login/modules/recaptcha/js/recaptcha.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ericsson pronostica un millón de nuevos usuarios de Internet móvil al día hasta 2022' href='https://diarioti.com/ericsson-pronostica-un-millon-de-nuevos-usuarios-de-internet-movil-al-dia-hasta-2022/104705' />
<link rel='next' title='Microsoft distribuye nuevos parches para versiones obsoletas de Windows' href='https://diarioti.com/microsoft-distribuye-nuevos-parches-para-versiones-obsoletas-de-windows/104716' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" />
<link rel='shortlink' href='https://diarioti.com/?p=104711' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Findustroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet%2F104711" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Findustroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet%2F104711&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="ESET informa sobre una amenaza informática capaz de controlar sistemas de energía eléctrica de una nación. Industroyer es un malware capaz de hacer daño significativo a los sistemas de energía eléctrica y que podría ser reconfigurado para dirigirse a otros tipos de infraestructuras críticas." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Industroyer podría ser la mayor amenaza a infraestructura crítica después de Stuxnet" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2.jpg" />
	<meta property="og:url" content="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" />
	<meta property="og:description" content="ESET informa sobre una amenaza informática capaz de controlar sistemas de energía eléctrica de una nación. Industroyer es un malware capaz de hacer daño significativo a los sistemas de energía eléctrica y que podría ser reconfigurado para dirigirse a otros tipos de infraestructuras críticas." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Industroyer podría ser la mayor amenaza a infraestructura crítica después de Stuxnet" />
	<meta name="twitter:description" content="ESET informa sobre una amenaza informática capaz de controlar sistemas de energía eléctrica de una nación. Industroyer es un malware capaz de hacer daño significativo a los sistemas de energía eléctrica y que podría ser reconfigurado para dirigirse a otros tipos de infraestructuras críticas." />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-270x270.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-104711 single-format-standard custom-background singular  two-column right-sidebar et-pb-theme-wpdiarioti unknown et_divi_builder">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Viernes				
            16 Jun 2017 | Año 14 | Edici&#243;n 4603           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-104711"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" title="Permalink to Industroyer podría ser la mayor amenaza a infraestructura crítica después de Stuxnet" rel="bookmark">

				   <img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2.jpg" class="attachment-full size-full" alt="Industroyer-ESET" title="Industroyer podría ser la mayor amenaza a infraestructura crítica después de Stuxnet" srcset="https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2.jpg 1200w, https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2-1080x540.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/06/Industroyer-ESET-2-150x75.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" data-text="Industroyer podría ser la mayor amenaza a infraestructura crítica después de Stuxnet">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Industroyer podría ser la mayor amenaza a infraestructura crítica después de Stuxnet				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				ESET informa sobre una amenaza informática capaz de controlar sistemas de energía eléctrica de una nación. Industroyer es un malware capaz de hacer daño significativo a los sistemas de energía eléctrica y que podría ser reconfigurado para dirigirse a otros tipos de infraestructuras críticas.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 14/06/17 6:11:22</b>
				<p>En 2016 hubo un ciberataque a la red eléctrica de Ucrania, que dejó sin suministro a parte de su capital por una hora. Desde entonces, investigadores de ESET analizaron muestras de malware capaces de ejecutar ese mismo tipo de acción.</p>
<p>Industroyer es una amenaza particularmente peligrosa, dado que es capaz de controlar los interruptores de una subestación eléctrica directamente. Para hacerlo, utiliza protocolos de comunicación industrial implementados mundialmente en infraestructuras de suministro de energía eléctrica, sistemas de control de transporte y otros sistemas de infraestructura crítica, como agua y gas.</p>
<p>“Este malware es altamente personalizable. Si bien es universal, ya que puede ser usado para atacar cualquier sistema de control industrial usando algunos de los protocolos de comunicación de la lista de objetivos, algunos de los componentes de las muestras analizadas estaban diseñados para apuntar a un tipo particular de hardware”, asegura Camilo Gutiérrez Amaya, Jefe del Laboratorio de Investigación de ESET Latinoamérica.</p>
<p>Estos interruptores (o switches) son equivalentes digitales a los conmutadores analógicos; técnicamente pueden ser diseñados para realizar varias funciones. Por lo tanto, el impacto potencial puede ir desde simplemente desactivar la distribución de energía hasta fallas en cascada y daños al equipo. La gravedad del mismo también puede variar de una subestación a otra.</p>
<p>La peligrosidad del malware Industroyer radica en el hecho de que usa los protocolos de la manera en que fueron diseñados para ser usados: “El problema es que los protocolos se crearon hace décadas, y en ese entonces la intención era que los sistemas industriales estuvieran aislados del mundo exterior. Como consecuencia, su comunicación no fue diseñada con la seguridad en mente. Esto significa que los atacantes no necesitaban buscar vulnerabilidades en los protocolos; todo lo que necesitaban era enseñarle al malware a “hablar” esos protocolos”, mencionó Gutierrez Amaya.</p>
<p>El corte de energía más reciente ocurrió el 17 de diciembre de 2016, casi exactamente un año después del apagón que afectó a cerca de 250.000 hogares en varias regiones de Ucrania, el 23 de diciembre de 2015. En aquella ocasión, los atacantes se infiltraron en las redes de distribución eléctrica con el malware BlackEnergy, junto con KillDisk y otros componentes, y luego abusaron de software legítimo de acceso remoto para controlar las estaciones de trabajo de los operadores y cortar el suministro.</p>
<p>Industroyer es un malware modular. Su componente central es un backdoor usado por los atacantes para gestionar el ataque; instala y controla los otros componentes y se conecta a un servidor remoto para recibir comandos y reportar a los criminales. “Gracias a la habilidad de persistir en el sistema y proveer información valiosa para refinar los payloads personalizables, los atacantes podrían adaptar el malware a cualquier entorno, lo que lo vuelve extremadamente peligroso. Más allá de si el reciente ataque a la red eléctrica de Ucrania fue una prueba o no, debería servir como llamado de atención para los responsables de la seguridad en sistemas críticos de todo el mundo”, concluyó Gutiérrez Amaya.</p>
<p>Hay más detalles del análisis técnico de este malware y los Indicadores de Sistemas Comprometidos (IoC) en el <a href="https://www.welivesecurity.com/wp-content/uploads/2017/06/Win32_Industroyer.pdf" target="_blank">white paper de ESET</a> (en inglés) y en GitHub.</p>
<blockquote data-secret="VIefQrHJpv" class="wp-embedded-content"><p><a href="https://diarioti.com/kaspersky-descubre-el-antepasado-de-stuxnet-y-flame-el-todopoderoso-equation-group/85825">Kaspersky descubre el antepasado de Stuxnet y Flame: El &#8220;todopoderoso&#8221; Equation Group</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://diarioti.com/kaspersky-descubre-el-antepasado-de-stuxnet-y-flame-el-todopoderoso-equation-group/85825/embed#?secret=VIefQrHJpv" data-secret="VIefQrHJpv" width="600" height="338" title="&#8220;Kaspersky descubre el antepasado de Stuxnet y Flame: El &#8220;todopoderoso&#8221; Equation Group&#8221; &#8212; Diario TI" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-104711 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="6699d4b644" /><input type="hidden" name="_wp_http_referer" value="/industroyer-podria-ser-la-mayor-amenaza-a-infraestructura-critica-despues-de-stuxnet/104711" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/digitalizacion-empresarial-como-abordar-la-brecha-de-habilidades-de-ciberseguridad-e-integracion-en-la-nube/104601" title="Digitalización empresarial: Cómo abordar la brecha de habilidades de ciberseguridad e integración en la nube" alt="Digitalización empresarial: Cómo abordar la brecha de habilidades de ciberseguridad e integración en la nube"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/05/Polycom-Iberia-Jose-Maria-Vilar-Sancho-Raga-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Polycom Iberia Jose Maria Vilar Sancho Raga" title="Digitalización empresarial: Cómo abordar la brecha de habilidades de ciberseguridad e integración en la nube" srcset="https://diarioti.com/wp-content/uploads/2017/05/Polycom-Iberia-Jose-Maria-Vilar-Sancho-Raga-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/Polycom-Iberia-Jose-Maria-Vilar-Sancho-Raga-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/Polycom-Iberia-Jose-Maria-Vilar-Sancho-Raga-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/Polycom-Iberia-Jose-Maria-Vilar-Sancho-Raga-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/Polycom-Iberia-Jose-Maria-Vilar-Sancho-Raga-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/Polycom-Iberia-Jose-Maria-Vilar-Sancho-Raga.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/digitalizacion-empresarial-como-abordar-la-brecha-de-habilidades-de-ciberseguridad-e-integracion-en-la-nube/104601" title="Permalink to: Digitalización empresarial: Cómo abordar la brecha de habilidades de ciberseguridad e integración en la nube" target="_self">Digitalización empresarial: Cómo abordar la brecha de habilidades de ciberseguridad e integración en la nube</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/los-operadores-pueden-y-deben-aprovechar-la-inversion-existente-para-brindar-servicios-iot/104623" title="Los operadores pueden, y deben, aprovechar la inversión existente para brindar servicios IoT" alt="Los operadores pueden, y deben, aprovechar la inversión existente para brindar servicios IoT"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/05/Viavi-Luis-Cesar-Oliveira-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Viavi Luis Cesar Oliveira" title="Los operadores pueden, y deben, aprovechar la inversión existente para brindar servicios IoT" srcset="https://diarioti.com/wp-content/uploads/2017/05/Viavi-Luis-Cesar-Oliveira-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/Viavi-Luis-Cesar-Oliveira-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/Viavi-Luis-Cesar-Oliveira-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/Viavi-Luis-Cesar-Oliveira-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/Viavi-Luis-Cesar-Oliveira-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/Viavi-Luis-Cesar-Oliveira.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/los-operadores-pueden-y-deben-aprovechar-la-inversion-existente-para-brindar-servicios-iot/104623" title="Permalink to: Los operadores pueden, y deben, aprovechar la inversión existente para brindar servicios IoT" target="_self">Los operadores pueden, y deben, aprovechar la inversión existente para brindar servicios IoT</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/por-que-un-alto-porcentaje-de-empresas-podrian-desaparecer/104626" title="¿Por qué un alto porcentaje de empresas podrían desaparecer"" alt="¿Por qué un alto porcentaje de empresas podrían desaparecer""><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/05/BMC-Sergio-Vekselman-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="BMC Sergio Vekselman" title="¿Por qué un alto porcentaje de empresas podrían desaparecer"" srcset="https://diarioti.com/wp-content/uploads/2017/05/BMC-Sergio-Vekselman-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/BMC-Sergio-Vekselman-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/BMC-Sergio-Vekselman-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/BMC-Sergio-Vekselman-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/BMC-Sergio-Vekselman-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/BMC-Sergio-Vekselman.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/por-que-un-alto-porcentaje-de-empresas-podrian-desaparecer/104626" title="Permalink to: ¿Por qué un alto porcentaje de empresas podrían desaparecer"" target="_self">¿Por qué un alto porcentaje de empresas podrían desaparecer"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/chief-digital-officer-cdo-se-buscan-lideres-digitales/104508" title="Chief Digital Officer (CDO): Se buscan líderes digitales" alt="Chief Digital Officer (CDO): Se buscan líderes digitales"><figure><img width="80" height="36" src="https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-80x36.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Red-Hat-Olivia-Salas" title="Chief Digital Officer (CDO): Se buscan líderes digitales" srcset="https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-80x36.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-580x261.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-768x346.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-728x328.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-1080x486.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-150x68.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/chief-digital-officer-cdo-se-buscan-lideres-digitales/104508" title="Permalink to: Chief Digital Officer (CDO): Se buscan líderes digitales" target="_self">Chief Digital Officer (CDO): Se buscan líderes digitales</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/seguridad-en-el-adn-de-la-infraestructura-digital/104523" title="Seguridad en el "ADN" de la infraestructura digital" alt="Seguridad en el "ADN" de la infraestructura digital"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2017/05/Level-3-David-Iacobucci-2-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level-3-David-Iacobucci" title="Seguridad en el "ADN" de la infraestructura digital" srcset="https://diarioti.com/wp-content/uploads/2017/05/Level-3-David-Iacobucci-2-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/Level-3-David-Iacobucci-2-580x327.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/Level-3-David-Iacobucci-2-768x433.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/Level-3-David-Iacobucci-2-728x410.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/Level-3-David-Iacobucci-2-150x85.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/Level-3-David-Iacobucci-2.jpg 797w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/seguridad-en-el-adn-de-la-infraestructura-digital/104523" title="Permalink to: Seguridad en el "ADN" de la infraestructura digital" target="_self">Seguridad en el "ADN" de la infraestructura digital</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/america-latina-un-terreno-fertil-para-los-servicios-de-nube-y-el-codigo-abierto/104466" title="América Latina, un terreno fértil para los servicios de nube y el código abierto" alt="América Latina, un terreno fértil para los servicios de nube y el código abierto"><figure><img width="80" height="36" src="https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-80x36.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Red-Hat-Olivia-Salas" title="América Latina, un terreno fértil para los servicios de nube y el código abierto" srcset="https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-80x36.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-580x261.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-768x346.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-728x328.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-1080x486.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas-150x68.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/Red-Hat-Olivia-Salas.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/america-latina-un-terreno-fertil-para-los-servicios-de-nube-y-el-codigo-abierto/104466" title="Permalink to: América Latina, un terreno fértil para los servicios de nube y el código abierto" target="_self">América Latina, un terreno fértil para los servicios de nube y el código abierto</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/desde-los-datos-sin-formato-a-la-inteligencia-aplicable-el-arte-y-la-ciencia-de-la-seguridad-de-endpoints/104442" title="Desde los datos sin formato a la inteligencia aplicable  - El arte y la ciencia de la seguridad de endpoints" alt="Desde los datos sin formato a la inteligencia aplicable  - El arte y la ciencia de la seguridad de endpoints"><figure><img width="80" height="36" src="https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware-80x36.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Malware" title="Desde los datos sin formato a la inteligencia aplicable  - El arte y la ciencia de la seguridad de endpoints" srcset="https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware-80x36.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware-580x261.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware-768x346.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware-728x328.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware-1080x486.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware-150x68.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_270894269-Photographee-eu-malware.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/desde-los-datos-sin-formato-a-la-inteligencia-aplicable-el-arte-y-la-ciencia-de-la-seguridad-de-endpoints/104442" title="Permalink to: Desde los datos sin formato a la inteligencia aplicable  - El arte y la ciencia de la seguridad de endpoints" target="_self">Desde los datos sin formato a la inteligencia aplicable  - El arte y la ciencia de la seguridad de endpoints</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/ransomware-cuando-la-amenaza-se-convierte-en-realidad/104436" title="Ransomware: cuando la amenaza se convierte en realidad" alt="Ransomware: cuando la amenaza se convierte en realidad"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/05/Commvault-David-Sanz-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Commvault David Sanz" title="Ransomware: cuando la amenaza se convierte en realidad" srcset="https://diarioti.com/wp-content/uploads/2017/05/Commvault-David-Sanz-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/Commvault-David-Sanz-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/Commvault-David-Sanz-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/Commvault-David-Sanz-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/Commvault-David-Sanz-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/Commvault-David-Sanz.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/ransomware-cuando-la-amenaza-se-convierte-en-realidad/104436" title="Permalink to: Ransomware: cuando la amenaza se convierte en realidad" target="_self">Ransomware: cuando la amenaza se convierte en realidad</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/wannacry-o-la-nueva-era-de-los-ransomworms/104427" title="WannaCry o la nueva era de los ransomworms" alt="WannaCry o la nueva era de los ransomworms"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/01/Alan-Zeichick-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Alan Zeichick" title="WannaCry o la nueva era de los ransomworms" srcset="https://diarioti.com/wp-content/uploads/2017/01/Alan-Zeichick-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/01/Alan-Zeichick-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/01/Alan-Zeichick-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/01/Alan-Zeichick-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/01/Alan-Zeichick-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/01/Alan-Zeichick.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/wannacry-o-la-nueva-era-de-los-ransomworms/104427" title="Permalink to: WannaCry o la nueva era de los ransomworms" target="_self">WannaCry o la nueva era de los ransomworms</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/que-es-el-ransomware-y-como-evitarlo/104414" title="¿Qué es el ransomware y cómo evitarlo" alt="¿Qué es el ransomware y cómo evitarlo"><figure><img width="80" height="41" src="https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web-80x41.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Ransomware" title="¿Qué es el ransomware y cómo evitarlo" srcset="https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web-80x41.jpg 80w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web-580x295.jpg 580w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web-768x391.jpg 768w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web-728x371.jpg 728w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web-1080x550.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web-150x76.jpg 150w, https://diarioti.com/wp-content/uploads/2017/05/shutterstock_402401725-Bacho-ransomware-web.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/que-es-el-ransomware-y-como-evitarlo/104414" title="Permalink to: ¿Qué es el ransomware y cómo evitarlo" target="_self">¿Qué es el ransomware y cómo evitarlo</a></p></aside></article><p class="clearfix viewallbut"><a href="https://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/microsoft-distribuye-nuevos-parches-para-versiones-obsoletas-de-windows/104716" title="Microsoft distribuye nuevos parches para versiones obsoletas de Windows"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTgzMDQ4MzE3X1Rob21hcy1ac2Vib2steVdpblhQLTcyOHg0MjU=.jpg" alt="Microsoft distribuye nuevos parches para versiones obsoletas de Windows"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/microsoft-distribuye-nuevos-parches-para-versiones-obsoletas-de-windows/104716" title="Microsoft distribuye nuevos parches para versiones obsoletas de Windows">Microsoft distribuye nuevos parches para versiones obsoletas de Windows</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/ericsson-pronostica-un-millon-de-nuevos-usuarios-de-internet-movil-al-dia-hasta-2022/104705" title="Ericsson pronostica un mill&oacute;n de nuevos usuarios de Internet m&oacute;vil al d&iacute;a hasta 2022"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTU3NTYzNjcxX0xEcHJvZF84MDBweC03Mjh4NDIy.jpg" alt="Ericsson pronostica un mill&oacute;n de nuevos usuarios de Internet m&oacute;vil al d&iacute;a hasta 2022"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/ericsson-pronostica-un-millon-de-nuevos-usuarios-de-internet-movil-al-dia-hasta-2022/104705" title="Ericsson pronostica un mill&oacute;n de nuevos usuarios de Internet m&oacute;vil al d&iacute;a hasta 2022">Ericsson pronostica un mill&oacute;n de nuevos usuarios de Internet m&oacute;vil al d&iacute;a hasta 2022</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/digitalizacion-empresarial-como-abordar-la-brecha-de-habilidades-de-ciberseguridad-e-integracion-en-la-nube/104601" title="Digitalizaci&oacute;n empresarial: C&oacute;mo abordar la brecha de habilidades de ciberseguridad e integraci&oacute;n en la nube"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Qb2x5Y29tLUliZXJpYS1Kb3NlLU1hcmlhLVZpbGFyLVNhbmNoby1SYWdhLTcyOHgzNjQ=.jpg" alt="Digitalizaci&oacute;n empresarial: C&oacute;mo abordar la brecha de habilidades de ciberseguridad e integraci&oacute;n en la nube"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/digitalizacion-empresarial-como-abordar-la-brecha-de-habilidades-de-ciberseguridad-e-integracion-en-la-nube/104601" title="Digitalizaci&oacute;n empresarial: C&oacute;mo abordar la brecha de habilidades de ciberseguridad e integraci&oacute;n en la nube">Digitalizaci&oacute;n empresarial: C&oacute;mo abordar la brecha de habilidades de ciberseguridad e integraci&oacute;n en la nube</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/intel-presenta-el-informe-anual-de-desempeno-de-ti/104674" title="Intel presenta el Informe Anual de Desempe&ntilde;o de TI"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JbnRlbC1pbmZvcm1lLTIwMTctNzI4eDM2NA==.jpg" alt="Intel presenta el Informe Anual de Desempe&ntilde;o de TI"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/intel-presenta-el-informe-anual-de-desempeno-de-ti/104674" title="Intel presenta el Informe Anual de Desempe&ntilde;o de TI">Intel presenta el Informe Anual de Desempe&ntilde;o de TI</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/ibm-presionara-30-mil-millones-de-transistores-en-un-chip/104686" title="IBM presionar&aacute; 30 mil millones de transistores en un chip"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JQk0tNS1uYW5vbWV0cm9zLTcyOHgzMjM=.jpg" alt="IBM presionar&aacute; 30 mil millones de transistores en un chip"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/ibm-presionara-30-mil-millones-de-transistores-en-un-chip/104686" title="IBM presionar&aacute; 30 mil millones de transistores en un chip">IBM presionar&aacute; 30 mil millones de transistores en un chip</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/rusia-habria-realizado-ataque-de-spear-phishing-contra-funcionarios-estadounidenses/104682" title="Rusia habr&iacute;a realizado ataque de spear phishing contra funcionarios estadounidenses"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTEyNjY3MzkzX3BsYXZldnNraS03Mjh4NDA0.jpg" alt="Rusia habr&iacute;a realizado ataque de spear phishing contra funcionarios estadounidenses"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/rusia-habria-realizado-ataque-de-spear-phishing-contra-funcionarios-estadounidenses/104682" title="Rusia habr&iacute;a realizado ataque de spear phishing contra funcionarios estadounidenses">Rusia habr&iacute;a realizado ataque de spear phishing contra funcionarios estadounidenses</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/el-85-de-los-ejecutivos-ven-las-apps-como-la-interfaz-del-futuro/104667" title="El 85% de los ejecutivos ven las apps como la interfaz del futuro"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTgwMTk5MTc4X3NhbmphZ3J1amljX2FwcF90YWJsZXQtNzI4eDM3MQ==.jpg" alt="El 85% de los ejecutivos ven las apps como la interfaz del futuro"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/el-85-de-los-ejecutivos-ven-las-apps-como-la-interfaz-del-futuro/104667" title="El 85% de los ejecutivos ven las apps como la interfaz del futuro">El 85% de los ejecutivos ven las apps como la interfaz del futuro</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/el-cibercrimen-copia-tecnicas-de-marketing-para-medir-el-exito-de-sus-campanas/104662" title="El cibercrimen copia t&eacute;cnicas de marketing para medir el &eacute;xito de sus campa&ntilde;as"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjQ1NzIzNTI3LVllbGxvd1BhdWwtbWFya2V0aW5nLTcyOHgzNjQ=.jpg" alt="El cibercrimen copia t&eacute;cnicas de marketing para medir el &eacute;xito de sus campa&ntilde;as"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/el-cibercrimen-copia-tecnicas-de-marketing-para-medir-el-exito-de-sus-campanas/104662" title="El cibercrimen copia t&eacute;cnicas de marketing para medir el &eacute;xito de sus campa&ntilde;as">El cibercrimen copia t&eacute;cnicas de marketing para medir el &eacute;xito de sus campa&ntilde;as</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/la-conduccion-autonoma-generara-una-nueva-economia-de-pasajeros-por-valor-de-us-7-billones/104650" title="La conducci&oacute;n aut&oacute;noma generar&aacute; una nueva &ldquo;Econom&iacute;a de Pasajeros&rdquo; por valor de US$ 7 billones"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjUxOTk4MDA5X1Jpb1BhdHVjYS1Jb1QtdmVoaWN1bG8tYXV0b25vbW8td2ViLTcyOHgzNjU=.jpg" alt="La conducci&oacute;n aut&oacute;noma generar&aacute; una nueva &ldquo;Econom&iacute;a de Pasajeros&rdquo; por valor de US$ 7 billones"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/la-conduccion-autonoma-generara-una-nueva-economia-de-pasajeros-por-valor-de-us-7-billones/104650" title="La conducci&oacute;n aut&oacute;noma generar&aacute; una nueva &ldquo;Econom&iacute;a de Pasajeros&rdquo; por valor de US$ 7 billones">La conducci&oacute;n aut&oacute;noma generar&aacute; una nueva &ldquo;Econom&iacute;a de Pasajeros&rdquo; por valor de US$ 7 billones</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2017 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<style type="text/css" id="et-builder-page-custom-style">
				 .et_divi_builder #et_builder_outer_content .et_pb_bg_layout_dark { color: #ffffff !important; } .et_divi_builder #et_builder_outer_content { background-color: rgba(255,255,255,0); } .et_divi_builder #et_builder_outer_content .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/wpdiarioti\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"22321a071e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"37def3ea74","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"104711","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.3'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
