<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Philadelphia, un Ransomware as a Service, demuestra la capacidad comercial de los ciberdelincuentes | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.7.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=4.7.3#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmlRecaptcha = {"publickey":"6LfPVA4UAAAAAGk2p_W1LbF_tyrMFpPIASnhvkG2","theme":"red"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/theme-my-login/modules/recaptcha/js/recaptcha.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Researchers develop wearable ways to “be your own battery”' href='https://diarioti.com/researchers-develop-wearable-ways-to-be-your-own-battery/105151' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" />
<link rel='shortlink' href='https://diarioti.com/?p=105192' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fphiladelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes%2F105192" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fphiladelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes%2F105192&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="Investigadora de SophosLabs deconstruye el popular kit de ransomware de Philadelphia para revelar cómo el ransomware as a service está proliferando en el ámbito del cibercrimen." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Philadelphia, un Ransomware as a Service, demuestra la capacidad comercial de los ciberdelincuentes" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay.jpg" />
	<meta property="og:url" content="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" />
	<meta property="og:description" content="Investigadora de SophosLabs deconstruye el popular kit de ransomware de Philadelphia para revelar cómo el ransomware as a service está proliferando en el ámbito del cibercrimen." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Philadelphia, un Ransomware as a Service, demuestra la capacidad comercial de los ciberdelincuentes" />
	<meta name="twitter:description" content="Investigadora de SophosLabs deconstruye el popular kit de ransomware de Philadelphia para revelar cómo el ransomware as a service está proliferando en el ámbito del cibercrimen." />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-270x270.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-105192 single-format-standard custom-background singular  two-column right-sidebar et-pb-theme-wpdiarioti unknown et_divi_builder">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Viernes				
            28 Jul 2017 | Año 14 | Edici&#243;n 4633           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-105192"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
											<span class="title_bg" style="background-color: #dd9933">ANÁLISIS</span>
										<a href="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" title="Permalink to Philadelphia, un Ransomware as a Service, demuestra la capacidad comercial de los ciberdelincuentes" rel="bookmark">

				   <img width="1200" height="541" src="https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay.jpg" class="attachment-full size-full" alt="Sophos Dorka Palotay" title="Philadelphia, un Ransomware as a Service, demuestra la capacidad comercial de los ciberdelincuentes" srcset="https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay.jpg 1200w, https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay-580x261.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay-768x346.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay-728x328.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay-1080x487.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay-80x36.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Sophos-Dorka-Palotay-150x68.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" data-text="Philadelphia, un Ransomware as a Service, demuestra la capacidad comercial de los ciberdelincuentes">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Philadelphia, un Ransomware as a Service, demuestra la capacidad comercial de los ciberdelincuentes				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Investigadora de SophosLabs deconstruye el popular kit de ransomware de Philadelphia para revelar cómo el ransomware as a service está proliferando en el ámbito del cibercrimen.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 28/07/17 8:46:53</b>
				<p>Cada vez es más fácil de construir y lanzar ransomware, independientemente de las habilidades. Todo lo que uno necesita es mala intención y acceso a la web oscura &#8211; un mercado donde se venden kits de malware como zapatos o juguetes en Amazon. La tendencia se conoce como ransomware as a service, y pocos ejemplos son tan llanos y peligrosos como Philadelphia.</p>
<p>En el pasado Black Hat 2017, Sophos publicó un informe en profundidad sobre el tema &#8220;<a href="https://www.sophos.com/en-us/medialibrary/PDFs/technical-papers/RaaS-Philadelphia.pdf">Ransomware como un Servicio (Raas): Deconstruyendo a Philadelphia</a>&#8220;, escrito por Dorka Palotay, una investigadora de amenazas en la oficina de SophosLabs en Budapest, Hungría. Se adentra en la mecánica interior de un kit de ransomware que cualquiera puede comprar por 400 dólares. Una vez comprado, los delincuentes pueden secuestrar y mantener los datos de una computadora hasta que la víctima pague el rescate.</p>
<p><strong>A la intemperie</strong></p>
<p>Los creadores del kit RaaS &#8211; The Rainmakers Labs &#8211; dirigen su negocio de la misma manera que una compañía de software legítima hace para vender sus productos y servicios. Mientras Philadelphia se comercializa en el submundo de la web oscura, los potenciales compradores son recibidos por un video, producido con calidad en YouTube, explicando el funcionamiento del kit y cómo personalizar el ransomware con una gama de opciones de funciones. Una detallada &#8220;Guía de ayuda&#8221;, que lleva a los clientes a través de la configuración, también está disponible en un sitio de la web.</p>
<p>Mientras que el ransomware-como-un-servicio no es nuevo, la comercialización brillante, abierta, de un ataque del ransomware “hágalo usted mismo” lo es.</p>
<p>&#8220;Es sorprendentemente sofisticado lo que The Rainmakers Labs está tratando de hacer aquí. Detalles sobre Philadelphia están a libre disposición en la World Wide Web, en lugar de estar secretos en la web oscura, que es donde la mayoría de otros kits de ransomware se comercializan. No es necesario un buscador de Tor para encontrar Philadelphia, y el hecho de que sea descaradamente vendido es serio y, desafortunadamente, indicativo de lo que está por venir&#8221;, dijo Palotay.</p>
<p><strong>Seguir a las víctimas y (quizá) tener compasión</strong></p>
<p>Además de la comercialización, el producto en sí es avanzado con numerosos ajustes que los compradores pueden adaptar para orientar mejor cómo atacan a sus víctimas, incluyendo las opciones de &#8220;Seguir a las víctimas en un mapa de Google&#8221; y &#8220;Tener compasión&#8221;. También se explican consejos sobre cómo construir una campaña, configurar el centro de comando y control y recaudar dinero. Todo está ahí.</p>
<p>Irónicamente, la función &#8220;Tener compasión” no es necesariamente para ayudar a las víctimas, sino que está ahí para ayudar a los ciberdelincuentes a salir de una situación complicada. &#8220;En su mayor parte, la opción Compasión es dar a los cibercriminales una escapatoria si están en una posición precaria después de un ataque en particular&#8221;, dijo Palotay. También está allí en caso de que los amigos de un atacante accidentalmente se encuentren atrapados o si los criminales cibernéticos quieren probar su ataque.</p>
<p>La opción de &#8220;Seguir a las víctimas en un mapa de Google&#8221;, que suena espeluznante, da una idea de cómo los ciberdelincuentes determinan la demografía de sus víctimas, lo que podría ayudarles a decidir repetir un ataque, corregir un próximo ataque o salir con la opción “Compasión”.</p>
<p><strong>Características adicionales para dinero extra</strong></p>
<p>Las opciones de seguimiento de Compasión y Google y otras características en Philadelphia no son exclusivas de este ransomware, pero tampoco están muy extendidas. Estos son ejemplos de lo que se está volviendo más común en los kits y, como resultado, muestra cómo ransomware-as-a-service es cada vez más como un mercado de software del mundo real.</p>
<p>&#8220;El hecho de que Philadelphia sea vendido por US$ 400 y otros kits de ransomware vayan de $ 39 a $ 200 es notable&#8221;, dijo Palotay. &#8220;El precio de US$ 400, que es bastante bueno para lo que se promete a los compradores, incluye actualizaciones constantes, acceso ilimitado y compilaciones ilimitadas. Es como un servicio de software real que apoya a los clientes con actualizaciones periódicas&#8221;.</p>
<p>Philadelphia también tiene lo que se llama un &#8220;puente&#8221; &#8211; un script PHP para gestionar las comunicaciones entre atacantes y víctimas y guardar información sobre los ataques.</p>
<p>Las características adicionales que los compradores de Philadelphia pueden personalizar incluyen el texto del mensaje de rescate que aparecerá a las víctimas y el color del mismo, si el mensaje aparece antes de que los datos de la víctima estén encriptados y &#8220;Ruleta Rusa&#8221;, que elimina algunos archivos después de un plazo predeterminado. &#8220;La ruleta rusa&#8221; es común en los kits de ransomware y se utiliza para dar pánico a los usuarios a pagar más rápido aleatoriamente y borrar archivos después de un número de horas.</p>
<p>Tener opciones de personalización y puentes conduce a más beneficios y añade una nueva dimensión al ciberdelito que podría aumentar la velocidad de la innovación de ransomware, comentó Palotay. En otros casos de RaaS examinados por SophosLabs, las estrategias de fijación de precios abarcaban desde la división de un porcentaje del rescate procedente de las víctimas con los clientes del kit, hasta la venta de suscripciones a los paneles que siguen a los ataques.</p>
<p><strong>Código robado</strong></p>
<p>El informe también revela que algunos ciberdelincuentes han “crackeado” o pirateado Philadelphia y venden su propia versión a un costo menor. Mientras que el crackeo no es nuevo, la escala es interesante. Las amenazas preparadas que no requieren que los atacantes sepan lo que hacen y que están fácilmente disponibles para su compra están en constante evolución. Sophos estima que esta tendencia aumentará la apuesta y el fraude contra los defraudadores continuará.</p>
<p>&#8220;No es raro que los ciberdelincuentes roben el código de otros o se basen en versiones anteriores de otros programas de rescate, que es lo que vimos con el reciente ataque NotPetya&#8221;, dijo Palotay. &#8220;El ataque de NotPetya combinó Golden Eye, una versión anterior de Petya, con la hazaña de Eternal Blue para propagar e infectar computadoras a nivel mundial.</p>
<p><strong>Medidas defensivas</strong></p>
<p>Para obtener las mejores prácticas contra todos los tipos de ransomware, Sophos recomienda:</p>
<p>&#8211; Realice copias de seguridad regularmente y guarde una copia de seguridad reciente fuera de la empresa. Hay docenas de maneras diferentes de ransomware que los archivos pueden desaparecer repentinamente, como incendio, inundación, robo, una computadora portátil caída o incluso una eliminación accidental. Cifre su copia de seguridad y no tendrá que preocuparse por que el dispositivo de copia de seguridad caiga en las manos equivocadas.</p>
<p>&#8211; No habilite macros en archivos adjuntos de documentos recibidos por correo electrónico. Microsoft desactivó deliberadamente la ejecución automática de macros por defecto hace muchos años como medida de seguridad. Muchas infecciones de malware se basan en persuadir a volver a activar las macros.</p>
<p>&#8211; Tenga cuidado con los archivos adjuntos no solicitados. Los ladrones se basan en el dilema de que no debe abrir un documento hasta que esté seguro de que es uno que desea, pero no se puede saber si es uno que desea hasta que lo abre. En caso de duda, déjelo fuera.</p>
<p>&#8211; Parchee temprano y frecuentemente. Los programas maliciosos que no entran a través de macros de documentos a menudo se basan en errores de seguridad en aplicaciones populares, como Office, navegador, Flash y más. Cuanto antes se emparche, menos agujeros para que los delincuentes exploten.</p>
<p>&#8211; Utilice Sophos Intercept X, que detiene el ransomware en su origen al bloquear el cifrado no autorizado de los archivos.</p>
<h5>Ilustración: Fotografía de Dorka Palotay (captura, perfil de LinkedIn). Imagen de fondo (c) Fabio Alsini vía Shutterstock</h5>
<blockquote data-secret="8zM221ycpc" class="wp-embedded-content"><p><a href="https://diarioti.com/ransomware-es-el-malware-mas-rentable-de-la-historia/99987">Ransomware es el malware más rentable de la historia</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://diarioti.com/ransomware-es-el-malware-mas-rentable-de-la-historia/99987/embed#?secret=8zM221ycpc" data-secret="8zM221ycpc" width="600" height="338" title="&#8220;Ransomware es el malware más rentable de la historia&#8221; &#8212; Diario TI" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="miBU2hb43Q" class="wp-embedded-content"><p><a href="https://diarioti.com/ransomware-una-amenaza-renacida-con-un-negocio-lucrativo/98419">Ransomware, una amenaza renacida con un negocio lucrativo</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://diarioti.com/ransomware-una-amenaza-renacida-con-un-negocio-lucrativo/98419/embed#?secret=miBU2hb43Q" data-secret="miBU2hb43Q" width="600" height="338" title="&#8220;Ransomware, una amenaza renacida con un negocio lucrativo&#8221; &#8212; Diario TI" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="svQRIqbshA" class="wp-embedded-content"><p><a href="https://diarioti.com/los-ciberdelincuentes-tienen-su-propio-codigo-de-honor/102896">Los ciberdelincuentes tienen su propio código de honor</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://diarioti.com/los-ciberdelincuentes-tienen-su-propio-codigo-de-honor/102896/embed#?secret=svQRIqbshA" data-secret="svQRIqbshA" width="600" height="338" title="&#8220;Los ciberdelincuentes tienen su propio código de honor&#8221; &#8212; Diario TI" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-105192 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul><li id="text-18" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscríbase a nuestro newsletter.</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="1bba36c16c" /><input type="hidden" name="_wp_http_referer" value="/philadelphia-un-ransomware-as-a-service-demuestra-la-capacidad-comercial-de-los-ciberdelincuentes/105192" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/el-futuro-tecnologico-no-muerde/105163" title="El futuro tecnológico no muerde" alt="El futuro tecnológico no muerde"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/07/Tigabytes-Ignacio-Dogliotti-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Tigabytes Ignacio Dogliotti" title="El futuro tecnológico no muerde" srcset="https://diarioti.com/wp-content/uploads/2017/07/Tigabytes-Ignacio-Dogliotti-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Tigabytes-Ignacio-Dogliotti-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Tigabytes-Ignacio-Dogliotti-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Tigabytes-Ignacio-Dogliotti-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Tigabytes-Ignacio-Dogliotti-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/Tigabytes-Ignacio-Dogliotti.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/el-futuro-tecnologico-no-muerde/105163" title="Permalink to: El futuro tecnológico no muerde" target="_self">El futuro tecnológico no muerde</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/hospitales-inteligentes-la-revolucion-del-sector-salud/105070" title="Hospitales inteligentes, la revolución del sector salud" alt="Hospitales inteligentes, la revolución del sector salud"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/07/Zebra-Technologies-Alex-Castañeda-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Zebra Technologies Alex Castañeda" title="Hospitales inteligentes, la revolución del sector salud" srcset="https://diarioti.com/wp-content/uploads/2017/07/Zebra-Technologies-Alex-Castañeda-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Zebra-Technologies-Alex-Castañeda-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Zebra-Technologies-Alex-Castañeda-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Zebra-Technologies-Alex-Castañeda-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Zebra-Technologies-Alex-Castañeda-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/Zebra-Technologies-Alex-Castañeda.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/hospitales-inteligentes-la-revolucion-del-sector-salud/105070" title="Permalink to: Hospitales inteligentes, la revolución del sector salud" target="_self">Hospitales inteligentes, la revolución del sector salud</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/derribar-un-avion-no-es-la-unica-amenaza-para-la-aeronautica-los-ciberataques-pueden-causar-otro-tipo-de-danos/105044" title="Derribar un avión no es la única amenaza para la aeronáutica, los ciberataques pueden causar otro tipo de daños" alt="Derribar un avión no es la única amenaza para la aeronáutica, los ciberataques pueden causar otro tipo de daños"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/07/shutterstock_219949630_Mikko-Ryynanen_cockpit-avion-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Cockpit de avión" title="Derribar un avión no es la única amenaza para la aeronáutica, los ciberataques pueden causar otro tipo de daños" srcset="https://diarioti.com/wp-content/uploads/2017/07/shutterstock_219949630_Mikko-Ryynanen_cockpit-avion-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_219949630_Mikko-Ryynanen_cockpit-avion-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_219949630_Mikko-Ryynanen_cockpit-avion-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_219949630_Mikko-Ryynanen_cockpit-avion-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_219949630_Mikko-Ryynanen_cockpit-avion-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_219949630_Mikko-Ryynanen_cockpit-avion.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/derribar-un-avion-no-es-la-unica-amenaza-para-la-aeronautica-los-ciberataques-pueden-causar-otro-tipo-de-danos/105044" title="Permalink to: Derribar un avión no es la única amenaza para la aeronáutica, los ciberataques pueden causar otro tipo de daños" target="_self">Derribar un avión no es la única amenaza para la aeronáutica, los ciberataques pueden causar otro tipo de daños</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/por-que-debe-integrar-sus-servicios-ti-con-sus-operaciones-ti/104981" title="¿Por qué debe integrar sus servicios TI con sus operaciones TI"" alt="¿Por qué debe integrar sus servicios TI con sus operaciones TI""><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/07/ManageEngine-Andres-Mendoza-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="" title="¿Por qué debe integrar sus servicios TI con sus operaciones TI"" srcset="https://diarioti.com/wp-content/uploads/2017/07/ManageEngine-Andres-Mendoza-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/ManageEngine-Andres-Mendoza-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/ManageEngine-Andres-Mendoza-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/ManageEngine-Andres-Mendoza-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/ManageEngine-Andres-Mendoza-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/ManageEngine-Andres-Mendoza.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/por-que-debe-integrar-sus-servicios-ti-con-sus-operaciones-ti/104981" title="Permalink to: ¿Por qué debe integrar sus servicios TI con sus operaciones TI"" target="_self">¿Por qué debe integrar sus servicios TI con sus operaciones TI"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/lideres-de-negocios-necesitan-estar-atentos-a-la-seguridad-digital/104997" title="Líderes de negocios necesitan estar atentos a la  seguridad digital" alt="Líderes de negocios necesitan estar atentos a la  seguridad digital"><figure><img width="80" height="41" src="https://diarioti.com/wp-content/uploads/2017/07/Unisys-M_Cataneo-80x41.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Unisys M_Cataneo" title="Líderes de negocios necesitan estar atentos a la  seguridad digital" srcset="https://diarioti.com/wp-content/uploads/2017/07/Unisys-M_Cataneo-80x41.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Unisys-M_Cataneo-580x295.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Unisys-M_Cataneo-768x390.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Unisys-M_Cataneo-728x370.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Unisys-M_Cataneo-150x76.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/Unisys-M_Cataneo.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/lideres-de-negocios-necesitan-estar-atentos-a-la-seguridad-digital/104997" title="Permalink to: Líderes de negocios necesitan estar atentos a la  seguridad digital" target="_self">Líderes de negocios necesitan estar atentos a la  seguridad digital</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/cinco-pasos-para-introducir-la-inteligencia-artificial-de-forma-etica-en-las-empresas/104993" title="Cinco pasos para introducir la Inteligencia Artificial de forma ética en las empresas" alt="Cinco pasos para introducir la Inteligencia Artificial de forma ética en las empresas"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/07/Sage-Kriti-Sharma-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Sage Kriti Sharma" title="Cinco pasos para introducir la Inteligencia Artificial de forma ética en las empresas" srcset="https://diarioti.com/wp-content/uploads/2017/07/Sage-Kriti-Sharma-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Sage-Kriti-Sharma-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Sage-Kriti-Sharma-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Sage-Kriti-Sharma-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Sage-Kriti-Sharma-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/Sage-Kriti-Sharma.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/cinco-pasos-para-introducir-la-inteligencia-artificial-de-forma-etica-en-las-empresas/104993" title="Permalink to: Cinco pasos para introducir la Inteligencia Artificial de forma ética en las empresas" target="_self">Cinco pasos para introducir la Inteligencia Artificial de forma ética en las empresas</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/la-visibilidad-de-la-red-es-tan-importante-como-su-funcionamiento-para-la-eficiencia-del-negocio/104832" title="La visibilidad de la red es tan importante como su funcionamiento para la eficiencia del negocio" alt="La visibilidad de la red es tan importante como su funcionamiento para la eficiencia del negocio"><figure><img width="80" height="46" src="https://diarioti.com/wp-content/uploads/2017/07/shutterstock_109305173_Panom-Pensawang_cables-ethernet-80x46.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Ethernet" title="La visibilidad de la red es tan importante como su funcionamiento para la eficiencia del negocio" srcset="https://diarioti.com/wp-content/uploads/2017/07/shutterstock_109305173_Panom-Pensawang_cables-ethernet-80x46.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_109305173_Panom-Pensawang_cables-ethernet-580x331.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_109305173_Panom-Pensawang_cables-ethernet-768x439.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_109305173_Panom-Pensawang_cables-ethernet-728x416.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_109305173_Panom-Pensawang_cables-ethernet-150x86.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/shutterstock_109305173_Panom-Pensawang_cables-ethernet.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/la-visibilidad-de-la-red-es-tan-importante-como-su-funcionamiento-para-la-eficiencia-del-negocio/104832" title="Permalink to: La visibilidad de la red es tan importante como su funcionamiento para la eficiencia del negocio" target="_self">La visibilidad de la red es tan importante como su funcionamiento para la eficiencia del negocio</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/lanzamiento-de-la-plataforma-escalable-intel-xeon-un-gran-dia-para-los-centros-de-datos/104909" title="Lanzamiento de la plataforma escalable Intel Xeon: un gran día para los centros de datos" alt="Lanzamiento de la plataforma escalable Intel Xeon: un gran día para los centros de datos"><figure><img width="80" height="46" src="https://diarioti.com/wp-content/uploads/2017/07/Intel-Xeon-escalable-y-Lisa-Spelman-80x46.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Intel Xeon escalable y Lisa Spelman" title="Lanzamiento de la plataforma escalable Intel Xeon: un gran día para los centros de datos" srcset="https://diarioti.com/wp-content/uploads/2017/07/Intel-Xeon-escalable-y-Lisa-Spelman-80x46.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Intel-Xeon-escalable-y-Lisa-Spelman-580x333.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Intel-Xeon-escalable-y-Lisa-Spelman-768x440.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Intel-Xeon-escalable-y-Lisa-Spelman-728x417.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Intel-Xeon-escalable-y-Lisa-Spelman-150x86.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/Intel-Xeon-escalable-y-Lisa-Spelman.jpg 1036w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/lanzamiento-de-la-plataforma-escalable-intel-xeon-un-gran-dia-para-los-centros-de-datos/104909" title="Permalink to: Lanzamiento de la plataforma escalable Intel Xeon: un gran día para los centros de datos" target="_self">Lanzamiento de la plataforma escalable Intel Xeon: un gran día para los centros de datos</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/ciberseguridad-cual-es-el-perfil-de-vulnerabilidad-de-su-empresa/104885" title="Ciberseguridad: ¿cuál es el perfil de vulnerabilidad de su empresa"" alt="Ciberseguridad: ¿cuál es el perfil de vulnerabilidad de su empresa""><figure><img width="80" height="42" src="https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez-80x42.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Axis Rodrigo Sanchez" title="Ciberseguridad: ¿cuál es el perfil de vulnerabilidad de su empresa"" srcset="https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez-80x42.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez-580x303.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez-768x401.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez-728x380.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez-1080x563.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez-150x78.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/Axis-Rodrigo-Sanchez.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/ciberseguridad-cual-es-el-perfil-de-vulnerabilidad-de-su-empresa/104885" title="Permalink to: Ciberseguridad: ¿cuál es el perfil de vulnerabilidad de su empresa"" target="_self">Ciberseguridad: ¿cuál es el perfil de vulnerabilidad de su empresa"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/transformacion-digital-una-nueva-era-para-el-consumidor/104881" title="Transformación Digital: una "Nueva Era" para el Consumidor" alt="Transformación Digital: una "Nueva Era" para el Consumidor"><figure><img width="80" height="47" src="https://diarioti.com/wp-content/uploads/2017/07/Level3-David-Iacobucci-80x47.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level3 David Iacobucci" title="Transformación Digital: una "Nueva Era" para el Consumidor" srcset="https://diarioti.com/wp-content/uploads/2017/07/Level3-David-Iacobucci-80x47.jpg 80w, https://diarioti.com/wp-content/uploads/2017/07/Level3-David-Iacobucci-580x341.jpg 580w, https://diarioti.com/wp-content/uploads/2017/07/Level3-David-Iacobucci-768x452.jpg 768w, https://diarioti.com/wp-content/uploads/2017/07/Level3-David-Iacobucci-728x428.jpg 728w, https://diarioti.com/wp-content/uploads/2017/07/Level3-David-Iacobucci-150x88.jpg 150w, https://diarioti.com/wp-content/uploads/2017/07/Level3-David-Iacobucci.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/transformacion-digital-una-nueva-era-para-el-consumidor/104881" title="Permalink to: Transformación Digital: una "Nueva Era" para el Consumidor" target="_self">Transformación Digital: una "Nueva Era" para el Consumidor</a></p></aside></article><p class="clearfix viewallbut"><a href="https://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/cientificos-desarrollan-formas-de-ser-tu-propia-bateria-mediante-wearables/105184" title="Cient&iacute;ficos desarrollan formas de &#8220;ser tu propia bater&iacute;a&#8221; mediante wearables"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9TY2llbnRpc3QtSXNoYXJhLURoYXJtYXNlbmEtNzI4eDM1Nw==.jpg" alt="Cient&iacute;ficos desarrollan formas de &#8220;ser tu propia bater&iacute;a&#8221; mediante wearables"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/cientificos-desarrollan-formas-de-ser-tu-propia-bateria-mediante-wearables/105184" title="Cient&iacute;ficos desarrollan formas de &#8220;ser tu propia bater&iacute;a&#8221; mediante wearables">Cient&iacute;ficos desarrollan formas de &#8220;ser tu propia bater&iacute;a&#8221; mediante wearables</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/cuidad-china-protegera-sus-redes-con-cifrado-cuantico/105195" title="Cuidad china proteger&aacute; sus redes con cifrado cu&aacute;ntico"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzUwMzg5NTExLXNha2ttZXN0ZXJrZS1mb3RvbmljYS1jdWFudGljYS03Mjh4MzY0.jpg" alt="Cuidad china proteger&aacute; sus redes con cifrado cu&aacute;ntico"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/cuidad-china-protegera-sus-redes-con-cifrado-cuantico/105195" title="Cuidad china proteger&aacute; sus redes con cifrado cu&aacute;ntico">Cuidad china proteger&aacute; sus redes con cifrado cu&aacute;ntico</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/el-futuro-tecnologico-no-muerde/105163" title="El futuro tecnol&oacute;gico no muerde"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9UaWdhYnl0ZXMtSWduYWNpby1Eb2dsaW90dGktNzI4eDM2NA==.jpg" alt="El futuro tecnol&oacute;gico no muerde"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/el-futuro-tecnologico-no-muerde/105163" title="El futuro tecnol&oacute;gico no muerde">El futuro tecnol&oacute;gico no muerde</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/proyecto-deepmind-de-google-crea-inteligencia-artificial-que-puede-imaginar-el-futuro/105172" title="Proyecto DeepMind de Google crea inteligencia artificial que puede &#8220;imaginar el futuro&#8221;"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9EZWVwbWluZC1EZW1pcy1IYXNzYWJpLTcyOHgzNjQ=.jpg" alt="Proyecto DeepMind de Google crea inteligencia artificial que puede &#8220;imaginar el futuro&#8221;"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/proyecto-deepmind-de-google-crea-inteligencia-artificial-que-puede-imaginar-el-futuro/105172" title="Proyecto DeepMind de Google crea inteligencia artificial que puede &#8220;imaginar el futuro&#8221;">Proyecto DeepMind de Google crea inteligencia artificial que puede &#8220;imaginar el futuro&#8221;</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/dell-publica-el-indice-we-cities-las-50-mejores-ciudades-del-mundo-para-las-emprendedoras/105112" title="Dell publica el &iacute;ndice &ldquo;WE Cities&rdquo;: las 50 mejores ciudades del mundo para las emprendedoras"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzg2MTY5MTIxLVNlcmdleS1OaXZlbnMtTXVqZXJlcy1lamVjdXRpdmFzLTcyOHgzODA=.jpg" alt="Dell publica el &iacute;ndice &ldquo;WE Cities&rdquo;: las 50 mejores ciudades del mundo para las emprendedoras"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/dell-publica-el-indice-we-cities-las-50-mejores-ciudades-del-mundo-para-las-emprendedoras/105112" title="Dell publica el &iacute;ndice &ldquo;WE Cities&rdquo;: las 50 mejores ciudades del mundo para las emprendedoras">Dell publica el &iacute;ndice &ldquo;WE Cities&rdquo;: las 50 mejores ciudades del mundo para las emprendedoras</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/revelan-los-secretos-de-los-cazadores-de-amenazas-y-los-socs/105145" title="Revelan los secretos de los &ldquo;cazadores de amenazas&rdquo; y los SOCs"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzk5MTc2Mjg3LVJhd3BpeGVsLURhdGEtYnJlYWNoLWFuZC1SdXB0dXJlLTcyOHgzNzg=.jpg" alt="Revelan los secretos de los &ldquo;cazadores de amenazas&rdquo; y los SOCs"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/revelan-los-secretos-de-los-cazadores-de-amenazas-y-los-socs/105145" title="Revelan los secretos de los &ldquo;cazadores de amenazas&rdquo; y los SOCs">Revelan los secretos de los &ldquo;cazadores de amenazas&rdquo; y los SOCs</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/ripley-lanza-eva-asistente-virtual-para-retail-habilitada-por-ibm-watson/105141" title="Ripley lanza &#8220;Eva&#8221;, asistente virtual para retail habilitada por IBM Watson"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzY0MjY2MzA4LU5hdGEtTGlhLXJldGFpbC03Mjh4MzY0.jpg" alt="Ripley lanza &#8220;Eva&#8221;, asistente virtual para retail habilitada por IBM Watson"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/ripley-lanza-eva-asistente-virtual-para-retail-habilitada-por-ibm-watson/105141" title="Ripley lanza &#8220;Eva&#8221;, asistente virtual para retail habilitada por IBM Watson">Ripley lanza &#8220;Eva&#8221;, asistente virtual para retail habilitada por IBM Watson</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/check-point-y-microsoft-intune-se-unen-para-proteger-la-movilidad-empresarial/105119" title="Check Point y Microsoft Intune se unen para proteger la movilidad empresarial"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTU0OTI0MDgyX1N0dWFydC1KZW5uZXJfODAwcHgtNzI4eDQzMA==.jpg" alt="Check Point y Microsoft Intune se unen para proteger la movilidad empresarial"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/check-point-y-microsoft-intune-se-unen-para-proteger-la-movilidad-empresarial/105119" title="Check Point y Microsoft Intune se unen para proteger la movilidad empresarial">Check Point y Microsoft Intune se unen para proteger la movilidad empresarial</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/la-inteligencia-artificial-y-la-analitica-aceleran-la-transformacion-digital/105131" title="La inteligencia artificial y la anal&iacute;tica aceleran la transformaci&oacute;n digital"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTM3MDQ1NDIwX1NlcmdleV9OaXZlbnMtNzI4eDQwOQ==.jpg" alt="La inteligencia artificial y la anal&iacute;tica aceleran la transformaci&oacute;n digital"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/la-inteligencia-artificial-y-la-analitica-aceleran-la-transformacion-digital/105131" title="La inteligencia artificial y la anal&iacute;tica aceleran la transformaci&oacute;n digital">La inteligencia artificial y la anal&iacute;tica aceleran la transformaci&oacute;n digital</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2017 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<style type="text/css" id="et-builder-page-custom-style">
				 .et_divi_builder #et_builder_outer_content .et_pb_bg_layout_dark { color: #ffffff !important; } .et_divi_builder #et_builder_outer_content { background-color: rgba(255,255,255,0); } .et_divi_builder #et_builder_outer_content .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/wpdiarioti\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"982a894030","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8a746b66bb","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"105192","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.3'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
