<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://diarioti.com';var et_post_id='118896';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Otra empresa israelí, QuaDream, es descubierta aprovechando vulnerabilidades del iPhone | Diario TI</title>
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed de los comentarios" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<!-- diarioti.com is managing ads with Advanced Ads --><script id="diari-ready">
			/**
 * Wait for the page to be ready before firing JS.
 *
 * @param {function} callback - A callable function to be executed.
 * @param {string} [requestedState=complete] - document.readyState to wait for. Defaults to 'complete', can be 'interactive'.
 */
window.advanced_ads_ready = function ( callback, requestedState ) {
	requestedState = requestedState || 'complete';
	var checkState = function ( state ) {
		return requestedState === 'interactive' ? state !== 'loading' : state === 'complete';
	};

	// If we have reached the correct state, fire the callback.
	if ( checkState( document.readyState ) ) {
		callback();
		return;
	}
	// We are not yet in the correct state, attach an event handler, only fire once if the requested state is 'interactive'.
	document.addEventListener( 'readystatechange', function ( event ) {
		if ( checkState( event.target.readyState ) ) {
			callback();
		}
	}, {once: requestedState === 'interactive'} );
};

window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];
		</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1636603782' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1636603782' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://diarioti.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css'  href='//diarioti.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1636612549' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://diarioti.com/wp-content/themes/Divi/style.dev.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://diarioti.com/wp-content/themes/divi-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://diarioti.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.css?ver=5.2.51644252324' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script class="cmplz-script" type="text/plain" src='https://connect.facebook.net/es_ES/all.js?ver=5.8.2#xfbml=1' id='fb_ie8-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.8.2' id='jamiesocial_tracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.8.2' id='jamietwitterlinkedin-js'></script>
<script type='text/javascript' id='ultimate-post-list-pro-js-extra'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"0d4b8da0b2","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0' id='ultimate-post-list-pro-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.30.2' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://diarioti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioti.com/wp-json/wp/v2/posts/118896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel="canonical" href="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" />
<link rel='shortlink' href='https://diarioti.com/?p=118896' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fotra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone%2F118896" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fotra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone%2F118896&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="diari-layer-custom-css"></style><link rel="preload" href="https://diarioti.com/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140888-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140888-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f69cb7eba3707ee2b738caac1/f493cbff512e94eca1259d94f.js");</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script>
<!-- End Google Tag Manager --><link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://diarioti.com/wp-content/et-cache/global/et-divi-customizer-global-16439563800581.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-cmplz=1 class="post-template-default single single-post postid-118896 single-format-standard theme-Divi woocommerce-no-js et_bloom et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_boxed_layout et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db aa-prefix-diari- aa-disabled-bots">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://diarioti.com/">
						<img src="https://diarioti.com/wp-content/uploads/2020/07/logo150.jpg" alt="Diario TI" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">Infraestructura</a>
<ul class="sub-menu">
	<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
	<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
	<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
	<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
	<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
	<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">Software Defined Networks</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a>
<ul class="sub-menu">
	<li id="menu-item-114615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114615"><a href="https://diarioti.com/category/brandvoice">Brand Voice</a></li>
	<li id="menu-item-118322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118322"><a href="https://diarioti.com/category/energia">Energía</a></li>
	<li id="menu-item-118570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118570"><a href="https://diarioti.com/category/fintech">Fintech</a></li>
	<li id="menu-item-118533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118533"><a href="https://diarioti.com/category/informes">Informes</a></li>
	<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
	<li id="menu-item-115283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115283"><a href="https://brand.diarioti.com">NVIDIA GTC 2021</a></li>
</ul>
</li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a>
<ul class="sub-menu">
	<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul>						</nav>
					
					<a href="https://diarioti.com/cart" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://diarioti.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	    <!-- Facebook share button -->
    <div id="fb-root"></div>
    <script type="text/plain" class="cmplz-script" async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0" nonce="AXAy3lj7"></script>
    <!-- /Facebook share button -->
    <div id="main-content" class="custom-single">
                                <div style='position: relative; min-height: 90vh; max-height: 850px; overflow-y: hidden; background-image: url("https://diarioti.com/wp-content/uploads/2021/07/iphone-via-canva.jpg"); background-size: cover;'>
                <!--<img width="100%" src="https://diarioti.com/wp-content/uploads/2021/07/iphone-via-canva.jpg" />-->
                <div class="container title_wrap"><h1 class="entry-title">Otra empresa israelí, QuaDream, es descubierta aprovechando vulnerabilidades del iPhone</h1></div>
                <div style="position: absolute; top: 0; bottom: 0; width: 100%; background: linear-gradient(180deg, transparent 0, rgba(0, 0, 0, 0.65) 90%, rgba(0, 0, 0, 0.65));"></div>
                <svg class="diagonal top" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="0,100 100,0 100,100"></polygon></svg>
            </div>
            <div style="position: relative;">
                <div class="container the-content">
                    <div id="content-area" class="clearfix">
                                                    <div id="sidebar">
                                <div class="et_post_meta_wrapper">
                                    <!--<h1 class="entry-title">Otra empresa israelí, QuaDream, es descubierta aprovechando vulnerabilidades del iPhone</h1>-->
                                    <div class="post-meta">                                    <div>
                                        <div class="fb-share-button" data-href="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioti.com%2Fotra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone%2F118896&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
                                        <button aria-label="twitter" class="js-share-twitter-link" style="vertical-align: top; border-radius: 4px; height: 27px; padding-top: 5px; padding-bottom: 5px; background-color: #00aced; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer; color: white; padding-left: 10px; padding-right: 10px;">
                                            <svg viewBox="0 0 64 64" width="20" height="20" class="socialicon" style="vertical-align: middle;">
                                                <circle cx="32" cy="32" r="31" fill="white"></circle>
                                                <path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#00aced"></path>
                                            </svg> <span style="vertical-align: top;">tweet</span>
                                        </button>
                                    </div>
                                    <div style="font-weight: bold; margin-top: 10px;">Publicado el</div><span class="published">Feb 6, 2022</span></div><img src="https://diarioti.com/wp-content/uploads/2021/07/iphone-via-canva-1080x600.jpg" alt="" class="" width="1080" height="675" srcset="https://diarioti.com/wp-content/uploads/2021/07/iphone-via-canva-1080x600.jpg 1080w, https://diarioti.com/wp-content/uploads/2021/07/iphone-via-canva-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/07/iphone-via-canva-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
                                                                        </div>
                                <div id="ultimate-post-list-pro-15" class="widget-odd widget-first widget-1 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h4 class="widgettitle">OPINIÓN</h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/diez-tendencias-en-materia-de-ciberseguridad-en-2022/118883">Diez tendencias en materia de ciberseguridad en 2022</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/diez-tendencias-en-materia-de-ciberseguridad-en-2022/118883"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/02/Wallix-Pillon-y-Fernandez.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/02/Wallix-Pillon-y-Fernandez.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/02/Wallix-Pillon-y-Fernandez-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/02/Wallix-Pillon-y-Fernandez-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">2 febrero 2022 15:48 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/cinco-tendencias-que-veremos-en-la-propiedad-intelectual-este-2022/118878">Cinco tendencias que veremos en la Propiedad Intelectual este 2022</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/cinco-tendencias-que-veremos-en-la-propiedad-intelectual-este-2022/118878"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/02/ClarkeModet-Tamara-Nava.jpeg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/02/ClarkeModet-Tamara-Nava.jpeg 1200w, https://diarioti.com/wp-content/uploads/2022/02/ClarkeModet-Tamara-Nava-980x490.jpeg 980w, https://diarioti.com/wp-content/uploads/2022/02/ClarkeModet-Tamara-Nava-480x240.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">2 febrero 2022 15:32 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/predicciones-sobre-la-ia-en-el-2022-la-gran-humildad-de-la-ia/118860">Predicciones sobre la IA en el 2022: la gran humildad de la IA</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/predicciones-sobre-la-ia-en-el-2022-la-gran-humildad-de-la-ia/118860"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/02/Fico-Scott-Zoldi.jpeg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/02/Fico-Scott-Zoldi.jpeg 1200w, https://diarioti.com/wp-content/uploads/2022/02/Fico-Scott-Zoldi-980x490.jpeg 980w, https://diarioti.com/wp-content/uploads/2022/02/Fico-Scott-Zoldi-480x240.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">2 febrero 2022 2:20 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/la-tecnologia-como-elemento-clave-para-la-inclusion-social-y-laboral/118838">La tecnología como elemento clave para la inclusión social y laboral</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/la-tecnologia-como-elemento-clave-para-la-inclusion-social-y-laboral/118838"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/02/Lumen-Technologies-Pang-Laurinda.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/02/Lumen-Technologies-Pang-Laurinda.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/02/Lumen-Technologies-Pang-Laurinda-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/02/Lumen-Technologies-Pang-Laurinda-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">1 febrero 2022 15:58 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/la-potencia-de-la-red-5g-y-su-impacto-en-la-infraestructura-critica/118835">La potencia de la red 5G y su impacto en la infraestructura crítica</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/la-potencia-de-la-red-5g-y-su-impacto-en-la-infraestructura-critica/118835"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/02/Vertiv-Gustavo-Perez.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/02/Vertiv-Gustavo-Perez.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/02/Vertiv-Gustavo-Perez-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/02/Vertiv-Gustavo-Perez-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">1 febrero 2022 15:24 GMT-4</div></li>
</ul>
</div>
</div> <!-- end .et_pb_widget -->
<div id="ultimate-post-list-pro-18" class="widget-even widget-last widget-2 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-118409" class="uplp-list">
<h4 class="widgettitle"><a href="https://diarioti.com/category/ip-news">Notas</a></h4><p>No se han encontrado artículos</p>
</div>
</div> <!-- end .et_pb_widget -->
                            </div> <!-- end #sidebar -->
                                                <div id="left-area">
                                                                                            <article id="post-118896" class="et_pb_post post-118896 post type-post status-publish format-standard has-post-thumbnail hentry category-gobierno category-seguridad">
                                                                            <div style="font-style: italic; font-weight: bold; font-size: 1.5em; margin-bottom: 20px; line-height: 1.6em;"><p>Google Project Zero calificó a FORCEDENTRY (CVE-2021-30860, puntuación CVSS: 7,8) como &#8220;uno de los exploits más sofisticados técnicamente&#8221;.</p>
</div>
                                        <!-- .et_post_meta_wrapper -->
                                    
                                    <div class="entry-content">
                                        
<p>Una vulnerabilidad de seguridad ya parcheada en el sistema iOS de Apple, que ya había sido explotada por NSO Group, también fue aprovechada por otro proveedor, llamado QuaDream, para hackear los dispositivos de la compañía.</p>



<p>La información fue publicada por Reuters, citando fuentes no identificadas, y señalando que &#8220;las dos empresas rivales obtuvieron el año pasado la misma capacidad para penetrar remotamente en los iPhones [y] comprometer los teléfonos de Apple sin que el propietario siquiera tenga que abrir un enlace malicioso&#8221;.</p>



<p>El exploit de cero clic en cuestión es FORCEDENTRY, un fallo en iMessage que podía ser aprovechado para burlar las protecciones de seguridad de iOS e instalar un software espía que permitía a los atacantes hacerse con una gran cantidad de información como contactos, correos electrónicos, archivos, mensajes y fotos, así como acceder a la cámara y el micrófono del teléfono.</p>



<p>Google Project Zero, que estudia las vulnerabilidades de día cero en sistemas de hardware y software como sistemas operativos, navegadores web y bibliotecas de código abierto, calificó a FORCEDENTRY (CVE-2021-30860, puntuación CVSS: 7,8) como &#8220;uno de los exploits más sofisticados técnicamente&#8221;.</p>



<p>El software espía de QuaDream, denominado REIGN, funciona de forma similar a Pegasus de NSO Group, otorgando a sus usuarios el control total del dispositivo. Apple solucionó el defecto subyacente en septiembre de 2021 y posteriormente demandó a NSO Group por abusar del exploit para atacar iPhones con software de espionaje.</p>



<p>La revelación se produce cuando The New York Times publicó un informe revelador a finales del mes pasado en el que se destacaba el uso de Pegasus por parte de la Agencia Central de Inteligencia (CIA) para ayudar a combatir el terrorismo en Yibuti, así como su compra por parte de varios países, como India, México, Arabia Saudí y los Emiratos Árabes Unidos.</p>



<p>La investigación, que ha durado un año, también ha revelado que el FBI de Estados Unidos &#8220;compró y probó el software NSO durante años con planes de utilizarlo para operaciones de vigilancia doméstica, hasta que la agencia decidió finalmente el año pasado no desplegar las herramientas&#8221;.</p>



<p>Además, se cree que el nuevo sistema, apodado Phantom, ha sido equipado con capacidades para apuntar a números de teléfono ubicados en los Estados Unidos, lo que va en contra de las afirmaciones anteriores de la compañía de que su software espía no puede ser utilizado en números de teléfono con un código de país +1.</p>



<p>A principios de esta semana, el FBI confirmó a The Washington Post que efectivamente había obtenido una licencia para utilizar la herramienta y probar sus capacidades en teléfonos con tarjetas SIM extranjeras. Sin embargo, la agencia añadió que utilizó el producto &#8220;sólo para probarlo y evaluarlo&#8221;, y que nunca lo utilizó de forma operativa ni para apoyar ninguna investigación. NSO Group, que también fue incluida en la lista de bloqueo del gobierno de Estados Unidos en noviembre de 2021, se ha visto envuelta en numerosos tropiezos en los últimos meses, ya que su software espía ha sido vinculado a numerosos casos de vigilancia política dirigidos a diplomáticos y funcionarios gubernamentales de varios países, entre ellos Estados Unidos.</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="jYrDLWM1o9"><a href="https://diarioti.com/el-software-de-nso-group-fue-utilizado-para-hackear-iphones-de-diplomaticos-estadounidenses/118217">El software de NSO Group fue utilizado para hackear iPhones de diplomáticos estadounidenses</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«El software de NSO Group fue utilizado para hackear iPhones de diplomáticos estadounidenses» — Diario TI" src="https://diarioti.com/el-software-de-nso-group-fue-utilizado-para-hackear-iphones-de-diplomaticos-estadounidenses/118217/embed#?secret=jYrDLWM1o9" data-secret="jYrDLWM1o9" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="XxiUDwGdA3"><a href="https://diarioti.com/estados-unidos-sanciona-a-nso-group/117611">Estados Unidos sanciona a NSO Group</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Estados Unidos sanciona a NSO Group» — Diario TI" src="https://diarioti.com/estados-unidos-sanciona-a-nso-group/117611/embed#?secret=XxiUDwGdA3" data-secret="XxiUDwGdA3" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="3GeYwmaxXv"><a href="https://diarioti.com/empresas-y-organizaciones-de-ti-apoyan-demanda-de-whatsapp-contra-nso-group/115266">Empresas y organizaciones de TI apoyan demanda de WhatsApp contra NSO Group</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Empresas y organizaciones de TI apoyan demanda de WhatsApp contra NSO Group» — Diario TI" src="https://diarioti.com/empresas-y-organizaciones-de-ti-apoyan-demanda-de-whatsapp-contra-nso-group/115266/embed#?secret=3GeYwmaxXv" data-secret="3GeYwmaxXv" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="zRKn9czbik"><a href="https://diarioti.com/apple-demanda-a-nso-por-spyware-pegasus-para-ios/118063">Apple demanda a NSO por spyware Pegasus para iOS</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Apple demanda a NSO por spyware Pegasus para iOS» — Diario TI" src="https://diarioti.com/apple-demanda-a-nso-por-spyware-pegasus-para-ios/118063/embed#?secret=zRKn9czbik" data-secret="zRKn9czbik" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>



<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="gcu4MEEMk3"><a href="https://diarioti.com/emmanuel-macron-y-otros-13-jefes-de-estado-y-de-gobierno-figuran-en-la-lista-de-pegasus/117057">Emmanuel Macron, y otros 13 jefes de Estado y de Gobierno figuran en la lista de Pegasus</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Emmanuel Macron, y otros 13 jefes de Estado y de Gobierno figuran en la lista de Pegasus» — Diario TI" src="https://diarioti.com/emmanuel-macron-y-otros-13-jefes-de-estado-y-de-gobierno-figuran-en-la-lista-de-pegasus/117057/embed#?secret=gcu4MEEMk3" data-secret="gcu4MEEMk3" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>
<span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" data-text="Otra empresa israelí, QuaDream, es descubierta aprovechando vulnerabilidades del iPhone">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
                                                                                    <div id="after-content-widget">
                                                <div>
<hr class="wp-block-separator"/>
</div><div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-117730 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="117730" data-name="Suscripción Newsletter" ><div class="mc4wp-form-fields"><p>
	<label>¿Desea recibir nuestro newsletter?<br>(Nunca le enviaremos spam)  
		<input type="email" name="EMAIL" placeholder="Su e-mail" required />
</label>
</p>

<p>
	<input type="submit" value="Enviar" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1644252324" /><input type="hidden" name="_mc4wp_form_id" value="117730" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div>
<h1 class="has-text-align-center"><img loading="lazy" width="800" height="150" class="wp-image-117735" style="width: 800px;" src="https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion.jpg" alt="" srcset="https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion.jpg 800w, https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion-480x90.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" /></h1>
</div><div>
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%"><form role="search" method="get" action="https://diarioti.com/" class="wp-block-search__button-outside wp-block-search__icon-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label"><strong>Buscar entre nuestros 43.067 artículos</strong></label><div class="wp-block-search__inside-wrapper"><input type="search" id="wp-block-search__input-1" class="wp-block-search__input" name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button has-icon"><svg id="search-icon" class="search-icon" viewBox="0 0 24 24" width="24" height="24">
			        <path d="M13.5 6C10.5 6 8 8.5 8 11.5c0 1.1.3 2.1.9 3l-3.4 3 1 1.1 3.4-2.9c1 .9 2.2 1.4 3.6 1.4 3 0 5.5-2.5 5.5-5.5C19 8.5 16.5 6 13.5 6zm0 9.5c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z"></path>
			    </svg></button></div></form></div>
</div>
</div><div></div>                                            </div><!-- #primary-sidebar -->
                                                                            </div> <!-- .entry-content -->
                                    <div class="et_post_meta_wrapper">
                                                                            </div> <!-- .et_post_meta_wrapper -->
                                </article> <!-- .et_pb_post -->

                                                    </div> <!-- #left-area -->
                    </div> <!-- #content-area -->
                </div> <!-- .container -->
            </div>
                <div class="related-items">
            <svg class="diagonal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="100,100 0,0 0,100"></polygon></svg>
        </div>
    </div> <!-- #main-content -->

    <div id="single-footer-related">
        <div class="container" style="padding-top: 10px;">
            <div style="margin-top: 10px; margin-bottom: 10px; text-align: center;"><h3 style="color: white; font-size: 25px; font-weight: bold; margin: 0px;">Artículos recientes</h3></div>
            <div id="footer-posts-masonry">
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" title="Otra empresa israelí, QuaDream, es descubierta aprovechando vulnerabilidades del iPhone"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/07/iphone-via-canva.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Gobierno</div>
                                <a href="https://diarioti.com/otra-empresa-israeli-quadream-es-descubierta-aprovechando-vulnerabilidades-del-iphone/118896" style="color: white; font-size: 18px;" title="Otra empresa israelí, QuaDream, es descubierta aprovechando vulnerabilidades del iPhone">Otra empresa israelí, QuaDream, es descubierta aprovechando vulnerabilidades del iPhone</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/como-utilizar-la-ia-para-hacer-crecer-las-pymes-sin-aumentar-los-costes/118893" title="Cómo utilizar la IA para hacer crecer las pymes sin aumentar los costes"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/05/inteligencia-artificial-1.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">IA</div>
                                <a href="https://diarioti.com/como-utilizar-la-ia-para-hacer-crecer-las-pymes-sin-aumentar-los-costes/118893" style="color: white; font-size: 18px;" title="Cómo utilizar la IA para hacer crecer las pymes sin aumentar los costes">Cómo utilizar la IA para hacer crecer las pymes sin aumentar los costes</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/diez-tendencias-en-materia-de-ciberseguridad-en-2022/118883" title="Diez tendencias en materia de ciberseguridad en 2022"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/02/Wallix-Pillon-y-Fernandez.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Opinión</div>
                                <a href="https://diarioti.com/diez-tendencias-en-materia-de-ciberseguridad-en-2022/118883" style="color: white; font-size: 18px;" title="Diez tendencias en materia de ciberseguridad en 2022">Diez tendencias en materia de ciberseguridad en 2022</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/ransomware-y-vulnerabilidades-de-la-cadena-de-suministro-aumentan-pero-las-organizaciones-contraatacan/118881" title="Ransomware y vulnerabilidades de la cadena de suministro aumentan, pero las organizaciones contraatacan"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/08/ransomware-3-via-canva.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/ransomware-y-vulnerabilidades-de-la-cadena-de-suministro-aumentan-pero-las-organizaciones-contraatacan/118881" style="color: white; font-size: 18px;" title="Ransomware y vulnerabilidades de la cadena de suministro aumentan, pero las organizaciones contraatacan">Ransomware y vulnerabilidades de la cadena de suministro aumentan, pero las organizaciones contraatacan</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/cinco-tendencias-que-veremos-en-la-propiedad-intelectual-este-2022/118878" title="Cinco tendencias que veremos en la Propiedad Intelectual este 2022"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/02/ClarkeModet-Tamara-Nava.jpeg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Opinión</div>
                                <a href="https://diarioti.com/cinco-tendencias-que-veremos-en-la-propiedad-intelectual-este-2022/118878" style="color: white; font-size: 18px;" title="Cinco tendencias que veremos en la Propiedad Intelectual este 2022">Cinco tendencias que veremos en la Propiedad Intelectual este 2022</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/la-migracion-a-la-nube-y-el-trabajo-a-distancia-propician-una-nueva-era-del-malware-heat/118875" title="La migración a la nube y el trabajo a distancia propician una nueva era del malware: HEAT"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/02/servidor-en-llamas-via-canva.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/la-migracion-a-la-nube-y-el-trabajo-a-distancia-propician-una-nueva-era-del-malware-heat/118875" style="color: white; font-size: 18px;" title="La migración a la nube y el trabajo a distancia propician una nueva era del malware: HEAT">La migración a la nube y el trabajo a distancia propician una nueva era del malware: HEAT</a>
                            </div>
                        </div>
                    </div>
                                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <script src="https://cdn.jsdelivr.net/npm/macy@2"></script>
<script type="text/javascript">
    jQuery(function() {
        setTimeout(function(){
            if (jQuery( window ).width()>980) {
                var macyInstance = Macy({
                    columns: 3,
                    container: '#footer-posts-masonry',
                });
            }
        }, 100);

        jQuery('.js-share-twitter-link').click(function(e) {
            e.preventDefault();
            var href = "https://twitter.com/intent/tweet?text=Read more at: https://diarioti.com/la-migracion-a-la-nube-y-el-trabajo-a-distancia-propician-una-nueva-era-del-malware-heat/118875";
            console.log (href);
            window.open(href, "Twitter", "height=285,width=550,resizable=1");
        });
    });
</script>
    <div style="text-align: center; background-color: #2b2b2b; padding-bottom: 20px; padding-top: 20px;"><a style="color: #666;" href="https://diarioti.com/contact-us">Contacto</a> | Diario TI es una publicación de MPA Publishing International Ltd.</div>

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://facebook.com/diarioti" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/diarioti" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://diarioti.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info"></p><div>® Derechos reservados © derechos de autor internacional 1997-2020</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>(function(){var advanced_ads_ga_UID="hlpg1965WP",advanced_ads_ga_anonymIP=!!1;/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
window.advanced_ads_check_adblocker = ( function ( callback ) {
	var pending_callbacks = [];
	var is_enabled        = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
			|| window.mozRequestAnimationFrame
			|| window.webkitRequestAnimationFrame
			|| function ( RAF_callback ) {
				return setTimeout( RAF_callback, 16 );
			};

		fn.call( window, RAF_callback );
	}

	RAF( function () {
		// Create a bait.
		var ad       = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function () {
			var styles      = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
				|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== - 1 );

			// Call pending callbacks.
			for ( var i = 0, length = pending_callbacks.length; i < length; i ++ ) {
				pending_callbacks[i]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function ( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	};
}() );
function AdvAdsAdBlockCounterGA( UID ) {
	this.UID             = UID;
	this.analyticsObject = typeof gtag === 'function';

	var self = this;

	this.count = function () {
		gtag( 'event', 'AdBlock', {
			'event_category':  'Advanced Ads',
			'event_label':     'Yes',
			'non_interaction': true,
			'send_to':         self.UID
		} );
	};

	// pseudo-constructor
	( function () {
		if ( ! self.analyticsObject ) {
			// No one has requested gtag.js at this point, require it.
			var script   = document.createElement( 'script' );
			script.src   = 'https://www.googletagmanager.com/gtag/js?id=' + UID;
			script.async = true;

			document.body.appendChild( script );

			window.dataLayer     = window.dataLayer || [];
			window.gtag          = function () {
				dataLayer.push( arguments );
			};
			self.analyticsObject = true;
			gtag( 'js', new Date() );
		}

		var config = {'send_page_view': false, 'transport_type': 'beacon'};
		if ( window.advanced_ads_ga_anonymIP ) {
			config.anonymize_ip = true;
		}
		gtag( 'config', UID, config );
	} )();

	return this;
}

advanced_ads_check_adblocker( function ( is_enabled ) {
	// Send data to Google Analytics if an ad blocker was detected.
	if ( is_enabled ) {
		new AdvAdsAdBlockCounterGA( advanced_ads_ga_UID ).count();
	}
} );
})();</script><!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQGXJPJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.9.1' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/diarioti.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fdbafc6d21c2f79da35acbb167fae14f","fragment_name":"wc_fragments_fdbafc6d21c2f79da35acbb167fae14f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"diari-layer","placements":["popup"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"diari-sticky","placements":["barra-lateral-izquierda","barra-lateral-derecha"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.9.1' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/js/custom.js?ver=4.9.1' id='divi-custom-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6068e0191d","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"afb3814d6e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"118896","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.9.1' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"19351ed39a","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.6.2' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/assets/js/postscribe.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/assets/js/base.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.9.1' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.9.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.9.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/tracking-util.js?ver=2.1.3' id='advadsTrackingUtils-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"diari-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/impressions.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/clicks.js?ver=2.1.3' id='advadsClickTracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/pro.js?ver=2.1.3' id='advadsTrackingPro-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/delayed.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.js?ver=5.2.51644252324' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.2.51644252324' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"17","version":"5.2.51644252324","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"Pol\u00edtica de cookies","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"ebb6fe7b42","url":"https:\/\/diarioti.com\/wp-json\/complianz\/v1\/?lang=en&locale=en_US","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","tm_categories":"1","cat_num":"1","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/diarioti.com\/cookie-policy-eu"},"privacy_link":{"eu":""},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.js?ver=5.2.51644252324' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' defer src='https://diarioti.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Algo sali\u00f3 mal. Por favor intente m\u00e1s tarde. "};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=4.8.19' id='mc4wp-ajax-forms-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.8.2' id='jamiesocial_social-js'></script>
<script class="cmplz-script" type="text/plain" src='https://platform.linkedin.com/in.js?ver=5.8.2' id='jamiesocial_linked-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script><script>( function () {
	window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];

	// replace native push method with our advanced_ads_ready function; do this early to prevent race condition between pushing and the loop.
	advanced_ads_ready_queue.push = window.advanced_ads_ready;

	// handle all callbacks that have been added to the queue previously.
	for ( var i = 0, length = advanced_ads_ready_queue.length; i < length; i ++ ) {
		advanced_ads_ready( advanced_ads_ready_queue[i] );
	}
} )();
</script><script id="diari-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/diarioti.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/diarioti.com\/enlace\/"};</script></body>
</html>
