<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://diarioti.com';var et_post_id='115041';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Microsoft anuncia el procesador de seguridad Pluton | Diario TI</title>
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; RSS de los comentarios" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://diarioti.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://diarioti.com/wp-content/themes/Divi/style.dev.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://diarioti.com/wp-content/themes/divi-child/style.css?k&#038;ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://diarioti.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.css?ver=4.7.71605810270' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script class="cmplz-script" type="text/plain" src='https://connect.facebook.net/es_ES/all.js?ver=5.5.3#xfbml=1' id='fb_ie8-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.5.3' id='jamiesocial_tracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.5.3' id='jamietwitterlinkedin-js'></script>
<script type='text/javascript' id='ultimate-post-list-pro-js-extra'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"0ee2d0efc4","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0' id='ultimate-post-list-pro-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.5.3' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"115041"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5.3' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://diarioti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioti.com/wp-json/wp/v2/posts/115041" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comprendiendo las Redes de Acceso por Radio Abiertas' href='https://diarioti.com/comprendiendo-las-redes-de-acceso-por-radio-abiertas/115038' />
<link rel='next' title='Opinión | Presentamos Microsoft Pluton: el chip de seguridad diseñado para el futuro de las PC Windows' href='https://diarioti.com/opinion-presentamos-microsoft-pluton-el-chip-de-seguridad-disenado-para-el-futuro-de-las-pc-windows/115044' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" />
<link rel='shortlink' href='https://diarioti.com/?p=115041' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fmicrosoft-anuncia-el-procesador-de-seguridad-pluton%2F115041" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fmicrosoft-anuncia-el-procesador-de-seguridad-pluton%2F115041&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140888-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140888-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f69cb7eba3707ee2b738caac1/f493cbff512e94eca1259d94f.js");</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script>
<!-- End Google Tag Manager --><link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-55x55.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://diarioti.com/wp-content/et-cache/global/et-divi-customizer-global-16056110030024.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-cmplz=1 class="post-template-default single single-post postid-115041 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://diarioti.com/">
						<img src="https://diarioti.com/wp-content/uploads/2020/07/logo150.jpg" alt="Diario TI" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">Infraestructura</a>
<ul class="sub-menu">
	<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
	<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
	<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
	<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
	<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
	<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">Software Defined Networks</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a>
<ul class="sub-menu">
	<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
	<li id="menu-item-114615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114615"><a href="https://diarioti.com/category/brandvoice">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://diarioti.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	    <!-- Facebook share button -->
    <div id="fb-root"></div>
    <script type="text/plain" class="cmplz-script" async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0" nonce="AXAy3lj7"></script>
    <!-- /Facebook share button -->
    <div id="main-content" class="custom-single">
                                <div style='position: relative; min-height: 90vh; max-height: 850px; overflow-y: hidden; background-image: url("https://diarioti.com/wp-content/uploads/2020/11/microsoft-pluton.jpg"); background-size: cover;'>
                <!--<img width="100%" src="https://diarioti.com/wp-content/uploads/2020/11/microsoft-pluton.jpg" />-->
                <div class="container title_wrap"><h1 class="entry-title">Microsoft anuncia el procesador de seguridad Pluton</h1></div>
                <div style="position: absolute; top: 0; bottom: 0; width: 100%; background: linear-gradient(180deg, transparent 0, rgba(0, 0, 0, 0.65) 90%, rgba(0, 0, 0, 0.65));"></div>
                <svg class="diagonal top" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="0,100 100,0 100,100"></polygon></svg>
            </div>
            <div style="position: relative;">
                <div class="container the-content">
                    <div id="content-area" class="clearfix">
                                                    <div id="sidebar">
                                <div class="et_post_meta_wrapper">
                                    <!--<h1 class="entry-title">Microsoft anuncia el procesador de seguridad Pluton</h1>-->
                                    <div class="post-meta">                                    <div>
                                        <div class="fb-share-button" data-href="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioti.com%2Fmicrosoft-anuncia-el-procesador-de-seguridad-pluton%2F115041&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
                                        <button aria-label="twitter" class="js-share-twitter-link" style="vertical-align: top; border-radius: 4px; height: 27px; padding-top: 5px; padding-bottom: 5px; background-color: #00aced; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer; color: white; padding-left: 10px; padding-right: 10px;">
                                            <svg viewBox="0 0 64 64" width="20" height="20" class="socialicon" style="vertical-align: middle;">
                                                <circle cx="32" cy="32" r="31" fill="white"></circle>
                                                <path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#00aced"></path>
                                            </svg> <span style="vertical-align: top;">tweet</span>
                                        </button>
                                    </div>
                                    <div style="font-weight: bold; margin-top: 10px;">Publicado el</div><span class="published">Nov 18, 2020</span></div><img src="https://diarioti.com/wp-content/uploads/2020/11/microsoft-pluton-1080x600.jpg" alt="" class="" width='1080' height='675' srcset="https://diarioti.com/wp-content/uploads/2020/11/microsoft-pluton-1080x600.jpg 1080w, https://diarioti.com/wp-content/uploads/2020/11/microsoft-pluton-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/11/microsoft-pluton-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
                                                                        </div>
                                <div id="ultimate-post-list-pro-12" class="widget-impar widget-primero widget-1 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h4 class="widgettitle">Opinión</h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-presentamos-microsoft-pluton-el-chip-de-seguridad-disenado-para-el-futuro-de-las-pc-windows/115044">Opinión | Presentamos Microsoft Pluton: el chip de seguridad diseñado para el futuro de las PC Windows</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-presentamos-microsoft-pluton-el-chip-de-seguridad-disenado-para-el-futuro-de-las-pc-windows/115044"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/11/Microsoft-David-Weston.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/11/Microsoft-David-Weston.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/11/Microsoft-David-Weston-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/11/Microsoft-David-Weston-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">18 noviembre 2020 14:38 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-pospandemia-nuevos-desafios-de-seguridad-informatica-empresarial/114987">Opinión | Pospandemia: Nuevos desafíos de seguridad informática empresarial</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-pospandemia-nuevos-desafios-de-seguridad-informatica-empresarial/114987"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/11/Logicalis-Alexandre-Murakami.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/11/Logicalis-Alexandre-Murakami.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/11/Logicalis-Alexandre-Murakami-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/11/Logicalis-Alexandre-Murakami-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">16 noviembre 2020 8:28 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-por-que-la-ia-y-el-conocimiento-clinico-profundo-deben-ir-de-la-mano-en-la-atencion-medica/114981">Opinión | Por qué la IA y el conocimiento clínico profundo deben ir de la mano en la atención médica</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-por-que-la-ia-y-el-conocimiento-clinico-profundo-deben-ir-de-la-mano-en-la-atencion-medica/114981"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/11/Philips-Henk-van-Houten.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="Philips Henk van Houten" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/11/Philips-Henk-van-Houten.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/11/Philips-Henk-van-Houten-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/11/Philips-Henk-van-Houten-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">16 noviembre 2020 1:02 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-la-nube-seguira-siendo-clave-en-el-futuro-de-las-plataformas-erp/114903">Opinión | La nube seguirá siendo clave en el futuro de las plataformas ERP</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-la-nube-seguira-siendo-clave-en-el-futuro-de-las-plataformas-erp/114903"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/11/Datisa-Isabel-Palomar.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/11/Datisa-Isabel-Palomar.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/11/Datisa-Isabel-Palomar-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/11/Datisa-Isabel-Palomar-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">11 noviembre 2020 13:04 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-nuevo-liderazgo-que-rol-juegan-la-tecnologia-y-la-salud-ocupacional/114888">Opinión | Nuevo liderazgo: Qué rol juegan la tecnología y la salud ocupacional</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-nuevo-liderazgo-que-rol-juegan-la-tecnologia-y-la-salud-ocupacional/114888"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2020/11/Orange-Leandro-Laporta.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2020/11/Orange-Leandro-Laporta.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/11/Orange-Leandro-Laporta-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/11/Orange-Leandro-Laporta-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">10 noviembre 2020 16:30 GMT-4</div></li>
</ul>
</div>
</div> <!-- end .et_pb_widget -->
<div id="mc4wp_form_widget-2" class="widget-par widget-2 et_pb_widget widget_mc4wp_form_widget"><h4 class="widgettitle">¿Desea suscribirse a nuestro newsletter?</h4><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-106380 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="106380" data-name="Suscripción newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Su e-mail: </label>
	<input type="email" name="EMAIL" placeholder="Su e-mail" required />
</p>

<p>
    <input type="submit" value="Iniciar suscripción">
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605810270" /><input type="hidden" name="_mc4wp_form_id" value="106380" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div> <!-- end .et_pb_widget --><div id="recent-posts-widget-with-thumbnails-9" class="widget-impar widget-último widget-3 et_pb_widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
	<h4 class="widgettitle">Noticias regionales</h4>	<ul>
			<li><a href="https://diarioti.com/bt-lanza-una-nueva-generacin-de-servicios-de-red-definidos-por-software-con-vmware/114997"><span class="rpwwt-post-title">BT lanza una nueva generación de servicios de red definidos por software con VMware</span></a></li>
			<li><a href="https://diarioti.com/etoro-publica-ii-barometro-de-la-transformacion-digital-de-la-inversion-en-espana/114970"><span class="rpwwt-post-title">eToro publica II Barómetro de la transformación digital de la inversión en España</span></a></li>
			<li><a href="https://diarioti.com/espaa-softwareone-adquiere-intergrupo/114966"><span class="rpwwt-post-title">ESPAÑA | SoftwareONE adquiere Intergrupo</span></a></li>
			<li><a href="https://diarioti.com/pervasive-obtiene-certificado-de-innovacion-tecnologica-para-su-proyecto-heureka-ai/114958"><span class="rpwwt-post-title">ESPAÑA | Pervasive obtiene certificado de innovación tecnológica para su proyecto ‘Heureka AI’</span></a></li>
			<li><a href="https://diarioti.com/elewit-e-ibm-lanzan-una-solucion-pionera-para-acelerar-la-digitalizacion-de-la-gestion-de-activos-de-las-redes-electricas/114921"><span class="rpwwt-post-title">ESPAÑA | Elewit e IBM lanzan una solución pionera para acelerar la digitalización de la gestión de activos de las redes eléctricas</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .et_pb_widget -->                            </div> <!-- end #sidebar -->
                                                <div id="left-area">
                                                                                            <article id="post-115041" class="et_pb_post post-115041 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware category-seguridad">
                                                                            <div style="font-style: italic; font-weight: bold; font-size: 1.5em; margin-bottom: 20px; line-height: 1.6em;"><p>Microsoft, en asociación con AMD, Intel, y Qualcomm está creando un nuevo procesador de seguridad para PCs basados en Windows.</p>
</div>
                                        <!-- .et_post_meta_wrapper -->
                                    
                                    <div class="entry-content">
                                        
<p>Microsoft ha anunciado un nuevo chip llamado Pluton que mejorará la seguridad de sus futuros PC operados con Windows. Microsoft Pluton es un chip de seguridad que se incorporará a las CPU de las futuras computadoras de escritorio y portátiles basadas en Windows. También reemplazará al Módulo de Plataforma de Confianza (TPM) que actualmente provee seguridad a todo el ecosistema de Windows y al hardware que utiliza claves criptográficas.</p>



<p>Microsoft dice haberse propuesto poner la seguridad en el centro mismo de los PCs con Windows, en otras palabras, la seguridad incorporada en la CPU, donde el hardware y el software están estrechamente integrados en un enfoque unificado diseñado para eliminar vectores completos de ataque. Este diseño del procesador de seguridad dificultará sobremanera para los atacantes esconderse en el sistema operativo, a la vez que mejorará la capacidad de Microsoft para el sistema frente a ataques físicos, evitar el robo de credenciales y claves de cifrado, y proporcionar la capacidad de recuperarse de los errores de software.</p>



<p>La iniciativa Pluton no es la primera vez que Microsoft se asocia con fabricantes de microprocesadores en el diseño de un chipset de seguridad. A principios de la década de 2000, cuando <a href="https://diarioti.com/?s=longhorn">&#8220;Longhorn&#8221;</a> se encontraba en su fase inicial de desarrollo, la empresa introdujo el Módulo de Plataforma de Confianza (TPM) que ahora es un componente básico de todos los PCs modernos. Como señala Microsoft, el TPM es la base de las tecnologías de seguridad como BitLocker y Windows Hello.</p>



<p>TPM ha sido tan exitoso, dice Microsoft, que los hackers están buscando otras formas de explotar los PCs, incluyendo la interfaz de bus que se encuentra entre el CPU de un PC y los chips TPM. Es ahí donde entra en juego Pluton.</p>



<p>&#8220;El diseño de Pluton elimina el potencial de que ese canal de comunicación sea atacado al instalar la seguridad directamente en la CPU&#8221;, escribe Microsoft en su anuncio.</p>



<p>En otras palabras, Pluton no es un componente físicamente aislado y separado como se ve en otras partes. En su lugar, se integrará directamente en el microprocesador del PC. Su firmware será actualizado por Microsoft a través de Windows Update.</p>



<p>El hecho de que Microsoft tenga el respaldo de los tres fabricantes de microprocesadores para PC es, por supuesto, clave para el éxito de esta plataforma. AMD, Intel y Qualcomm anuncian que integrarán Pluton en sus futuros chipsets para PC. Se espera que los primeros PC basados en Pluton sean presentados en 2021.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="zZCNEkKX05"><a href="https://diarioti.com/opinion-presentamos-microsoft-pluton-el-chip-de-seguridad-disenado-para-el-futuro-de-las-pc-windows/115044">Opinión | Presentamos Microsoft Pluton: el chip de seguridad diseñado para el futuro de las PC Windows</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Opinión | Presentamos Microsoft Pluton: el chip de seguridad diseñado para el futuro de las PC Windows&#8221; &#8212; Diario TI" src="https://diarioti.com/opinion-presentamos-microsoft-pluton-el-chip-de-seguridad-disenado-para-el-futuro-de-las-pc-windows/115044/embed#?secret=zZCNEkKX05" data-secret="zZCNEkKX05" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>
<span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" data-text="Microsoft anuncia el procesador de seguridad Pluton">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
                                                                                    <div id="after-content-widget">
                                                <div><img width="580" height="7" src="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png" class="image wp-image-114869  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png 580w, https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-480x6.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 580px, 100vw" /></div><div><a href="https://netevents.org/upcoming_events/major-security-challenges-for-enterprise-cisos/"><img width="800" height="200" src="https://diarioti.com/wp-content/uploads/2020/10/Combating-Todays-Major-Cybersecurity-Threats-Faced-by-Enterprise-CISOs.jpg" class="image wp-image-114726  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Evento online 1º diciembre" srcset="https://diarioti.com/wp-content/uploads/2020/10/Combating-Todays-Major-Cybersecurity-Threats-Faced-by-Enterprise-CISOs.jpg 800w, https://diarioti.com/wp-content/uploads/2020/10/Combating-Todays-Major-Cybersecurity-Threats-Faced-by-Enterprise-CISOs-480x120.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" /></a></div><div><img width="800" height="50" src="https://diarioti.com/wp-content/uploads/2020/11/evento-1-diciembre-2020.jpg" class="image wp-image-114996  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/11/evento-1-diciembre-2020.jpg 800w, https://diarioti.com/wp-content/uploads/2020/11/evento-1-diciembre-2020-480x30.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" /></div><div><img width="580" height="7" src="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png" class="image wp-image-114869  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png 580w, https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-480x6.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 580px, 100vw" /></div><div><img width="580" height="7" src="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png" class="image wp-image-114869  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-580x7.png 580w, https://diarioti.com/wp-content/uploads/2020/11/linea-separadora-480x6.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 580px, 100vw" /></div><div><div class="textwidget custom-html-widget"><div id='buzzsprout-large-player-1175594'></div><script type='text/javascript' charset='utf-8' src='https://www.buzzsprout.com/1175594.js?container_id=buzzsprout-large-player-1175594&player=large'></script></div></div><div><h2>¿Desea suscribirse a nuestro newsletter?</h2>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-106380 mc4wp-form-theme mc4wp-form-theme-green" method="post" data-id="106380" data-name="Suscripción newsletter" ><div class="mc4wp-form-fields"><p>
	<label>Su e-mail: </label>
	<input type="email" name="EMAIL" placeholder="Su e-mail" required />
</p>

<p>
    <input type="submit" value="Iniciar suscripción">
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605810270" /><input type="hidden" name="_mc4wp_form_id" value="106380" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->
</div>
		</div>                                            </div><!-- #primary-sidebar -->
                                                                            </div> <!-- .entry-content -->
                                    <div class="et_post_meta_wrapper">
                                                                            </div> <!-- .et_post_meta_wrapper -->
                                </article> <!-- .et_pb_post -->

                                                    </div> <!-- #left-area -->
                    </div> <!-- #content-area -->
                </div> <!-- .container -->
            </div>
                <div class="related-items">
            <svg class="diagonal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="100,100 0,0 0,100"></polygon></svg>
        </div>
    </div> <!-- #main-content -->

    <div id="single-footer-related">
        <div class="container" style="padding-top: 10px;">
            <div style="margin-top: 10px; margin-bottom: 10px; text-align: center;"><h3 style="color: white; font-size: 25px; font-weight: bold; margin: 0px;">Artículos recientes</h3></div>
            <div id="footer-posts-masonry">
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/nvidia-reporta-record-de-ingresos-en-su-balance-trimestral/115054" title="NVIDIA reporta récord de ingresos en su balance trimestral"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/10/NVIDIA-Jensen-Huang-GTC-discurso-inaugural.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Empresas</div>
                                <a href="https://diarioti.com/nvidia-reporta-record-de-ingresos-en-su-balance-trimestral/115054" style="color: white; font-size: 18px;" title="NVIDIA reporta récord de ingresos en su balance trimestral">NVIDIA reporta récord de ingresos en su balance trimestral</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/la-nube-hibrida-es-considerada-modelo-ideal-por-86-de-empresas-encuestadas/115050" title="La nube híbrida es considerada "modelo ideal" por 86% de empresas encuestadas"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/11/Nutanix-informe-cloud.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Nube/Cloud</div>
                                <a href="https://diarioti.com/la-nube-hibrida-es-considerada-modelo-ideal-por-86-de-empresas-encuestadas/115050" style="color: white; font-size: 18px;" title="La nube híbrida es considerada "modelo ideal" por 86% de empresas encuestadas">La nube híbrida es considerada "modelo ideal" por 86% de empresas encuestadas</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/opinion-presentamos-microsoft-pluton-el-chip-de-seguridad-disenado-para-el-futuro-de-las-pc-windows/115044" title="Opinión | Presentamos Microsoft Pluton: el chip de seguridad diseñado para el futuro de las PC Windows"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/11/Microsoft-David-Weston.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Hardware</div>
                                <a href="https://diarioti.com/opinion-presentamos-microsoft-pluton-el-chip-de-seguridad-disenado-para-el-futuro-de-las-pc-windows/115044" style="color: white; font-size: 18px;" title="Opinión | Presentamos Microsoft Pluton: el chip de seguridad diseñado para el futuro de las PC Windows">Opinión | Presentamos Microsoft Pluton: el chip de seguridad diseñado para el futuro de las PC Windows</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" title="Microsoft anuncia el procesador de seguridad Pluton"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/11/microsoft-pluton.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Hardware</div>
                                <a href="https://diarioti.com/microsoft-anuncia-el-procesador-de-seguridad-pluton/115041" style="color: white; font-size: 18px;" title="Microsoft anuncia el procesador de seguridad Pluton">Microsoft anuncia el procesador de seguridad Pluton</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/comprendiendo-las-redes-de-acceso-por-radio-abiertas/115038" title="Comprendiendo las Redes de Acceso por Radio Abiertas"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/11/5G-Americas-Chris-Pearson.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">5G</div>
                                <a href="https://diarioti.com/comprendiendo-las-redes-de-acceso-por-radio-abiertas/115038" style="color: white; font-size: 18px;" title="Comprendiendo las Redes de Acceso por Radio Abiertas">Comprendiendo las Redes de Acceso por Radio Abiertas</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/twitter-contrata-a-renombrado-hacker-como-director-de-seguridad/115034" title="Twitter contrata a renombrado hacker como director de seguridad"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/11/Peiter-Zatko-en-1999-y-2019.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/twitter-contrata-a-renombrado-hacker-como-director-de-seguridad/115034" style="color: white; font-size: 18px;" title="Twitter contrata a renombrado hacker como director de seguridad">Twitter contrata a renombrado hacker como director de seguridad</a>
                            </div>
                        </div>
                    </div>
                                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <script src="https://cdn.jsdelivr.net/npm/macy@2"></script>
<script type="text/javascript">
    jQuery(function() {
        setTimeout(function(){
            if (jQuery( window ).width()>980) {
                var macyInstance = Macy({
                    columns: 3,
                    container: '#footer-posts-masonry',
                });
            }
        }, 100);

        jQuery('.js-share-twitter-link').click(function(e) {
            e.preventDefault();
            var href = "https://twitter.com/intent/tweet?text=Read more at: https://diarioti.com/twitter-contrata-a-renombrado-hacker-como-director-de-seguridad/115034";
            console.log (href);
            window.open(href, "Twitter", "height=285,width=550,resizable=1");
        });
    });
</script>
    <div style="text-align: center; background-color: #2b2b2b; padding-bottom: 20px; padding-top: 20px;"><a style="color: #666;" href="https://diarioti.com/contact-us">Contacto</a> | Diario TI es una publicación de MPA Publishing International Ltd.</div>

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://facebook.com/diarioti" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/diarioti" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://diarioti.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info"></p><div>® Derechos reservados © derechos de autor internacional 1997-2020</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 70px !important
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			top: 2px
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQGXJPJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.5.0' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.5.0' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/js/custom.js?ver=4.5.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/isotope.pkgd.min.js?ver=2.5.0' id='DiviBlogExtrasIsotope-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"229ff1db5d","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"d7a57799cf","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"115041","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.5.0' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"8e69357dc2","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.0' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.5.0' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.5.0' id='waypoints-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.5.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.5.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.js?ver=4.7.71605810270' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"17","version":"4.7.71605810270","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"Pol\u00edtica de cookies","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#0073aa","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"#0073aa","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"a3d233e452","url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php?lang=es_ES","current_policy_id":"14","tcf_active":"","tm_categories":"1","cat_num":"1","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/diarioti.com\/cookie-policy-eu"},"privacy_link":{"eu":""},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.js?ver=4.7.71605810270' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.5.3' id='jamiesocial_social-js'></script>
<script class="cmplz-script" type="text/plain" src='https://platform.linkedin.com/in.js?ver=5.5.3' id='jamiesocial_linked-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
			<script type="text/javascript" class="cmplz-stats">
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');			</script>
			<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'181225904',post:'115041',tz:'-4',srv:'diarioti.com'} ]);
	_stq.push([ 'clickTrackerInit', '181225904', '115041' ]);
</script>
</body>
</html>
