<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19 | Diario TI</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=5.1' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=5.4.2#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"23fa33f2ff","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Analista: &#8220;El incidente de Twitter demuestra la ineptitud de la seguridad institucional&#8221;' href='https://diarioti.com/analista-el-incidente-de-twitter-demuestra-la-ineptitud-de-la-seguridad-institucional/113558' />
<link rel='next' title='Las interacciones de clientes a través de IA se han multiplicado por dos' href='https://diarioti.com/las-interacciones-de-clientes-a-traves-de-ia-se-han-multiplicado-por-dos/113568' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" />
<link rel='shortlink' href='https://diarioti.com/?p=113561' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Finestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19%2F113561" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Finestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19%2F113561&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="Por regiones, las empresas de África y Oriente Medio son las que mayor temor muestran por el aumento de los nacionalismos, las de América del Norte y Europa por la caída de la demanda y las de Latinoamérica y Asia-Pacífico por la inestabilidad financiera." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash.jpg" />
	<meta property="og:url" content="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" />
	<meta property="og:description" content="Por regiones, las empresas de África y Oriente Medio son las que mayor temor muestran por el aumento de los nacionalismos, las de América del Norte y Europa por la caída de la demanda y las de Latinoamérica y Asia-Pacífico por la inestabilidad financiera." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19" />
	<meta name="twitter:description" content="Por regiones, las empresas de África y Oriente Medio son las que mayor temor muestran por el aumento de los nacionalismos, las de América del Norte y Europa por la caída de la demanda y las de Latinoamérica y Asia-Pacífico por la inestabilidad financiera." />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
	<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-55x55.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
		<style type="text/css" id="wp-custom-css">
			#uplp-list-110218{
	padding: 0px 15px 0px;
}

.buscar-entre {
	padding: 10px 10px;
	background: #005c86;
	margin: 20px 0px;    
	color:#fff
}

.buscar-entre form{
   margin: 0px !important;
   padding: 10px 0px;
}

.artículos-recientes-bottom{
    padding: 10px 10px;
    background: #f6f6f6;
    margin: 20px 0px;
    border: 2px solid #005c86 !important;
}
.artículos-recientes-bottom li a{
	font-size:16px
}
		</style>
		<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-113561 single-format-standard custom-background singular  two-column right-sidebar">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Martes				
            21 Jul 2020 | Año 19 | Edici&#243;n 4946
           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="https://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="https://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="/cdn-cgi/l/email-protection#e58c8b838aa5818c84978c8a918ccb868a88" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">INFRAESTRUCTURA</a>
<ul class="sub-menu">
	<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
	<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
	<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN-NFV</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
																				<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="buzzsprout-player-4630445"></div>
<script src="https://www.buzzsprout.com/1175594/4630445-es-tiktok-una-amenaza-a-la-seguridad-nacional-de-los-paises.js?container_id=buzzsprout-player-4630445&player=small" type="text/javascript" charset="utf-8"></script></div></li></ul></div><!-- widgets_on_page -->                        ﻿
		<article id="post-113561"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
											<span class="title_bg" style="background-color: #dd9933">ESTUDIO</span>
										<a href="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" title="Permalink to Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19" rel="bookmark">

				   <img width="1200" height="602" src="https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash.jpg" class="attachment-full size-full" alt="" title="Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19" srcset="https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash-580x291.jpg 580w, https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash-728x365.jpg 728w, https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash-768x385.jpg 768w, https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2020/07/Covid-19-foto-de-Freetouse-Sounds-Unsplash-150x75.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" data-text="Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Por regiones, las empresas de África y Oriente Medio son las que mayor temor muestran por el aumento de los nacionalismos, las de América del Norte y Europa por la caída de la demanda y las de Latinoamérica y Asia-Pacífico por la inestabilidad financiera.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 17/07/20 7:14:26</b>
				
<p>La crisis del coronavirus va a cambiar las reglas de los negocios internacionales y la forma en que las empresas se relacionan. Un estudio de&nbsp;<a href="http://www.gedeth.com/" target="_blank" rel="noreferrer noopener">Gedeth Network</a>&nbsp;con investigadoras de la Universidad de Sídney revela que las principales amenazas que surgen de la crisis del COVID-19 son la inestabilidad financiera (un 65% de las respuestas) y la caída de la demanda (63%).</p>



<p>Especialmente preocupante de cara a los negocios internacionales es que casi uno de cada dos encuestados cree que aumentarán los nacionalismos (el 45%). Un temor que se nota especialmente entre las grandes empresas, donde el 48% considera el aumento del nacionalismo como la principal amenaza de la crisis. Siguiendo el análisis de las nuevas amenazas para los negocios internacionales por el tipo de empresa, las asociaciones son las que más se inquietan ante la posible rotura de la cadena de suministro (46%), mientras que las instituciones públicas son las que más alertas están por la caída de la demanda (64%). Curiosamente, el 5% de las pymes considera que la crisis del COVID no representará ninguna amenaza para los negocios internacionales, el porcentaje más alto entre las diferentes tipologías de empresas, aunque muchas de las encuestadas expresaron su preocupación por el aumento de las barreras arancelarias.</p>



<p>Del mismo modo que los aranceles afectarán a la circulación de mercancías, las restricciones para viajar también suponen una amenaza. Esto está obligando a rediseñar los departamentos de exportación y se identifica un enorme crecimiento de la demanda de servicios de outsourcing comercial: desde realizar storechecks a representar comercialmente a la empresa.</p>



<p>“<em>El estudio revela una importante inquietud ante las medidas de proteccionismo que tomarán los dirigentes de los diferentes países para velar por su economía y sus empresas”</em>, advierte Juan Millán, socio director de Gedeth Network. “<em>Es lógico prever como consecuencia de la pandemia un aumento de las medidas proteccionistas de los diferentes gobiernos a lo que hay que añadir la tendencia de los consumidores a apostar por productos locales para ayudar a la recuperación económica. Sin embargo, la creación de barreras en un sitio supone la oportunidad de explorar nuevos mercados y regiones</em>”.</p>



<p>En este sentido la subida de aranceles de EE.UU a Airbus, pasando del 10% al 15% y la consiguiente respuesta de la UE de imponer aranceles por 40 millones de euros a tres productos de Estados Unidos (a las importaciones de mecheros y a las de piezas de plástico para mobiliario y para febrero de 2023 a las de barajas de cartas) pueden ser sólo el principio. Trump ya ha amenazado con una posible subida de aranceles de importación de hasta el 100% a productos como la malta, la cerveza, la ginebra, el vodka, las aceitunas, el chocolate, los camiones y la maquinaria procedente de países de la UE, entre ellos España.</p>



<p>Una decisión que perjudicaría enormemente al sector agroalimentario español, que podría redirigir sus esfuerzos a Canadá donde productos como el aceite y, en general, los productos gourmet cuentan con muy buena aceptación. Algo similar a lo que ocurre en Escandinavia o en Australia, que podría convertirse en una alternativa interesante para las exportaciones españolas, aprovechando la popularidad y el tirón de los chefs españoles.</p>



<p>Las pymes son, según el estudio, las más optimistas de cara a las nuevas oportunidades que surgirán de las propias amenazas que deja la pandemia. Así, frente al temor a la rotura de suministro y la cadena de valor expresada por las grandes empresas e instituciones, las pymes ven una oportunidad para ofrecer sus servicios de especialización o para beneficiarse de la búsqueda de nuevos proveedores más cercanos por parte de las grandes multinacionales.</p>



<p>Analizando los datos del estudio&nbsp;sobre el impacto del COVID-19 en los negocios internacionales por zonas geográficas, las empresas de África y Oriente Medio son las que mayor temor muestran por el aumento de los nacionalismos (un 55%), las de América del Norte y Europa por la caída de la demanda (un 67% y un 64% respectivamente) y las de Asia-Pacífico y Latinoamérica por la inestabilidad financiera (un 67% y un 71% respectivamente). Llama la atención el hecho de que casi para una de cada diez empresas de África y Oriente Medio (el 9%) la crisis no supondrá ninguna amenaza, lo que abre la puerta a que las empresas españolas exploren las oportunidades de negocio que hay en África para acompañar el crecimiento de una nueva clase joven y emprendedora que va a protagonizar una nueva revolución económica para deshacerse de los tradicionales estigmas de corrupción asociados con el continente. En este sentido, existen interesantes oportunidades para la construcción (residencias, industria, hospitales), salud (tecnología, equipamiento, servicios…), tecnología para infraestructuras, la digitalización de África para cumplir con los ODS o el turismo de negocio.</p>



<p>Las empresas de ocio y turismo son las que más expresaron su inquietud (un 60% de los encuestados) ante la inestabilidad política causada por la crisis del COVID-19. Por su parte, el sector alimentario es el que más preocupante ve la rotura de las cadenas de suministro (44%) por lo que deben reforzar la búsqueda de proveedores alternativos.</p>



<p>El estudio de Gedeth, en colaboración con dos investigadoras de la Universidad de Sídney, sobre “<em>El efecto del COVID-19 en los negocios internacionales</em>” se ha realizado durante el mes de junio y ha analizado las respuestas de más de 500 empresas e instituciones de 56 países. Estos países representan el 85% del PIB mundial y el 66% de la población.</p>
<span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" data-text="Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST SKYSCRAPER--></ul></div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID sidebar-banner-bottom-home--></ul></div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-113561 -->            	<div class="list_all_accordion">
				<div class="list_all_accordion_box">
			<div class="list_all_accordion_title">Acerca de Gedeth Network</div>
			<div class="list_all_accordion_content news-detail"><p style="font-weight: 400;"><a href="http://www.gedeth.com/" data-saferedirecturl="https://www.google.com/url?q=http://www.gedeth.com/&amp;source=gmail&amp;ust=1595065680115000&amp;usg=AFQjCNEw1Qdsk3pDYvkyTkTjy_xdS1ZXSg"><strong>Gedeth Network</strong></a> presta servicios de desarrollo de negocio internacional a través de su red en más de 53 países en los cinco continentes. Su equipo ha asesorado a más de 1.000 empresas lo que le permite entregar soluciones adaptadas a las necesidades reales de su sector de actividad o tamaño. Para más información, visite su perfil en <a href="https://twitter.com/gedethnet" data-saferedirecturl="https://www.google.com/url?q=https://twitter.com/gedethnet&amp;source=gmail&amp;ust=1595065680115000&amp;usg=AFQjCNEbfi__beYvvKH6bg3RJ3Y6nLC_9w"><strong>Twitter</strong></a> o su página de <a href="https://www.linkedin.com/company/gedeth-network" data-saferedirecturl="https://www.google.com/url?q=http://www.linkedin.com/company/gedeth-network&amp;source=gmail&amp;ust=1595065680115000&amp;usg=AFQjCNGwkpR7c9eZa0zeYSyDFdpt3GbvYg"><strong>Linkedin</strong></a>.</p>
</div>			
		</div>
			</div>
	<script>
	(function($){
		$(document).ready(function(){
			$('.list_all_accordion_title').click(function(){
				if($(this).hasClass('active')){
					$(this).next().stop().slideUp();
					$(this).removeClass('active')
				}else{
					$('.list_all_accordion_content').slideUp();
					$(this).next().stop().slideDown();
					$('.list_all_accordion_title').removeClass('active');
					$(this).addClass('active')
				}
				return false;
			})
		});
	})(jQuery);	
	</script>
	            <div id='IMG_POST_FOOTER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="custom_html-5" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='buzzsprout-large-player-1175594'></div><script type='text/javascript' charset='utf-8' src='https://www.buzzsprout.com/1175594.js?container_id=buzzsprout-large-player-1175594&player=large'></script></div></li></ul></div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Inner page sidebar banner--></ul></div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="text-24" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c">Opcional: selección de país <span class="minus fright">&#8211;</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Seleccione su país para generar una lista de noticias del mismo. Para una lista de España y las Américas, no seleccione país alguno y haga clic en &#8220;Regionales&#8221; en el menú de navegación.</p>
</div>
</div>
</div>
		</li></ul></div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="6fd696b8d8" /><input type="hidden" name="_wp_http_referer" value="/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="media_image-5" class="widget-odd widget-first widget-1 widget widget_media_image"><a href="https://diarioti.com/brand/quienes-leen-diario-ti"><img width="372" height="239" src="https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti.jpg" class="image wp-image-112748  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti.jpg 372w, https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti-80x51.jpg 80w, https://diarioti.com/wp-content/uploads/2020/06/quienes-leen-diarioti-150x96.jpg 150w" sizes="(max-width: 372px) 100vw, 372px" /></a></aside><aside id="recent-posts-widget-with-thumbnails-4" class="widget-even widget-last widget-2 artículos-recientes-bottom widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<h3 class="widget-title">Artículos recientes</h3>	<ul>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/las-empresas-estan-adoptando-software-defined-perimeter-para-proteger-el-teletrabajo/113604"><span class="rpwwt-post-title">Las empresas están adoptando Software Defined Perimeter para proteger el teletrabajo</span></a><div class="rpwwt-post-categories">Publicado en Seguridad</div><div class="rpwwt-post-date">21 July, 2020</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/opinion-el-factor-humano-clave-para-evitar-riesgos-de-ciberseguridad/113588"><span class="rpwwt-post-title">Opinión | El factor humano, clave para evitar riesgos de ciberseguridad</span></a><div class="rpwwt-post-categories">Publicado en Seguridad</div><div class="rpwwt-post-date">21 July, 2020</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/empresa-de-servicios-cloud-detiene-ataque-de-ransomware-pero-de-todas-formas-paga-el-rescate/113584"><span class="rpwwt-post-title">Empresa de servicios cloud detiene ataque de ransomware, pero de todas formas paga el rescate</span></a><div class="rpwwt-post-categories">Publicado en Seguridad</div><div class="rpwwt-post-date">21 July, 2020</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/opinion-la-nueva-era-del-retail/113576"><span class="rpwwt-post-title">Opinión | La nueva era del retail</span></a><div class="rpwwt-post-categories">Publicado en Empresas, Opinión Ti</div><div class="rpwwt-post-date">20 July, 2020</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/anuncian-iniciativa-covid-19-space-hunting-platform-para-la-esa-habilitada-por-ia/113573"><span class="rpwwt-post-title">Anuncian iniciativa “Covid-19 Space Hunting Platform” para la ESA, habilitada por IA</span></a><div class="rpwwt-post-categories">Publicado en IA</div><div class="rpwwt-post-date">20 July, 2020</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/las-interacciones-de-clientes-a-traves-de-ia-se-han-multiplicado-por-dos/113568"><span class="rpwwt-post-title">Las interacciones de clientes a través de IA se han multiplicado por dos</span></a><div class="rpwwt-post-categories">Publicado en IA</div><div class="rpwwt-post-date">20 July, 2020</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/inestabilidad-financiera-caida-de-la-demanda-y-aumento-del-nacionalismo-principales-amenazas-de-la-crisis-del-covid-19/113561"><span class="rpwwt-post-title">Inestabilidad financiera, caída de la demanda y aumento del nacionalismo, principales amenazas de la crisis del Covid-19</span></a><div class="rpwwt-post-categories">Publicado en Covid-19, Empresas</div><div class="rpwwt-post-date">17 July, 2020</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="recent-posts-widget-with-thumbnails-7" class="widget-odd widget-first widget-1 artículos-recientes-bottom widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
	<h2 class="widgettitle">Noticias regionales</h2>	<ul>
			<li><a href="https://diarioti.com/espana-microsoft-reconoce-la-labor-de-crayon-en-sus-premios-partner-del-ano-2020/113601"><span class="rpwwt-post-title">ESPAÑA | Microsoft reconoce la labor de Crayon en sus premios Partner del Año 2020</span></a><div class="rpwwt-post-date">21 July, 2020</div></li>
			<li><a href="https://diarioti.com/espana-ibermatica-galardonada-como-mejor-partner-de-clickdimensions-en-2020/113597"><span class="rpwwt-post-title">ESPAÑA | Ibermática, galardonada como mejor  partner de ClickDimensions en 2020</span></a><div class="rpwwt-post-date">21 July, 2020</div></li>
			<li><a href="https://diarioti.com/atento-reconocida-como-una-de-las-companias-lideres-en-servicios-de-gestion-de-experiencia-del-cliente-por-everest-group/113594"><span class="rpwwt-post-title">ESPAÑA | Atento, reconocida como una de las compañías líderes en servicios de gestión de experiencia del cliente por Everest Group</span></a><div class="rpwwt-post-date">21 July, 2020</div></li>
			<li><a href="https://diarioti.com/espana-incibe-lanza-un-canal-publico-de-telegram-para-divulgar-contenidos-de-concienciacion-entre-las-empresas/113541"><span class="rpwwt-post-title">ESPAÑA |INCIBE lanza un canal público de Telegram para divulgar contenidos de concienciación entre las empresas</span></a><div class="rpwwt-post-date">16 July, 2020</div></li>
			<li><a href="https://diarioti.com/espana-dos-tercios-de-las-empresas-en-europa-ya-utilizan-o-estan-evaluando-ia/113536"><span class="rpwwt-post-title">ESPAÑA | Dos tercios de las empresas en Europa ya utilizan o están evaluando IA</span></a><div class="rpwwt-post-date">16 July, 2020</div></li>
			<li><a href="https://diarioti.com/argentina-estudio-de-citrix-sobre-el-empleo-post-pandemia-los-argentinos-quieren-elegir-como-trabajar/113533"><span class="rpwwt-post-title">ARGENTINA | Estudio de Citrix sobre el empleo post-pandemia: los argentinos quieren elegir cómo trabajar</span></a><div class="rpwwt-post-date">16 July, 2020</div></li>
			<li><a href="https://diarioti.com/espana-ibermatica-agiliza-el-escrutinio-de-las-elecciones-al-parlamento-vasco/113530"><span class="rpwwt-post-title">ESPAÑA | Ibermática agiliza el escrutinio de las elecciones  al Parlamento Vasco</span></a><div class="rpwwt-post-date">16 July, 2020</div></li>
			<li><a href="https://diarioti.com/chile-uso-de-datos-tecnologias-al-servicio-de-los-ciudadanos/113521"><span class="rpwwt-post-title">CHILE | Uso de datos: tecnologías al servicio de los ciudadanos</span></a><div class="rpwwt-post-date">16 July, 2020</div></li>
			<li><a href="https://diarioti.com/latam-idc-nombra-a-empresa-latinoamericana-como-la-plataforma-de-comercio-electronico-de-mas-rapido-crecimiento-en-el-mundo/113518"><span class="rpwwt-post-title">LATAM | IDC nombra a empresa latinoamericana &#8220;como la plataforma de comercio electrónico de más rápido crecimiento en el mundo&#8221;</span></a><div class="rpwwt-post-date">16 July, 2020</div></li>
			<li><a href="https://diarioti.com/chile-telemedicina-una-solucion-tecnologica-para-contener-al-covid-19/113506"><span class="rpwwt-post-title">CHILE | Telemedicina, una solución tecnológica para contener al Covid-19</span></a><div class="rpwwt-post-date">15 July, 2020</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</li><li id="ultimate-post-list-pro-14" class="widget-even widget-last widget-2 widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h2 class="widgettitle">Opiniones</h2>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-la-nueva-era-del-retail/113576">Opinión | La nueva era del retail</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-la-nueva-era-del-retail/113576"><figure><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/07/Zebra-Andres-Avila-728x477.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" /></figure></a></div><div class="uplp-post-date">20 July 2020 7:37 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-gobierno-y-ciberseguridad-como-proteger-mejor-los-datos-de-los-ciudadanos/113481">Opinión | Gobierno y ciberseguridad: cómo proteger mejor los datos de los ciudadanos</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-gobierno-y-ciberseguridad-como-proteger-mejor-los-datos-de-los-ciudadanos/113481"><figure><img width="728" height="364" src="https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress.jpg 1200w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-1080x540.jpg 1080w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2020/07/Francisco-Larez-Progress-480x240.jpg 480w" sizes="(max-width: 728px) 100vw, 728px" /></figure></a></div><div class="uplp-post-date">14 July 2020 19:41 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-siete-formas-en-que-la-covid-19-esta-acelerando-la-transformacion-digital-en-la-atencion-medica/113431">Opinión | Siete formas en que la COVID-19 está acelerando la transformación digital en la atención médica</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-siete-formas-en-que-la-covid-19-esta-acelerando-la-transformacion-digital-en-la-atencion-medica/113431"><figure><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/07/Philips-opinion-728x477.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" /></figure></a></div><div class="uplp-post-date">13 July 2020 17:36 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-marketing-y-distanciamiento-social-estar-cerca-mientras-se-esta-lejos/113391">OPINIÓN | Marketing y distanciamiento social: estar cerca mientras se está lejos</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-marketing-y-distanciamiento-social-estar-cerca-mientras-se-esta-lejos/113391"><figure><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/07/Victoria-Parra-Avaya-728x477.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" /></figure></a></div><div class="uplp-post-date">10 July 2020 5:40 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-automatizacion-de-pruebas-retos-cambios-en-el-desarrollo-de-software/113354">Opinión  | Automatización de pruebas retos: cambios en el desarrollo de software</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-automatizacion-de-pruebas-retos-cambios-en-el-desarrollo-de-software/113354"><figure><img width="728" height="477" src="https://diarioti.com/wp-content/uploads/2020/07/Mariana-Vargas-Principal-QA-Engineer-de-Prodigious-728x477.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" /></figure></a></div><div class="uplp-post-date">10 July 2020 3:29 GMT-4</div></li>
</ul>
</div>
</li>
</ul></div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->


       <style>
    .hvbodycss ul{
      margin:0px;
    }
    .hvbodycss .widgettitle{
        text-align: center;
        font-size: 22px !important;
        color: #000;
        font-weight: 700;
        padding: 0 0 0 0px;
        text-transform: uppercase;
        line-height: 50px !important;
        width: auto;
        border-bottom: 1px solid #ccc;
    }
    .hvbodycss .opinion .list_post{
      float: left;
      width: 33.33%;
      min-height: 122px;
      border-top: 1px solid #ccc;
    }

    .hvbodycss .opinion .list_post.hvdung_col1
    {
      width: 100%;
      border-top: none;
    }
    .hvbodycss .opinion .list_post.hvdung_col2
    {
      width: 50%;
    }
    .hvbodycss .opinion .list_post.hvdung_col3
    {
      width: 33.3%;
    }

    @media (max-width: 800px) {
        .hvbodycss .opinion .list_post{
          width: 50%!important;
        }
    }
    @media (max-width: 650px) {
        .hvbodycss .opinion .list_post{
          width: 100%!important;
          min-height: 0px!important;
        }
    }

    .hvbodycss .opinion .list_post > a{
      float: left;
      width: 45%;
    }
    .hvbodycss .opinion .list_post > p{
      float: right;
      width: 55%;
      padding-top: 20px;
    }

    .hvbodycss .opinion .list_post.hvdung_col1 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col1 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }



    .hvbodycss .opinion .list_post.hvdung_col2 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col2 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }
    .hvbodycss .opinion .list_post.hvdung_col3 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col3 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }


    .hvbodycss .opinion .list_post figure{
      margin: 10px;
    }
    </style>
    <div class="container container-body hvbodycss">
   		<div id='Feature_Post_Widget-7012' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Feature Post Widget-7012--></ul></div><!-- widgets_on_page -->      </div>
      <hr />
	  


<div class="container container-body">
            <style>#bottom-recent-posts ul{margin:0;}</style>
      <div id='bottom-recent-posts' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID bottom-recent-posts--></ul></div><!-- widgets_on_page --></div>
<hr />



<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/5g" title="" >5G</a> | <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/covid-19" title="" >Covid-19</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/inteligencia-artificial" title="" >IA</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/mef" title="" >MEF</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movil</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN-NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="/cdn-cgi/l/email-protection#7811161e17381c11190a11170c11561b1715" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="https://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="https://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2020 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.4.2'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->


<style>
@media (max-width: 450px) {
  #et_builder_outer_content .title_style{
    position: relative;
    bottom: 2px;
  }
}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
