<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Google pagará US$ 1.000 por hackear apps de Play Store | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.7.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=4.7.3#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmlRecaptcha = {"publickey":"6LfPVA4UAAAAAGk2p_W1LbF_tyrMFpPIASnhvkG2","theme":"red"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/theme-my-login/modules/recaptcha/js/recaptcha.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen' href='https://diarioti.com/cuando-la-inteligencia-artificial-el-internet-de-las-cosas-y-el-blockchain-convergen/105992' />
<link rel='next' title='Intel y Mobileye crean fórmula para demostrar la seguridad de los vehículos autónomos' href='https://diarioti.com/intel-y-mobileye-crean-formula-para-demostrar-la-seguridad-de-los-vehiculos-autonomos/105998' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" />
<link rel='shortlink' href='https://diarioti.com/?p=105995' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fgoogle-pagara-us-1-000-por-hackear-apps-de-play-store%2F105995" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fgoogle-pagara-us-1-000-por-hackear-apps-de-play-store%2F105995&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="Google anuncia un nuevo programa de recompensas por detección de vulnerabilidades en las apps más populares disponibles en Play Store." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Google pagará US$ 1.000 por hackear apps de Play Store" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware.jpg" />
	<meta property="og:url" content="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" />
	<meta property="og:description" content="Google anuncia un nuevo programa de recompensas por detección de vulnerabilidades en las apps más populares disponibles en Play Store." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Google pagará US$ 1.000 por hackear apps de Play Store" />
	<meta name="twitter:description" content="Google anuncia un nuevo programa de recompensas por detección de vulnerabilidades en las apps más populares disponibles en Play Store." />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-270x270.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-105995 single-format-standard custom-background singular  two-column right-sidebar et-pb-theme-wpdiarioti unknown et_divi_builder">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Sábado				
            21 Oct 2017 | Año 14 | Edici&#243;n 4693           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-105995"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" title="Permalink to Google pagará US$ 1.000 por hackear apps de Play Store" rel="bookmark">

				   <img width="800" height="456" src="https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware.jpg" class="attachment-full size-full" alt="Malware en Android" title="Google pagará US$ 1.000 por hackear apps de Play Store" srcset="https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware.jpg 800w, https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware-580x331.jpg 580w, https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware-768x438.jpg 768w, https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware-728x415.jpg 728w, https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware-80x46.jpg 80w, https://diarioti.com/wp-content/uploads/2017/09/shutterstock_220533835_Bloomua_Android-virus-malware-150x86.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" data-text="Google pagará US$ 1.000 por hackear apps de Play Store">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Google pagará US$ 1.000 por hackear apps de Play Store				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Google anuncia un nuevo programa de recompensas por detección de vulnerabilidades en las apps más populares disponibles en Play Store.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 20/10/17 9:14:27</b>
				<p>La iniciativa, denominada Play Security Reward Program -o  programa de recompensas para la seguridad de Play [Store]-  estará disponible mediante la plataforma HackerOne, y no incluye las apps para Android desarrolladas por la propia Google.</p>
<p>Con ello, Google recompensará empresas de seguridad informática e investigadores independientes que logren vulnerar la seguridad de las aplicaciones desarrolladas por terceros, y distribuidas mediante la plataforma Play Store. La empresa recalca que sólo participan en el programa las apps más populares.</p>
<p>Las recompensas, por hackeo aprobado tendrán un importe máximo de US$ 1.000 y serán pagadas por la propia Google, es decir, no por los desarrolladores o propietarios de las apps. Inicialmente, el programa de recompensas sólo está disponible para un número reducido de desarrolladores, pero la empresa considerará nuevas ap dependiendo del desarrollo del programa.  </p>
<p>Para su lanzamiento, el programa incluye 13 apps , distribuidas por ocho desarrolladores: Alibaba, Dropbox, Dulingo, Headspace, Line, Mail.ru, Snapchat y Tinder.</p>
<p>El programa de recompensas no afecta el procedimiento estándar de Play Store, mediante el cual se analizan todas las apps oficiales, en búsqueda de vulnerabilidades.</p>
<p><strong>Limitaciones</strong><br />
Google aclara que el programa está limitado a vulnerabilidades de tipo RCE (remote-code-execution) y sus correspondientes pruebas de concepto. Asimismo, sólo se considerarán incidencias que afectan a dispositivos operados con Android 4.4 y versiones posteriores del sistema operativo móvil. Tampoco se aceptarán vulnerabilidades habilitadas por colusión; es decir, brechas creadas o facilitadas deliberadamente por los creadores de las apps.</p>
<p>Para acceder a las recompensas no será necesario eludir las protecciones de san nivel de sistema operativo para demostrar de funcionamiento de la vulnerabilidad RCE. </p>
<p>Los detalles del programa están disponibles en el portal <a href="https://hackerone.com/googleplay" target="_blank">Hacker One</a> de Google.</p>
<h5>Fotografía (c) Bloomua vía Shutterstock</h5>
<blockquote data-secret="aZeFuO52xD" class="wp-embedded-content"><p><a href="https://diarioti.com/microsoft-y-google-reajustan-las-recompensas-por-deteccion-de-malware-en-sus-productos-y-servicios/103521">Microsoft y Google reajustan las recompensas por detección de malware en sus productos y servicios</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://diarioti.com/microsoft-y-google-reajustan-las-recompensas-por-deteccion-de-malware-en-sus-productos-y-servicios/103521/embed#?secret=aZeFuO52xD" data-secret="aZeFuO52xD" width="600" height="338" title="&#8220;Microsoft y Google reajustan las recompensas por detección de malware en sus productos y servicios&#8221; &#8212; Diario TI" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="H8YItXU3e6" class="wp-embedded-content"><p><a href="https://diarioti.com/google-ofrece-cuantiosa-recompensa-por-hackear-su-smartphone-nexus/100502">Google ofrece cuantiosa recompensa por hackear su smartphone Nexus</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://diarioti.com/google-ofrece-cuantiosa-recompensa-por-hackear-su-smartphone-nexus/100502/embed#?secret=H8YItXU3e6" data-secret="H8YItXU3e6" width="600" height="338" title="&#8220;Google ofrece cuantiosa recompensa por hackear su smartphone Nexus&#8221; &#8212; Diario TI" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-105995 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul><li id="text-18" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscríbase a nuestro newsletter.</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</li></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="a87f5ba392" /><input type="hidden" name="_wp_http_referer" value="/google-pagara-us-1-000-por-hackear-apps-de-play-store/105995" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/cuando-la-inteligencia-artificial-el-internet-de-las-cosas-y-el-blockchain-convergen/105992" title="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen" alt="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Avaya Jean Turgeon" title="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen" srcset="https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Avaya-Jean-Turgeon.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/cuando-la-inteligencia-artificial-el-internet-de-las-cosas-y-el-blockchain-convergen/105992" title="Permalink to: Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen" target="_self">Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/internet-de-las-cosas-y-la-seguridad-un-desafio-permanente/105932" title="Internet de las Cosas y la seguridad: un desafío permanente" alt="Internet de las Cosas y la seguridad: un desafío permanente"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Level3-Pablo-Dubois" title="Internet de las Cosas y la seguridad: un desafío permanente" srcset="https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Level3-Pablo-Dubois.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/internet-de-las-cosas-y-la-seguridad-un-desafio-permanente/105932" title="Permalink to: Internet de las Cosas y la seguridad: un desafío permanente" target="_self">Internet de las Cosas y la seguridad: un desafío permanente</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/por-que-la-tecnologia-multiespectral-esta-revolucionando-la-industria-de-la-seguridad/105935" title="Por qué la tecnología multiespectral está revolucionando la industria de la seguridad" alt="Por qué la tecnología multiespectral está revolucionando la industria de la seguridad"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Lumidigm Juan Carlos Tejedor" title="Por qué la tecnología multiespectral está revolucionando la industria de la seguridad" srcset="https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Lumidigm-Juan-Carlos-Tejedor.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/por-que-la-tecnologia-multiespectral-esta-revolucionando-la-industria-de-la-seguridad/105935" title="Permalink to: Por qué la tecnología multiespectral está revolucionando la industria de la seguridad" target="_self">Por qué la tecnología multiespectral está revolucionando la industria de la seguridad</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/los-dispositivos-inteligentes-utilizados-en-los-hospitales-objetivo-de-los-ciberdelincuentes/105904" title="Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes" alt="Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="IoT en hospitales" title="Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes" srcset="https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-1080x540.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/shutterstock_164761229_Tyler-Olson-personal-salud-profesionales-web.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/los-dispositivos-inteligentes-utilizados-en-los-hospitales-objetivo-de-los-ciberdelincuentes/105904" title="Permalink to: Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes" target="_self">Los dispositivos inteligentes utilizados en los hospitales, objetivo de los ciberdelincuentes</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/metamorfosis-empresarial-las-tres-etapas-de-una-transformacion-digital-exitosa/105918" title="Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa" alt="Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Veeam Danny Allan" title="Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa" srcset="https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Veeam-Danny-Allan.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/metamorfosis-empresarial-las-tres-etapas-de-una-transformacion-digital-exitosa/105918" title="Permalink to: Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa" target="_self">Metamorfosis empresarial: Las tres etapas de una Transformación Digital exitosa</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/programar-la-alfabetizacion-del-siglo-21/105894" title="Programar, la alfabetización del siglo 21" alt="Programar, la alfabetización del siglo 21"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Softtek Leandro Balboni" title="Programar, la alfabetización del siglo 21" srcset="https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-580x327.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-768x432.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-728x410.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni-150x84.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Softtek-Leandro-Balboni.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/programar-la-alfabetizacion-del-siglo-21/105894" title="Permalink to: Programar, la alfabetización del siglo 21" target="_self">Programar, la alfabetización del siglo 21</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/aumentan-ataques-a-sitios-y-servicios-web-seguros-https/105867" title="Aumentan ataques a sitios y servicios web seguros (HTTPS)" alt="Aumentan ataques a sitios y servicios web seguros (HTTPS)"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Arbor Networks Carlos Ayala" title="Aumentan ataques a sitios y servicios web seguros (HTTPS)" srcset="https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2-580x329.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2-768x436.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2-728x413.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2-1080x613.jpg 1080w, https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2-150x85.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/Arbor-Networks-Carlos-Ayala-2.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/aumentan-ataques-a-sitios-y-servicios-web-seguros-https/105867" title="Permalink to: Aumentan ataques a sitios y servicios web seguros (HTTPS)" target="_self">Aumentan ataques a sitios y servicios web seguros (HTTPS)</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/los-retos-en-la-calidad-de-las-aplicaciones-moviles/105843" title="Los retos en la calidad de las aplicaciones móviles" alt="Los retos en la calidad de las aplicaciones móviles"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/10/MTP-Opinion-Raquel-Jimenez-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="MTP Opinion Raquel Jimenez" title="Los retos en la calidad de las aplicaciones móviles" srcset="https://diarioti.com/wp-content/uploads/2017/10/MTP-Opinion-Raquel-Jimenez-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/10/MTP-Opinion-Raquel-Jimenez-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/10/MTP-Opinion-Raquel-Jimenez-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/10/MTP-Opinion-Raquel-Jimenez-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/10/MTP-Opinion-Raquel-Jimenez-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/10/MTP-Opinion-Raquel-Jimenez.jpg 810w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/los-retos-en-la-calidad-de-las-aplicaciones-moviles/105843" title="Permalink to: Los retos en la calidad de las aplicaciones móviles" target="_self">Los retos en la calidad de las aplicaciones móviles</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/inteligencia-artificial-el-futuro-es-ahora-2/105743" title="Inteligencia Artificial, el futuro es ahora" alt="Inteligencia Artificial, el futuro es ahora"><figure><img width="80" height="46" src="https://diarioti.com/wp-content/uploads/2017/09/SAS-Chile-Marcelo-Sukni-80x46.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="SAS Chile y Perú Marcelo Sukni" title="Inteligencia Artificial, el futuro es ahora" srcset="https://diarioti.com/wp-content/uploads/2017/09/SAS-Chile-Marcelo-Sukni-80x46.jpg 80w, https://diarioti.com/wp-content/uploads/2017/09/SAS-Chile-Marcelo-Sukni-580x335.jpg 580w, https://diarioti.com/wp-content/uploads/2017/09/SAS-Chile-Marcelo-Sukni.jpg 728w, https://diarioti.com/wp-content/uploads/2017/09/SAS-Chile-Marcelo-Sukni-150x87.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/inteligencia-artificial-el-futuro-es-ahora-2/105743" title="Permalink to: Inteligencia Artificial, el futuro es ahora" target="_self">Inteligencia Artificial, el futuro es ahora</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/cuando-la-tecnologia-reinventa-la-manera-de-jugar/105755" title="Cuando la tecnología reinventa la manera de jugar" alt="Cuando la tecnología reinventa la manera de jugar"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2017/09/HP-Helena-Herrero-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="HP Helena Herrero" title="Cuando la tecnología reinventa la manera de jugar" srcset="https://diarioti.com/wp-content/uploads/2017/09/HP-Helena-Herrero-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2017/09/HP-Helena-Herrero-580x326.jpg 580w, https://diarioti.com/wp-content/uploads/2017/09/HP-Helena-Herrero-768x432.jpg 768w, https://diarioti.com/wp-content/uploads/2017/09/HP-Helena-Herrero-728x409.jpg 728w, https://diarioti.com/wp-content/uploads/2017/09/HP-Helena-Herrero-150x84.jpg 150w, https://diarioti.com/wp-content/uploads/2017/09/HP-Helena-Herrero.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/cuando-la-tecnologia-reinventa-la-manera-de-jugar/105755" title="Permalink to: Cuando la tecnología reinventa la manera de jugar" target="_self">Cuando la tecnología reinventa la manera de jugar</a></p></aside></article><p class="clearfix viewallbut"><a href="https://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/intel-y-mobileye-crean-formula-para-demostrar-la-seguridad-de-los-vehiculos-autonomos/105998" title="Intel y Mobileye crean f&oacute;rmula para demostrar la seguridad de los veh&iacute;culos aut&oacute;nomos"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JbnRlbC12ZWhpY3Vsby1hdXRvbm9tby03Mjh4MzQ2.jpg" alt="Intel y Mobileye crean f&oacute;rmula para demostrar la seguridad de los veh&iacute;culos aut&oacute;nomos"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/intel-y-mobileye-crean-formula-para-demostrar-la-seguridad-de-los-vehiculos-autonomos/105998" title="Intel y Mobileye crean f&oacute;rmula para demostrar la seguridad de los veh&iacute;culos aut&oacute;nomos">Intel y Mobileye crean f&oacute;rmula para demostrar la seguridad de los veh&iacute;culos aut&oacute;nomos</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/cuando-la-inteligencia-artificial-el-internet-de-las-cosas-y-el-blockchain-convergen/105992" title="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9BdmF5YS1KZWFuLVR1cmdlb24tNzI4eDM2NA==.jpg" alt="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/cuando-la-inteligencia-artificial-el-internet-de-las-cosas-y-el-blockchain-convergen/105992" title="Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen">Cuando la Inteligencia Artificial, el Internet de las Cosas y el Blockchain convergen</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/microsoft-contraataca-a-project-zero-de-google-y-expone-vulnerabilidades-de-chrome/105981" title="Microsoft contraataca a Project Zero de Google y expone vulnerabilidades de Chrome"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9FbmZyZW50YW1pZW50by03Mjh4NDEw.jpg" alt="Microsoft contraataca a Project Zero de Google y expone vulnerabilidades de Chrome"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/microsoft-contraataca-a-project-zero-de-google-y-expone-vulnerabilidades-de-chrome/105981" title="Microsoft contraataca a Project Zero de Google y expone vulnerabilidades de Chrome">Microsoft contraataca a Project Zero de Google y expone vulnerabilidades de Chrome</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/lg-y-qualcomm-desarrollan-tecnologia-celular-5g-para-vehiculos-conectados/105984" title="LG y Qualcomm desarrollan tecnolog&iacute;a celular 5G para veh&iacute;culos conectados"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9MRy1RdWFsY29tbS1WMlgtMS03Mjh4MzY0.jpg" alt="LG y Qualcomm desarrollan tecnolog&iacute;a celular 5G para veh&iacute;culos conectados"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/lg-y-qualcomm-desarrollan-tecnologia-celular-5g-para-vehiculos-conectados/105984" title="LG y Qualcomm desarrollan tecnolog&iacute;a celular 5G para veh&iacute;culos conectados">LG y Qualcomm desarrollan tecnolog&iacute;a celular 5G para veh&iacute;culos conectados</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/empresa-que-capitaliza-con-el-infortunio-de-equifax-obtiene-sus-datos-de-equifax/105974" title="Empresa que capitaliza con el infortunio de Equifax obtiene sus datos de&#8230; Equifax"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9saWZlbG9jay03Mjh4MzY0.jpg" alt="Empresa que capitaliza con el infortunio de Equifax obtiene sus datos de&#8230; Equifax"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/empresa-que-capitaliza-con-el-infortunio-de-equifax-obtiene-sus-datos-de-equifax/105974" title="Empresa que capitaliza con el infortunio de Equifax obtiene sus datos de&#8230; Equifax">Empresa que capitaliza con el infortunio de Equifax obtiene sus datos de&#8230; Equifax</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/commvault-presenta-infraestructura-de-proteccion-de-datos-que-escala-horizontalmente/105971" title="Commvault presenta infraestructura de protecci&oacute;n de datos que escala horizontalmente"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Db21tdmF1bHQtSHlwZXJzY2FsZS1EYXRhLUNlbnRlcnMtNzI4eDM2NA==.jpg" alt="Commvault presenta infraestructura de protecci&oacute;n de datos que escala horizontalmente"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/commvault-presenta-infraestructura-de-proteccion-de-datos-que-escala-horizontalmente/105971" title="Commvault presenta infraestructura de protecci&oacute;n de datos que escala horizontalmente">Commvault presenta infraestructura de protecci&oacute;n de datos que escala horizontalmente</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/chrome-incorporara-motor-antivirus/105966" title="Chrome incorporar&aacute; motor antivirus"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Hb29nbGUtQ2hyb21lLTY0LTcyOHg0NDM=.jpg" alt="Chrome incorporar&aacute; motor antivirus"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/chrome-incorporara-motor-antivirus/105966" title="Chrome incorporar&aacute; motor antivirus">Chrome incorporar&aacute; motor antivirus</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/david-cheriton-el-academico-impulsor-de-la-revolucion-de-redes-autoadaptables/105960" title="David Cheriton, el acad&eacute;mico impulsor de la revoluci&oacute;n de redes autoadaptables"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9EYXZpZC1DaGVyaXRvbi1OZXRFdmVudHMtNzI4eDQxMA==.jpg" alt="David Cheriton, el acad&eacute;mico impulsor de la revoluci&oacute;n de redes autoadaptables"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/david-cheriton-el-academico-impulsor-de-la-revolucion-de-redes-autoadaptables/105960" title="David Cheriton, el acad&eacute;mico impulsor de la revoluci&oacute;n de redes autoadaptables">David Cheriton, el acad&eacute;mico impulsor de la revoluci&oacute;n de redes autoadaptables</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/el-sitio-de-equifax-distribuyo-malware-esta-semana/105947" title="El sitio de Equifax distribuy&oacute; malware esta semana"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9GYWNlcGFsbS13aGF0bGV5ZHVkZS03Mjh4MzY0.jpg" alt="El sitio de Equifax distribuy&oacute; malware esta semana"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/el-sitio-de-equifax-distribuyo-malware-esta-semana/105947" title="El sitio de Equifax distribuy&oacute; malware esta semana">El sitio de Equifax distribuy&oacute; malware esta semana</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2017 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<style type="text/css" id="et-builder-page-custom-style">
				 .et_divi_builder #et_builder_outer_content .et_pb_bg_layout_dark { color: #ffffff !important; } .et_divi_builder #et_builder_outer_content { background-color: rgba(255,255,255,0); } .et_divi_builder #et_builder_outer_content .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/wpdiarioti\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"9602701352","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"edc25233a3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"105995","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.3'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
