<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Amazon intensifica su apuesta en Inteligencia Artificial | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.7.3' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='https://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/styles/magnific_popup.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.7.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=4.7.3#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tmlRecaptcha = {"publickey":"6LfPVA4UAAAAAGk2p_W1LbF_tyrMFpPIASnhvkG2","theme":"red"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/theme-my-login/modules/recaptcha/js/recaptcha.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anunciamos Microsoft IoT Central, una nueva solución SaaS para simplificar IoT' href='https://diarioti.com/anunciamos-microsoft-iot-central-una-nueva-solucion-saas-para-simplificar-iot/104094' />
<link rel='next' title='Microsoft iniciará ofensiva contra Chromebooks' href='https://diarioti.com/microsoft-iniciara-ofensiva-contra-chromebooks/104134' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" />
<link rel='shortlink' href='https://diarioti.com/?p=104124' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Famazon-intensifica-su-apuesta-por-la-inteligencia-artificial%2F104124" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Famazon-intensifica-su-apuesta-por-la-inteligencia-artificial%2F104124&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="En una carta dirigida a los accionistas de la empresa, el CEO de Amazon, Jeff Bezos, define el aprendizaje automático como un elemento clave en el futuro de la empresa." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Amazon intensifica su apuesta en Inteligencia Artificial" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos.jpg" />
	<meta property="og:url" content="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" />
	<meta property="og:description" content="En una carta dirigida a los accionistas de la empresa, el CEO de Amazon, Jeff Bezos, define el aprendizaje automático como un elemento clave en el futuro de la empresa." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Amazon intensifica su apuesta en Inteligencia Artificial" />
	<meta name="twitter:description" content="En una carta dirigida a los accionistas de la empresa, el CEO de Amazon, Jeff Bezos, define el aprendizaje automático como un elemento clave en el futuro de la empresa." />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-270x270.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-104124 single-format-standard custom-background singular  two-column right-sidebar et-pb-theme-wpdiarioti unknown et_divi_builder">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Martes				
            25 Abr 2017 | Año 14 | Edici&#243;n 4565           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-104124"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" title="Permalink to Amazon intensifica su apuesta en Inteligencia Artificial" rel="bookmark">

				   <img width="1021" height="515" src="https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos.jpg" class="attachment-full size-full" alt="Amazon Jeff Bezos" title="Amazon intensifica su apuesta en Inteligencia Artificial" srcset="https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos.jpg 1021w, https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos-580x293.jpg 580w, https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos-768x387.jpg 768w, https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos-728x367.jpg 728w, https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/04/Amazon-Jeff-Bezos-150x76.jpg 150w" sizes="(max-width: 1021px) 100vw, 1021px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" data-text="Amazon intensifica su apuesta en Inteligencia Artificial">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Amazon intensifica su apuesta en Inteligencia Artificial				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				En una carta dirigida a los accionistas de la empresa, el CEO de Amazon, Jeff Bezos, define el aprendizaje automático como un elemento clave en el futuro de la empresa.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 24/04/17 8:12:49</b>
				<p>Jeff Bezos anuncia que la empresa se sumará a la lista de los grandes operadores en inteligencia artificial como Google, Microsoft, Facebook e IBM. El aprendizaje automático, conocido en inglés como “machine learning”, es una rama de la inteligencia artificial relacionada con la capacidad de las computadoras de aprender sin haber sido específicamente programadas para tal efecto. Para ello, los sistemas de aprendizaje automático buscan simular el funcionamiento del cerebro humano.</p>
<p>En la misiva, Bezos escribe que tradicionalmente las computadoras han automatizado las tareas descritas por los programadores mediante algoritmos y reglas claramente definidas. El aprendizaje automático, en tanto, incorpora técnicas que permiten realizar tareas cuya descripción es mucho más difícil. “Durante años, en Amazon hemos estado abocados a la aplicación práctica del aprendizaje automático. Parte de este trabajo es totalmente visible: nuestros drones autónomos para entrega de pedidos, el servicio Amazon Go que usa visualización automática para acelerar las filas frente a las cajas y Alexa, asistente que incorpora inteligencia artificial basada en la nube”.</p>
<p>Amazon aplica además el aprendizaje automático a sus propios servicios. “El aprendizaje automático impulsa nuestros algoritmos para pronóstico de demanda de productos, clasificación para las búsquedas de productos y recomendaciones. Asimismo, es empleado para la detección de fraude, traducciones, etc. Aunque menos visible, gran parte del impacto del aprendizaje automático se situará en esta categoría; es decir mejorando silenciosamente operaciones clave”, <a href="https://www.amazon.com/p/feature/z6o9g6sysxur57t">escribe el CEO de Amazon en su carta</a>.</p>
<p>Luego, Bezos anuncia la intención de su empresa de llevar herramientas de aprendizaje automático a los desarrolladores mediante Amazon Web Services. Este trabajo habría sido iniciado en 2016 con el lanzamiento del servicio Lex, que define como “las entrañas de Alexa”, para crear interfaces conversacionales como bots, y también mediante herramientas de reconocimiento de voz y análisis de imágenes.</p>
<p>Durante el evento AWS Summit, realizado en San Francisco, California la semana pasada, la empresa lanzó los siguientes productos:</p>
<p>· <strong>AWS CodeStar</strong> – Un nuevo servicio que agiliza la creación, desarrollo y despliegue de aplicaciones en AWS.<br />
· <strong>Amazon Redshift Spectrum</strong> – Para ejecutar búsquedas en conjuntos de datos de hasta un exabyte te en Amazon S3<br />
· <strong>Amazon DynamoDB Accelerator (DAX)</strong> – Un Nuevo servicio que ofrece 10 veces mejor rendimiento en búsquedas<br />
· <strong>Disponibilidad general de AWS X-Ray</strong> – Diseñado para analizar y depurar la producción de aplicaciones distribuidas, este servicio se encuentra ya disponible para todos los usuarios de AWS.<br />
· <strong>AWS X-Ray ahora admite Tracing para AWS Lambda (Vista previa)</strong> – AWS X-Ray ahora permite rastrear búsquedas en las aplicaciones serverless construidas con AWS Lambda.<br />
·<strong> Vista previa de Amazon Aurora compatible con PostgreSQL</strong> – Anunciada en noviembre de 2016, la vista previa de la compatibilidad de Amazon Aurora con PostgreSQL está ahora disponible para todos los usuarios de AWS.<br />
· <strong>Vista previa pública de los nuevos puntos de enlace de Amazon Virtual Private Cloud (Amazon VPC) para Amazon DynamoDB</strong> – Permitirán el acceso a Amazon DynamoDB desde Amazon Virtual Private Cloud.<br />
· <strong>AWS Identity and Access Management (AWS IAM)</strong> facilita la delegación de permisos con roles vinculados a servicios.</p>
<h5>Ilustración: Captura de pantalla, <a href="https://www.youtube.com/watch?v=fTwXS2H_iJo">canal de Amazon en YouTube</a></h5>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-104124 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="235d14dd69" /><input type="hidden" name="_wp_http_referer" value="/amazon-intensifica-su-apuesta-por-la-inteligencia-artificial/104124" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/dando-el-salto-las-primeras-aplicaciones-de-sdn-y-nfv-demuestran-la-necesidad-de-contar-con-alianzas-integrales-y-practicas/104047" title="Dando el salto: las primeras aplicaciones de SDN y NFV demuestran la necesidad de contar con alianzas integrales y prácticas" alt="Dando el salto: las primeras aplicaciones de SDN y NFV demuestran la necesidad de contar con alianzas integrales y prácticas"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/04/Ciena-Hector-Silva-3-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Ciena Hector Silva" title="Dando el salto: las primeras aplicaciones de SDN y NFV demuestran la necesidad de contar con alianzas integrales y prácticas" srcset="https://diarioti.com/wp-content/uploads/2017/04/Ciena-Hector-Silva-3-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/04/Ciena-Hector-Silva-3-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/04/Ciena-Hector-Silva-3-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/04/Ciena-Hector-Silva-3-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/04/Ciena-Hector-Silva-3-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/04/Ciena-Hector-Silva-3.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/dando-el-salto-las-primeras-aplicaciones-de-sdn-y-nfv-demuestran-la-necesidad-de-contar-con-alianzas-integrales-y-practicas/104047" title="Permalink to: Dando el salto: las primeras aplicaciones de SDN y NFV demuestran la necesidad de contar con alianzas integrales y prácticas" target="_self">Dando el salto: las primeras aplicaciones de SDN y NFV demuestran la necesidad de contar con alianzas integrales y prácticas</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/la-ciberseguridad-no-solo-es-tecnologia-sino-leyes/103888" title="La ciberseguridad no sólo es tecnología sino leyes" alt="La ciberseguridad no sólo es tecnología sino leyes"><figure><img width="80" height="45" src="https://diarioti.com/wp-content/uploads/2017/04/Gigamon-Carlos-Perea-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Gigamon Carlos Perea" title="La ciberseguridad no sólo es tecnología sino leyes" srcset="https://diarioti.com/wp-content/uploads/2017/04/Gigamon-Carlos-Perea-80x45.jpg 80w, https://diarioti.com/wp-content/uploads/2017/04/Gigamon-Carlos-Perea-580x328.jpg 580w, https://diarioti.com/wp-content/uploads/2017/04/Gigamon-Carlos-Perea-768x434.jpg 768w, https://diarioti.com/wp-content/uploads/2017/04/Gigamon-Carlos-Perea-728x411.jpg 728w, https://diarioti.com/wp-content/uploads/2017/04/Gigamon-Carlos-Perea-150x85.jpg 150w, https://diarioti.com/wp-content/uploads/2017/04/Gigamon-Carlos-Perea.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/la-ciberseguridad-no-solo-es-tecnologia-sino-leyes/103888" title="Permalink to: La ciberseguridad no sólo es tecnología sino leyes" target="_self">La ciberseguridad no sólo es tecnología sino leyes</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/los-dispositivos-moviles-lideraran-las-compras-digitales/103879" title="Los dispositivos móviles liderarán las compras digitales" alt="Los dispositivos móviles liderarán las compras digitales"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Criteo Alessander Firmino" title="Los dispositivos móviles liderarán las compras digitales" srcset="https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/04/Criteo-Alessander-Firmino.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/los-dispositivos-moviles-lideraran-las-compras-digitales/103879" title="Permalink to: Los dispositivos móviles liderarán las compras digitales" target="_self">Los dispositivos móviles liderarán las compras digitales</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/big-data-en-la-escena-del-crimen/103894" title="Big Data en la escena del crimen" alt="Big Data en la escena del crimen"><figure><img width="80" height="46" src="https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-80x46.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Marcelo Sukni SAS Chile" title="Big Data en la escena del crimen" srcset="https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-80x46.jpg 80w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-580x335.jpg 580w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-768x444.jpg 768w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-728x420.jpg 728w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-150x87.jpg 150w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/big-data-en-la-escena-del-crimen/103894" title="Permalink to: Big Data en la escena del crimen" target="_self">Big Data en la escena del crimen</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/el-retail-del-futuro-esta-aqui/103788" title="¿El retail del futuro está aquí"" alt="¿El retail del futuro está aquí""><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/03/NCR-Roger-Bigio-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="NCR Roger Bigio" title="¿El retail del futuro está aquí"" srcset="https://diarioti.com/wp-content/uploads/2017/03/NCR-Roger-Bigio-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/03/NCR-Roger-Bigio-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/03/NCR-Roger-Bigio-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/03/NCR-Roger-Bigio-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/03/NCR-Roger-Bigio-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/03/NCR-Roger-Bigio.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/el-retail-del-futuro-esta-aqui/103788" title="Permalink to: ¿El retail del futuro está aquí"" target="_self">¿El retail del futuro está aquí"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/hadoop-se-abre-camino-en-latinoamerica-de-la-mano-del-big-data/103782" title="Hadoop se abre camino en Latinoamérica de la mano del Big Data" alt="Hadoop se abre camino en Latinoamérica de la mano del Big Data"><figure><img width="80" height="46" src="https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-80x46.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Marcelo Sukni SAS Chile" title="Hadoop se abre camino en Latinoamérica de la mano del Big Data" srcset="https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-80x46.jpg 80w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-580x335.jpg 580w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-768x444.jpg 768w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-728x420.jpg 728w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px-150x87.jpg 150w, https://diarioti.com/wp-content/uploads/2017/03/Marcelo-Sukni-800px.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/hadoop-se-abre-camino-en-latinoamerica-de-la-mano-del-big-data/103782" title="Permalink to: Hadoop se abre camino en Latinoamérica de la mano del Big Data" target="_self">Hadoop se abre camino en Latinoamérica de la mano del Big Data</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/el-secreto-del-mercado-esta-en-los-datos/103780" title="El secreto del mercado está en los datos" alt="El secreto del mercado está en los datos"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2016/09/shutterstock_126360905_maxhphoto-Oracle-avion-web-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Avión de Oracle" title="El secreto del mercado está en los datos" srcset="https://diarioti.com/wp-content/uploads/2016/09/shutterstock_126360905_maxhphoto-Oracle-avion-web-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2016/09/shutterstock_126360905_maxhphoto-Oracle-avion-web-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2016/09/shutterstock_126360905_maxhphoto-Oracle-avion-web-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2016/09/shutterstock_126360905_maxhphoto-Oracle-avion-web-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2016/09/shutterstock_126360905_maxhphoto-Oracle-avion-web-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2016/09/shutterstock_126360905_maxhphoto-Oracle-avion-web.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/el-secreto-del-mercado-esta-en-los-datos/103780" title="Permalink to: El secreto del mercado está en los datos" target="_self">El secreto del mercado está en los datos</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/lo-que-mantiene-despierto-a-un-ceo-de-noche-que-sucede-si-no-hago-lo-correcto-en-el-tema-digital-industrial/103699" title="Lo que mantiene despierto a un CEO de noche: ¿Qué sucede si no hago lo correcto en el tema digital-industrial"" alt="Lo que mantiene despierto a un CEO de noche: ¿Qué sucede si no hago lo correcto en el tema digital-industrial""><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/03/ABB-Ulrich-Spiesshofer-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="abb-ulrich-spiesshofer" title="Lo que mantiene despierto a un CEO de noche: ¿Qué sucede si no hago lo correcto en el tema digital-industrial"" srcset="https://diarioti.com/wp-content/uploads/2017/03/ABB-Ulrich-Spiesshofer-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/03/ABB-Ulrich-Spiesshofer-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/03/ABB-Ulrich-Spiesshofer-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/03/ABB-Ulrich-Spiesshofer-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/03/ABB-Ulrich-Spiesshofer-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/03/ABB-Ulrich-Spiesshofer.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/lo-que-mantiene-despierto-a-un-ceo-de-noche-que-sucede-si-no-hago-lo-correcto-en-el-tema-digital-industrial/103699" title="Permalink to: Lo que mantiene despierto a un CEO de noche: ¿Qué sucede si no hago lo correcto en el tema digital-industrial"" target="_self">Lo que mantiene despierto a un CEO de noche: ¿Qué sucede si no hago lo correcto en el tema digital-industrial"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/como-el-big-data-esta-trayendo-el-back-office-a-la-vanguardia/103695" title="Cómo el Big Data está trayendo el back office a la vanguardia" alt="Cómo el Big Data está trayendo el back office a la vanguardia"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/03/Thomson-Reuters-Brian-Peccarelli-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Thomson Reuters-Brian-Peccarelli" title="Cómo el Big Data está trayendo el back office a la vanguardia" srcset="https://diarioti.com/wp-content/uploads/2017/03/Thomson-Reuters-Brian-Peccarelli-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/03/Thomson-Reuters-Brian-Peccarelli-580x291.jpg 580w, https://diarioti.com/wp-content/uploads/2017/03/Thomson-Reuters-Brian-Peccarelli-768x385.jpg 768w, https://diarioti.com/wp-content/uploads/2017/03/Thomson-Reuters-Brian-Peccarelli-728x365.jpg 728w, https://diarioti.com/wp-content/uploads/2017/03/Thomson-Reuters-Brian-Peccarelli-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/03/Thomson-Reuters-Brian-Peccarelli.jpg 799w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/como-el-big-data-esta-trayendo-el-back-office-a-la-vanguardia/103695" title="Permalink to: Cómo el Big Data está trayendo el back office a la vanguardia" target="_self">Cómo el Big Data está trayendo el back office a la vanguardia</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="https://diarioti.com/bancos-y-fintech-fintegration-la-integracion-mas-esperada-para-2017/103608" title="Bancos y Fintech: "Fintegration", la integración más esperada para 2017" alt="Bancos y Fintech: "Fintegration", la integración más esperada para 2017"><figure><img width="80" height="40" src="https://diarioti.com/wp-content/uploads/2017/03/SlimPay-Jerome-Trasniel-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="slimpay-jerome-trasniel" title="Bancos y Fintech: "Fintegration", la integración más esperada para 2017" srcset="https://diarioti.com/wp-content/uploads/2017/03/SlimPay-Jerome-Trasniel-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2017/03/SlimPay-Jerome-Trasniel-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2017/03/SlimPay-Jerome-Trasniel-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2017/03/SlimPay-Jerome-Trasniel-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2017/03/SlimPay-Jerome-Trasniel-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2017/03/SlimPay-Jerome-Trasniel.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="https://diarioti.com/bancos-y-fintech-fintegration-la-integracion-mas-esperada-para-2017/103608" title="Permalink to: Bancos y Fintech: "Fintegration", la integración más esperada para 2017" target="_self">Bancos y Fintech: "Fintegration", la integración más esperada para 2017</a></p></aside></article><p class="clearfix viewallbut"><a href="https://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/antivirus-de-webroot-define-archivos-de-windows-como-malware/104149" title="Antivirus de Webroot   define archivos de  Windows como malware"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzM2NjkxNDU0LVNsYXZvbGp1Yi1QYW50ZWxpYy1mbGF0LXR5cmUtMTAwMC03Mjh4MzI4.jpg" alt="Antivirus de Webroot   define archivos de  Windows como malware"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/antivirus-de-webroot-define-archivos-de-windows-como-malware/104149" title="Antivirus de Webroot   define archivos de  Windows como malware">Antivirus de Webroot   define archivos de  Windows como malware</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/la-guerra-de-precios-en-la-nube-se-ha-trasladado-al-almacenamiento/104144" title="La guerra de precios en la nube se ha trasladado al almacenamiento"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfODE1NTMyNDNfRmVybmFuZG8tTWFkZWlyYV9jZW50cm8tZGUtZGF0b3MtbnViZS03Mjh4MzI4.jpg" alt="La guerra de precios en la nube se ha trasladado al almacenamiento"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/la-guerra-de-precios-en-la-nube-se-ha-trasladado-al-almacenamiento/104144" title="La guerra de precios en la nube se ha trasladado al almacenamiento">La guerra de precios en la nube se ha trasladado al almacenamiento</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/microsoft-iniciara-ofensiva-contra-chromebooks/104134" title="Microsoft iniciar&aacute; ofensiva contra Chromebooks"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzk4MzQ5MzQ2LXJpY29jaGV0NjQtTWljcm9zb2Z0LXdlYi03Mjh4MzY4.jpg" alt="Microsoft iniciar&aacute; ofensiva contra Chromebooks"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/microsoft-iniciara-ofensiva-contra-chromebooks/104134" title="Microsoft iniciar&aacute; ofensiva contra Chromebooks">Microsoft iniciar&aacute; ofensiva contra Chromebooks</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/anunciamos-microsoft-iot-central-una-nueva-solucion-saas-para-simplificar-iot/104094" title="Anunciamos Microsoft IoT Central, una nueva soluci&oacute;n SaaS para simplificar IoT"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9NaWNyb3NvZnQtSW9ULUNlbnRyYWwtNzI4eDM4Ng==.jpg" alt="Anunciamos Microsoft IoT Central, una nueva soluci&oacute;n SaaS para simplificar IoT"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/anunciamos-microsoft-iot-central-una-nueva-solucion-saas-para-simplificar-iot/104094" title="Anunciamos Microsoft IoT Central, una nueva soluci&oacute;n SaaS para simplificar IoT">Anunciamos Microsoft IoT Central, una nueva soluci&oacute;n SaaS para simplificar IoT</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/america-latina-presenta-un-escenario-positivo-para-el-teletrabajo/104091" title="Am&eacute;rica Latina presenta un escenario positivo para el teletrabajo"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm81Zy1BbWVyaWNhcy1UZWxldHJhYmFqby03Mjh4NDM5.jpg" alt="Am&eacute;rica Latina presenta un escenario positivo para el teletrabajo"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/america-latina-presenta-un-escenario-positivo-para-el-teletrabajo/104091" title="Am&eacute;rica Latina presenta un escenario positivo para el teletrabajo">Am&eacute;rica Latina presenta un escenario positivo para el teletrabajo</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/microsoft-unifica-las-grandes-actualizaciones-de-windows-y-office/104085" title="Microsoft unifica las  grandes actualizaciones de Windows y Office"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjUyNDMxMjI0LVJvU29uaWMtV2luZG93cy0xMC03Mjh4MzI4.jpg" alt="Microsoft unifica las  grandes actualizaciones de Windows y Office"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/microsoft-unifica-las-grandes-actualizaciones-de-windows-y-office/104085" title="Microsoft unifica las  grandes actualizaciones de Windows y Office">Microsoft unifica las  grandes actualizaciones de Windows y Office</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/oracle-capex-no-importa-si-tenemos-mejor-hardware-aws-tonterias/104063" title="Oracle: &#8220;No necesitamos tantos centros de datos porque tenemos mejor hardware y software&#8221;; AWS: &#8220;Tonter&iacute;as&#8221;"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzc5OTEyMDY5LUplamltLUFtYXpvbi1BV1Mtd2ViLTcyOHgzNjQ=.jpg" alt="Oracle: &#8220;No necesitamos tantos centros de datos porque tenemos mejor hardware y software&#8221;; AWS: &#8220;Tonter&iacute;as&#8221;"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/oracle-capex-no-importa-si-tenemos-mejor-hardware-aws-tonterias/104063" title="Oracle: &#8220;No necesitamos tantos centros de datos porque tenemos mejor hardware y software&#8221;; AWS: &#8220;Tonter&iacute;as&#8221;">Oracle: &#8220;No necesitamos tantos centros de datos porque tenemos mejor hardware y software&#8221;; AWS: &#8220;Tonter&iacute;as&#8221;</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/la-brecha-digital-es-ahora-un-abismo-digital-indice-global-de-conectividad-2017-de-huawei/104075" title="&lsquo;La brecha digital es ahora un abismo digital&rsquo;: &Iacute;ndice Global de Conectividad 2017 de Huawei"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9IdWF3ZWktaW5mb3JtZS1jb25lY3RpdmlkYWQtNzI4eDQyNw==.jpg" alt="&lsquo;La brecha digital es ahora un abismo digital&rsquo;: &Iacute;ndice Global de Conectividad 2017 de Huawei"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/la-brecha-digital-es-ahora-un-abismo-digital-indice-global-de-conectividad-2017-de-huawei/104075" title="&lsquo;La brecha digital es ahora un abismo digital&rsquo;: &Iacute;ndice Global de Conectividad 2017 de Huawei">&lsquo;La brecha digital es ahora un abismo digital&rsquo;: &Iacute;ndice Global de Conectividad 2017 de Huawei</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="https://diarioti.com/google-bloqueara-publicidad-invasiva-en-chrome/104057" title="Google bloquear&aacute; publicidad invasiva en Chrome"><img class="" width="168" height="119" src="https://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTA4OTU1NDY5X1N0ZXZlLUN1a3Jvdi03Mjh4NDEy.jpg" alt="Google bloquear&aacute; publicidad invasiva en Chrome"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="https://diarioti.com/google-bloqueara-publicidad-invasiva-en-chrome/104057" title="Google bloquear&aacute; publicidad invasiva en Chrome">Google bloquear&aacute; publicidad invasiva en Chrome</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2017 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<style type="text/css" id="et-builder-page-custom-style">
				 .et_divi_builder #et_builder_outer_content .et_pb_bg_layout_dark { color: #ffffff !important; } .et_divi_builder #et_builder_outer_content { background-color: rgba(255,255,255,0); } .et_divi_builder #et_builder_outer_content .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/wpdiarioti\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"f3825ebc22","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"488628e9d6","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"104124","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.7.3'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
