<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Agencias de Inteligencia advierten sobre brechas en productos VPN de Pulse Secure, Fortinet y Palo Alto | Diario TI</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=5.1' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=5.2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=5.2.3#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"dd1fe0c956","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La UE advierte de un incremento de la superficie de ataque introducido por 5G' href='https://diarioti.com/la-ue-advierte-de-un-incremento-de-la-superficie-de-ataque-introducido-por-5g/110983' />
<link rel='next' title='5G Americas: Edge Computing no es genérica para todos los casos de la 5G' href='https://diarioti.com/5g-americas-edge-computing-no-es-generica-para-todos-los-casos-de-la-5g/110992' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" />
<link rel='shortlink' href='https://diarioti.com/?p=110989' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fagencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto%2F110989" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fagencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto%2F110989&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="Tanto la Agencia de Seguridad Nacional de los Estados Unidos (NSA) como la agencia GQHC en el Reino Unido han publicado alertas sobre múltiples vulnerabilidades en las aplicaciones VPN (Virtual Private Network) Palo Alto Security, FortiGuard Security, y Pulse Secure Security.
" />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Agencias de Inteligencia advierten sobre brechas en productos VPN de Pulse Secure, Fortinet y Palo Alto" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web.jpg" />
	<meta property="og:url" content="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" />
	<meta property="og:description" content="Tanto la Agencia de Seguridad Nacional de los Estados Unidos (NSA) como la agencia GQHC en el Reino Unido han publicado alertas sobre múltiples vulnerabilidades en las aplicaciones VPN (Virtual Private Network) Palo Alto Security, FortiGuard Security, y Pulse Secure Security.
" />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Agencias de Inteligencia advierten sobre brechas en productos VPN de Pulse Secure, Fortinet y Palo Alto" />
	<meta name="twitter:description" content="Tanto la Agencia de Seguridad Nacional de los Estados Unidos (NSA) como la agencia GQHC en el Reino Unido han publicado alertas sobre múltiples vulnerabilidades en las aplicaciones VPN (Virtual Private Network) Palo Alto Security, FortiGuard Security, y Pulse Secure Security.
" />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
	<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-55x55.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-110989 single-format-standard custom-background singular  two-column right-sidebar">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Sábado				
            12 Oct 2019 | Año 19 | Edici&#243;n 4946
           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="https://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="https://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="/cdn-cgi/l/email-protection#d0b9beb6bf90b4b9b1a2b9bfa4b9feb3bfbd" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-108432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108432"><a href="https://diarioti.com/category/mef">MEF</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108433"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN-NFV</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="media_image-3" class="widget-odd widget-last widget-first widget-1 widget widget_media_image"><a href="https://bit.ly/2IItGyM"><img width="800" height="200" src="https://diarioti.com/wp-content/uploads/2019/10/DARIO-MEF19-800x200px-2.jpg" class="image wp-image-111003  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://diarioti.com/wp-content/uploads/2019/10/DARIO-MEF19-800x200px-2.jpg 800w, https://diarioti.com/wp-content/uploads/2019/10/DARIO-MEF19-800x200px-2-580x145.jpg 580w, https://diarioti.com/wp-content/uploads/2019/10/DARIO-MEF19-800x200px-2-768x192.jpg 768w, https://diarioti.com/wp-content/uploads/2019/10/DARIO-MEF19-800x200px-2-728x182.jpg 728w, https://diarioti.com/wp-content/uploads/2019/10/DARIO-MEF19-800x200px-2-80x20.jpg 80w, https://diarioti.com/wp-content/uploads/2019/10/DARIO-MEF19-800x200px-2-150x38.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" /></a></li></ul></div><!-- widgets_on_page -->                        ﻿
		<article id="post-110989"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" title="Permalink to Agencias de Inteligencia advierten sobre brechas en productos VPN de Pulse Secure, Fortinet y Palo Alto" rel="bookmark">

				   <img width="1000" height="450" src="https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web.jpg" class="attachment-full size-full" alt="" title="Agencias de Inteligencia advierten sobre brechas en productos VPN de Pulse Secure, Fortinet y Palo Alto" srcset="https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web.jpg 1000w, https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web-580x261.jpg 580w, https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web-768x346.jpg 768w, https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web-728x328.jpg 728w, https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web-80x36.jpg 80w, https://diarioti.com/wp-content/uploads/2019/10/shutterstock_240716587-iQoncept-VPN-web-150x68.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" data-text="Agencias de Inteligencia advierten sobre brechas en productos VPN de Pulse Secure, Fortinet y Palo Alto">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Agencias de Inteligencia advierten sobre brechas en productos VPN de Pulse Secure, Fortinet y Palo Alto				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Tanto la Agencia de Seguridad Nacional de los Estados Unidos (NSA) como la agencia GQHC en el Reino Unido han publicado alertas sobre múltiples vulnerabilidades en las aplicaciones VPN (Virtual Private Network) Palo Alto Security, FortiGuard Security, y Pulse Secure Security.
</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 10/10/19 15:17:12</b>
				
<p>Las VPNs son una forma muy utilizada por los usuarios para navegar por la web de forma anónima, o para acceder a sitios web o contenidos que normalmente estarían bloqueados en ciertos países. Tanto China como Rusia, por ejemplo, bloquean sistemáticamente el acceso a los servicios VPN.</p>



<p>&#8220;Un atacante remoto podría explotar estas vulnerabilidades para tomar el control de un sistema afectado&#8221;, advirtió la NSA, antes de recomendar a los administradores revisar los avisos de seguridad publicados por Palo Alto, Fortinet y Pulse Secure, y aplicar las actualizaciones necesarias. Los tres productos han sido parcheados por los vendedores.</p>



<p>Por su parte, la agencia británica GCHQ escribe: &#8220;Esta actividad está en curso, y está dirigida tanto a organizaciones británicas como internacionales. Los sectores afectados incluyen el gobierno, el ejército, el mundo académico, los negocios y la salud. Estas vulnerabilidades están bien documentadas en código abierto&#8221;.</p>



<p>Según GCHQ, &#8220;existen vulnerabilidades en varios productos SSL VPN que permiten a un atacante recuperar archivos arbitrarios, incluidos aquellos que contienen credenciales de autenticación. Un atacante puede utilizar estas credenciales robadas para conectarse a la VPN y cambiar la configuración, o conectarse a otra infraestructura interna. La conexión no autorizada a una VPN también podría proporcionar al atacante los privilegios necesarios para ejecutar exploits secundarios destinados a acceder a un directorio de root&#8221;.</p>



<p>David Grout, Director Técnico de EMEA en FireEye, subrayó la necesidad de instalar los parches lo antes posible, ya que las vulnerabilidades ya están muy explotadas en el campo y los exploits están disponibles para su descarga. &#8220;Las vulnerabilidades se presentaron por primera vez en BlackHat en agosto de este año y hemos observado múltiples campañas que las han explotado en las últimas semanas. Los atacantes pueden utilizar las vulnerabilidades para obtener acceso a las cuentas del gateway VPN, lo que significa que pueden cambiarlas o acceder a las redes de la víctima&#8221;, dijo Grout, añadiendo que &#8220;de momento, las organizaciones deberían revisar todos sus registros y buscar actividades anormales en sus dispositivos. Si es posible, deberían restablecer la autenticación en todos los dispositivos afectados y recomiendo encarecidamente a los clientes que utilicen estas VPN que implementen la autenticación multifactorial para limitar los ataques de reutilización de contraseñas&#8221;.</p>



<p>Las notificaciones y parches están disponibles en los siguientes enlaces:</p>



<p>&#8212; <a href="https://securityadvisories.paloaltonetworks.com/(X(1)S(klphdezgerjfyhnvfqkwlgqu))/Home/Detail/158?AspxAutoDetectCookieSupport=1">Palo Alto Networks</a>.</p>



<p>&#8212; <a href="https://fortiguard.com/psirt/FG-IR-18-384">Fortiguard Labs</a>.</p>



<p>&#8212; <a href="https://kb.pulsesecure.net/articles/Pulse_Security_Advisories/SA44101">Pulse Secure</a>.</p>



<p><em>Ilustración (c) iQoncept vía Shutterstock</em></p>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST SKYSCRAPER--></ul></div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><aside id="custom_html-2" class="widget_text widget-odd widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <hr></div></aside><aside id="search-4" class="widget-even widget-2 widget widget_search"><h3 class="widget-title">Buscar entre nuestros 41.421 artículos (septiembre 1997- agosto 2019)</h3>	<form method="get" id="searchform" action="https://diarioti.com/">
		<label for="s" class="assistive-text">Buscar en Diario TI</label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar'" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Iniciar búsqueda" />
	</form>
</aside><aside id="custom_html-3" class="widget_text widget-odd widget-3 widget widget_custom_html"><div class="textwidget custom-html-widget"> <hr></div></aside><aside id="recent-posts-widget-with-thumbnails-4" class="widget-even widget-last widget-4 widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-4" class="rpwwt-widget">
	<h3 class="widget-title">Artículos recientes</h3>	<ul>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/empresas-de-ee-uu-podrian-reanudar-actividades-con-huawei/111007"><span class="rpwwt-post-title">Empresas de EE.UU. podrían reanudar actividades con Huawei</span></a><div class="rpwwt-post-date">11 October, 2019</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/las-ventas-mundiales-de-pc-se-recuperan-gracias-a-japon/111005"><span class="rpwwt-post-title">Las ventas mundiales de PC se recuperan &#8211; gracias a Japón</span></a><div class="rpwwt-post-date">11 October, 2019</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/opinion-data-centers-del-futuro-el-desafio-de-la-conectividad/110997"><span class="rpwwt-post-title">Opinión |Data Centers del Futuro:  El Desafío de la Conectividad</span></a><div class="rpwwt-post-date">10 October, 2019</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/5g-americas-edge-computing-no-es-generica-para-todos-los-casos-de-la-5g/110992"><span class="rpwwt-post-title">5G Americas: Edge Computing no es genérica para todos los casos de la 5G</span></a><div class="rpwwt-post-date">10 October, 2019</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/la-ue-advierte-de-un-incremento-de-la-superficie-de-ataque-introducido-por-5g/110983"><span class="rpwwt-post-title">La UE advierte de un incremento de la superficie de ataque introducido por 5G</span></a><div class="rpwwt-post-date">10 October, 2019</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/nvidia-busca-continuar-con-la-api-de-almacenamiento-unificado-para-linux/110980"><span class="rpwwt-post-title">NVIDIA busca continuar con la API de almacenamiento unificado para Linux</span></a><div class="rpwwt-post-date">10 October, 2019</div></li>
			<li class="rpwwt-sticky"><a href="https://diarioti.com/twitter-utilizo-direcciones-de-e-mail-y-numeros-telefonicos-de-usuarios-para-publicidad/110975"><span class="rpwwt-post-title">Twitter utilizó direcciones de e-mail y números telefónicos de usuarios para publicidad</span></a><div class="rpwwt-post-date">10 October, 2019</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside></ul></div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-110989 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST FOOTER--></ul></div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Inner page sidebar banner--></ul></div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="text-5" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul></div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="46bfe5d241" /><input type="hidden" name="_wp_http_referer" value="/agencias-de-inteligencia-advierten-sobre-brechas-en-productos-vpn-de-pulse-secure-fortinet-y-palo-alto/110989" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-odd widget-last widget-first widget-1 widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="ultimate-post-list-pro-6" class="widget-odd widget-last widget-first widget-1 widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h2 class="widgettitle">Opiniones</h2>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-data-centers-del-futuro-el-desafio-de-la-conectividad/110997">Opinión |Data Centers del Futuro:  El Desafío de la Conectividad</a></h1></div><div class="uplp-post-excerpt">Convivirán con los exigentes requerimientos de la Transformación Digital. En adelante, hay que prepararse para un ritmo en que los cambios tendrán una naturaleza exponencial.</div><div class="uplp-post-date">10/10/2019 15:56 GMT</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-el-siguiente-paso-en-devops-y-sre-la-aplicacion-necesita-controlar-la-red-en-lugar-de-que-la-red-controle-la-aplicacion/110943">Opinión |El siguiente paso en DevOps y SRE: La aplicación necesita controlar la red, en lugar de que la red controle la aplicación</a></h1></div><div class="uplp-post-excerpt">No podemos permitir que las estructuras de redes heredadas bloqueen la innovación y la calidad que estamos trabajando tan arduamente para obtener con las metodologías DevOps y SRE.</div><div class="uplp-post-date">08/10/2019 5:54 GMT</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-experimentacion-digital-o-transformacion-digital/110877">Opinión |¿Experimentación digital o transformación digital?</a></h1></div><div class="uplp-post-excerpt">Hay más visibilidad, trazabilidad e información detallada sobre el proceso de compra y entrega al pedir una pizza de 10 dólares mediante una app, que al comprar un repuesto de 10 millones de dólares.</div><div class="uplp-post-date">27/09/2019 10:17 GMT</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/seguridad-del-open-banking-y-el-desafio-para-los-bancos/110873">Opinión |Seguridad del Open Banking y el desafío para los bancos</a></h1></div><div class="uplp-post-excerpt">Bajo el Open Banking, con la democratización de los datos, los clientes podrán migrar sus operaciones a servicios que respeten sus perfiles y expectativas o incluso seleccionar opciones de productos financieros de otras instituciones.</div><div class="uplp-post-date">26/09/2019 9:42 GMT</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/en-transformacion-digital-la-cultura-es-mas-importante-que-la-tecnologia/110869">En transformación digital, la cultura es más importante que la tecnología</a></h1></div><div class="uplp-post-excerpt">En una investigación que realizó Harvard Business Review junto a Red Hat, los especialistas concluyeron que “introducir una nueva tecnología es la parte más sencilla” y que “la cultura y los procesos pueden frustrar la transformación”.</div><div class="uplp-post-date">26/09/2019 9:24 GMT</div></li>
</ul>
</div>
</li>
</ul></div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->


       <style>
    .hvbodycss ul{
      margin:0px;
    }
    .hvbodycss .widgettitle{
        text-align: center;
        font-size: 22px !important;
        color: #000;
        font-weight: 700;
        padding: 0 0 0 0px;
        text-transform: uppercase;
        line-height: 50px !important;
        width: auto;
        border-bottom: 1px solid #ccc;
    }
    .hvbodycss .opinion .list_post{
      float: left;
      width: 33.33%;
      min-height: 122px;
      border-top: 1px solid #ccc;
    }

    .hvbodycss .opinion .list_post.hvdung_col1
    {
      width: 100%;
      border-top: none;
    }
    .hvbodycss .opinion .list_post.hvdung_col2
    {
      width: 50%;
    }
    .hvbodycss .opinion .list_post.hvdung_col3
    {
      width: 33.3%;
    }

    @media (max-width: 800px) {
        .hvbodycss .opinion .list_post{
          width: 50%!important;
        }
    }
    @media (max-width: 650px) {
        .hvbodycss .opinion .list_post{
          width: 100%!important;
          min-height: 0px!important;
        }
    }

    .hvbodycss .opinion .list_post > a{
      float: left;
      width: 45%;
    }
    .hvbodycss .opinion .list_post > p{
      float: right;
      width: 55%;
      padding-top: 20px;
    }

    .hvbodycss .opinion .list_post.hvdung_col1 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col1 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }



    .hvbodycss .opinion .list_post.hvdung_col2 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col2 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }
    .hvbodycss .opinion .list_post.hvdung_col3 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col3 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }


    .hvbodycss .opinion .list_post figure{
      margin: 10px;
    }
    </style>
    <div class="container container-body hvbodycss">
   		<div id='Feature_Post_Widget-1121' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Feature Post Widget-1121--></ul></div><!-- widgets_on_page -->      </div>
      <hr />
	  


<div class="container container-body">
            <style>#bottom-recent-posts ul{margin:0;}</style>
      <div id='bottom-recent-posts' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID bottom-recent-posts--></ul></div><!-- widgets_on_page --></div>
<hr />



<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/inteligencia-artificial" title="" >IA</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/mef" title="" >MEF</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN-NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="/cdn-cgi/l/email-protection#5e373038311e3a373f2c37312a37703d3133" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="https://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="https://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2019 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.2.3'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->


<style>
@media (max-width: 450px) {
  #et_builder_outer_content .title_style{
    position: relative;
    bottom: 2px;
  }
}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
