<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Microsoft comenzará a producir hardware para computación cuántica | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->  	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="http://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="http://diarioti.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-widget-css'  href='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.css?ver=4.5' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://diarioti.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='http://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='frp-frontend-css'  href='http://diarioti.com/wp-content/plugins/flexible-recent-posts/css/frp-front.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='featured-post-css-css'  href='http://diarioti.com/wp-content/plugins/featured-post-with-thumbnail/featured-post.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.5'></script>
<![endif]-->
<script type='text/javascript' src='http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"d5ef3bf577","debug":"","permalink":"http:\/\/diarioti.com\/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica\/101684","title":"Microsoft comenzar\u00e1 a producir hardware para computaci\u00f3n cu\u00e1ntica","thumbnail":"http:\/\/diarioti.com\/wp-content\/uploads\/2016\/11\/Microsoft-Todd-Holmdahl-1200.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.5#xfbml=1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Herramienta gratuita descifra archivos afectados por el ransomware Crysis' href='http://diarioti.com/herramienta-gratuita-descifra-archivos-afectados-por-el-ransomware-crysis/101678' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" />
<link rel='shortlink' href='http://diarioti.com/?p=101684' />
<link rel="alternate" type="application/json+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fmicrosoft-comenzara-a-producir-hardware-para-computacion-cuantica%2F101684" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fmicrosoft-comenzara-a-producir-hardware-para-computacion-cuantica%2F101684&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>	<!-- for Google -->
	<meta name="description" content="En los últimos años, Microsoft ha estado dedicada a la investigación de la computación cuántica. Según la empresa, ha llegado el momento de pasar de la investigación a la producción. Con ello, Redmond se suma e iniciativas similares emprendidas por la NASA, IBM y Google." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Microsoft comenzará a producir hardware para computación cuántica" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200.jpg" />
	<meta property="og:url" content="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" />
	<meta property="og:description" content="En los últimos años, Microsoft ha estado dedicada a la investigación de la computación cuántica. Según la empresa, ha llegado el momento de pasar de la investigación a la producción. Con ello, Redmond se suma e iniciativas similares emprendidas por la NASA, IBM y Google." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Microsoft comenzará a producir hardware para computación cuántica" />
	<meta name="twitter:description" content="En los últimos años, Microsoft ha estado dedicada a la investigación de la computación cuántica. Según la empresa, ha llegado el momento de pasar de la investigación a la producción. Con ello, Redmond se suma e iniciativas similares emprendidas por la NASA, IBM y Google." />
	<meta name="twitter:image" content="http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200.jpg" />
			<!-- Meta Manager Start -->
		<meta name="google-site-verification" content="Rv5nR8Q1SUjfTlsEPck_6t6fMk9Egwu71pAJni8cByE" />
		<!-- Meta Manager End -->
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="singular single single-post postid-101684 single-format-standard custom-background  two-column right-sidebar">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Martes				
            22 Nov 2016 | Año 14 | Edici&#243;n 4455           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="http://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="http://diarioti.com/">
						<img title="DiarioTi.com" src="http://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="http://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="http://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="http://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63223"><a href="http://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="http://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="http://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="http://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="http://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="http://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="http://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="http://diarioti.com/category/opinion-ti">Opinión</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul><li id="advads_ad_widget-19" class="widget-1 widget-first widget-last widget-odd widget diari-widget"><div data-id="100732" class="advads-track" id="diari-640997625"><a href="http://diarioti.com/linkout/100732" rel="nofollow" target="_blank"><img width="728" height="90" src='http://diarioti.com/wp-content/uploads/2016/10/MEF16-DIARIOTI.png' alt='MEF16 DIARIOTI' title='MEF16 DIARIOTI' /></a></div></li></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-101684"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" title="Permalink to Microsoft comenzará a producir hardware para computación cuántica" rel="bookmark">

				   <img width="1200" height="600" src="http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200.jpg" class="attachment-full size-full" alt="Microsoft-Todd-Holmdahl" title="Microsoft comenzará a producir hardware para computación cuántica" srcset="http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200.jpg 1200w, http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Microsoft-Todd-Holmdahl-1200-150x75.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" data-text="Microsoft comenzará a producir hardware para computación cuántica">Tweet</a></li>
    <li class="pin"> <a class="pin-it-button" count-layout="horizontal" always-show-count="1" href="http://pinterest.com/pin/create/button/?url=http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684">Pin It</a> <a href="javascript:void(run_pinmarklet())" class="pinarea"></a></li>
  <script src="http://assets.pinterest.com/js/pinit.js" type="text/javascript"/></script>
    <li><script type="in/share" data-url="http://diarioti.com/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Microsoft comenzará a producir hardware para computación cuántica				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				En los últimos años, Microsoft ha estado dedicada a la investigación de la computación cuántica. Según la empresa, ha llegado el momento de pasar de la investigación a la producción. Con ello, Redmond se suma e iniciativas similares emprendidas por la NASA, IBM y Google.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 22/11/16 9:47:15</b>
				<p>Básicamente, lo que distingue la computación cuántica de la tradicional es que cada bit puede consistir de un 1 y un 0 simultáneamente, situación que hace posible para las computadoras cuánticas realizar cálculos a una velocidad muy superior a la actual.</p>
<p>Todd Holmdahl, vicepresidente corporativo del programa cuántico de Microsoft, quien anteriormente ha trabajado con los proyectos Kinect, Xbox y HoloLens, de la misma empresa, estará al mando de la incursión de Microsoft en el desarrollo de hardware y software cuántico escalable. </p>
<p>&#8220;Creo que estamos en un punto de inflexión en el que estamos listos para pasar de la investigación a la ingeniería&#8221;, dijo Holmdahl, a cuyo juicio la prolongada inversión de la compañía en investigación cuántica ha sido lo suficientemente fructífera como para que exista un plan claro para el desarrollo de una computadora cuántica escalable.</p>
<p>Con todo, Holmdahl puso de relieve que el éxito nunca está garantizado. &#8220;Ninguna de estas cosas es un hecho. Pero hay que correr riesgos para poder tener un gran impacto en el mundo, y creo que ahora tenemos la oportunidad de hacerlo&#8221;.</p>
<p>Holmdahl estará asistido por dos líderes en el ámbito de la computación cuántica, Leo Kouwenhoven y Charles Marcus. Microsoft también anuncia la próxima incorporación de Matthias Troyer y David Reilly, también destacados científicos.</p>
<p><a href="http://blogs.microsoft.com/next/2016/11/20/microsoft-doubles-quantum-computing-bet/#kgv0pRKykhkz0qo6.99" target="_blank">Microsoft recalca</a> que su intención no es crear un denominado &#8220;qubit topológico&#8221; (un qubit es la unidad de información cuántica, por qubit o quantum bit), que sólo funcione en un entorno controlado, de laboratorio, sino elaborar herramientas confiables que los científicos no expertos en computación cuántica puedan utilizar para resolver algunos de los difíciles problemas que enfrenta la humanidad. Al hacerlo, buscan contribuir al surgimiento de una &#8220;economía cuántica&#8221; que podría revolucionar industrias, la medicina y la ciencia de los materiales.</p>
<p>Al respecto, Charles Marcus comentó que la economía cuántica nunca será una realidad a menos que científicos e ingenieros comiencen a cooperar más estrechamente entre sí. &#8220;Entendí que para poder crear máquinas que nunca antes han existido era necesario cambiar radicalmente nuestro enfoque. Necesitamos científicos, ingenieros de todo tipo, técnicos y programadores &#8211; todos trabajando en el mismo equipo&#8221;.</p>
<p>El &#8220;qubit topológico&#8221; mencionado anteriormente por Microsoft estará en condiciones de resistir cambios de temperatura o interferencia eléctrica, lo que les permitirá permanecer en un estado cuántico por más tiempo. Naturalmente, esto hará que el sistema sea más práctico y eficaz. Con ello, Microsoft se refiere a que los sistemas cuánticos sólo pueden permanecer en ese estado siempre y cuando no haya interferencia y puedan operar en ambientes únicos e increíblemente fríos. &#8220;El diseño topológico se ve menos impactado por lo cambios en el entorno circundante&#8221;, comentó Holmdahl. </p>
<p>De manera paralela a la creación de hardware cuántico, Microsoft está desarrollando el software que sería ejecutado en este. El objetivo es crear un sistema que esté capacitado para resolver problemas complejos desde el primer día. &#8220;Al igual que la computación clásica de alto rendimiento, no sólo necesitamos hardware, sino también software optimizado&#8221;, dijo Matthias Troyer. </p>
<p>En su video &#8220;Quantum Computing 101&#8221;, Microsoft presenta una breve introducción al mundo de la computación cuántica.</p>
<p><div class="videoWrapper"><iframe width="640" height="360" src="https://www.youtube.com/embed/7__vKLECrnk" frameborder="0" allowfullscreen></iframe></div></p>
<h5>Fotografía de Todd Holmdahl (c) Microsoft</h5>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-101684 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul><li id="advads_ad_widget-11" class="widget-2 widget-last widget-even widget diari-widget"><div data-id="100732" class="advads-track" id="diari-871988048"><a href="http://diarioti.com/linkout/100732" rel="nofollow" target="_blank"><img width="728" height="90" src='http://diarioti.com/wp-content/uploads/2016/10/MEF16-DIARIOTI.png' alt='MEF16 DIARIOTI' title='MEF16 DIARIOTI' /></a></div></li></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="44e57d70a3" /><input type="hidden" name="_wp_http_referer" value="/microsoft-comenzara-a-producir-hardware-para-computacion-cuantica/101684" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																									<h5></h5>									
																									<h3><a href="http://diarioti.com/brand/ibm-partner-zone">IBM Partner Zone | Lidere la transformación digital</a></h3>
							</div>
														<div class="col2">
								<img src="http://diarioti.com/wp-content/uploads/2016/05/Lateral_400px.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="http://diarioti.com/brand/ibm-partner-zone/whitepaper-el-tiempo-lo-es-todo-en-los-negocios-especialmente-en-aplicaciones-criticas-para-la-empresa">Whitepaper: El tiempo lo es todo en los negocios &#8211; especialmente en aplicaciones críticas para la empresa</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/whitepaper-soporte-para-sap-hana-en-ibm-power-systems">Whitepaper: Soporte para SAP HANA en IBM Power Systems</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/whitepaper-big-data-gana-fuerza">Whitepaper: ¿Big Data GANA fuerza?</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/whitepaper-evaluacion-comparativa-ibm-spectrum-scale-vs-emc-isilon">Whitepaper: Evaluación comparativa &#8211; IBM Spectrum Scale vs. EMC Isilon</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/whitepaper-nueva-tecnologia-nueva-mentalidad">Whitepaper: Nueva tecnología, nueva mentalidad</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/whitepaper-actualizacion-de-mercado-ibm-potencia-a-clientes-y-casos-de-uso-de-sap-hana">Whitepaper: Actualización de Mercado &#8211; IBM potencia a clientes y casos de uso de SAP HANA</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/datos-sin-fronteras">Whitepaper: Datos sin fronteras</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/97933-2">Infografía: La guía de los líderes de TI sobre disrupción digital</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/infografia-el-nuevo-cio">Infografía: El Nuevo CIO</a></li>
																							<li><a href="http://diarioti.com/brand/ibm-partner-zone/ibm-power-systems">Infografía: IBM Power Systems</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/diez-predicciones-sobre-ciberseguridad-para-2017/101656" title="Diez predicciones sobre ciberseguridad para 2017" alt="Diez predicciones sobre ciberseguridad para 2017"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/shutterstock_311143214-Andrey_Popov-prediccion-futuro-bola-cristal-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Predicciones seguridad" title="Diez predicciones sobre ciberseguridad para 2017" srcset="http://diarioti.com/wp-content/uploads/2016/11/shutterstock_311143214-Andrey_Popov-prediccion-futuro-bola-cristal-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/shutterstock_311143214-Andrey_Popov-prediccion-futuro-bola-cristal-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/shutterstock_311143214-Andrey_Popov-prediccion-futuro-bola-cristal-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/shutterstock_311143214-Andrey_Popov-prediccion-futuro-bola-cristal-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/shutterstock_311143214-Andrey_Popov-prediccion-futuro-bola-cristal-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/shutterstock_311143214-Andrey_Popov-prediccion-futuro-bola-cristal.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/diez-predicciones-sobre-ciberseguridad-para-2017/101656" title="Permalink to: Diez predicciones sobre ciberseguridad para 2017" target="_self">Diez predicciones sobre ciberseguridad para 2017</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/hippies-tecnologicos-el-conocimiento-colaborativo/101577" title=""Hippies tecnológicos", el conocimiento colaborativo" alt=""Hippies tecnológicos", el conocimiento colaborativo"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/Softtek-Vanina-Beraldi-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Softtek Vanina Beraldi" title=""Hippies tecnológicos", el conocimiento colaborativo" srcset="http://diarioti.com/wp-content/uploads/2016/11/Softtek-Vanina-Beraldi-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Softtek-Vanina-Beraldi-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Softtek-Vanina-Beraldi-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Softtek-Vanina-Beraldi-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Softtek-Vanina-Beraldi-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/Softtek-Vanina-Beraldi.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/hippies-tecnologicos-el-conocimiento-colaborativo/101577" title="Permalink to: "Hippies tecnológicos", el conocimiento colaborativo" target="_self">"Hippies tecnológicos", el conocimiento colaborativo</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/cual-es-el-estatus-actual-de-la-inseguridad-en-los-sistemas-operativos-moviles/101584" title="¿Cuál es el estatus actual de la (in)seguridad en los sistemas operativos móviles"" alt="¿Cuál es el estatus actual de la (in)seguridad en los sistemas operativos móviles""><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/Avast-Sinan-Eren-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Avast Sinan Eren" title="¿Cuál es el estatus actual de la (in)seguridad en los sistemas operativos móviles"" srcset="http://diarioti.com/wp-content/uploads/2016/11/Avast-Sinan-Eren-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Avast-Sinan-Eren-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Avast-Sinan-Eren-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Avast-Sinan-Eren-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Avast-Sinan-Eren-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/Avast-Sinan-Eren.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/cual-es-el-estatus-actual-de-la-inseguridad-en-los-sistemas-operativos-moviles/101584" title="Permalink to: ¿Cuál es el estatus actual de la (in)seguridad en los sistemas operativos móviles"" target="_self">¿Cuál es el estatus actual de la (in)seguridad en los sistemas operativos móviles"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/el-cambio-hacia-lo-digital-ya-esta-en-marcha/101572" title="El cambio hacia lo digital ya está en marcha" alt="El cambio hacia lo digital ya está en marcha"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/Openet-Barry-Marron-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Openet Barry Marron" title="El cambio hacia lo digital ya está en marcha" srcset="http://diarioti.com/wp-content/uploads/2016/11/Openet-Barry-Marron-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Openet-Barry-Marron-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Openet-Barry-Marron-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Openet-Barry-Marron-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Openet-Barry-Marron-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/Openet-Barry-Marron.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/el-cambio-hacia-lo-digital-ya-esta-en-marcha/101572" title="Permalink to: El cambio hacia lo digital ya está en marcha" target="_self">El cambio hacia lo digital ya está en marcha</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/cinco-consejos-para-el-monitoreo-de-redes/101531" title="Cinco consejos para el monitoreo de redes" alt="Cinco consejos para el monitoreo de redes"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/Ipswitch-Victoria-Paez-Pasman-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Ipswitch Victoria Paez Pasman" title="Cinco consejos para el monitoreo de redes" srcset="http://diarioti.com/wp-content/uploads/2016/11/Ipswitch-Victoria-Paez-Pasman-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Ipswitch-Victoria-Paez-Pasman-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Ipswitch-Victoria-Paez-Pasman-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Ipswitch-Victoria-Paez-Pasman-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Ipswitch-Victoria-Paez-Pasman-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/Ipswitch-Victoria-Paez-Pasman.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/cinco-consejos-para-el-monitoreo-de-redes/101531" title="Permalink to: Cinco consejos para el monitoreo de redes" target="_self">Cinco consejos para el monitoreo de redes</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/lo-brillante-se-mezcla-con-lo-sostenible-opendxl-como-una-plataforma-de-orquestacion/101511" title="Lo brillante se mezcla con lo sostenible: OpenDXL como una plataforma de orquestación" alt="Lo brillante se mezcla con lo sostenible: OpenDXL como una plataforma de orquestación"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/Intel-Barbara-Key-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Intel Barbara Kay" title="Lo brillante se mezcla con lo sostenible: OpenDXL como una plataforma de orquestación" srcset="http://diarioti.com/wp-content/uploads/2016/11/Intel-Barbara-Key-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/Intel-Barbara-Key-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/Intel-Barbara-Key-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/Intel-Barbara-Key-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/Intel-Barbara-Key-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/Intel-Barbara-Key.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/lo-brillante-se-mezcla-con-lo-sostenible-opendxl-como-una-plataforma-de-orquestacion/101511" title="Permalink to: Lo brillante se mezcla con lo sostenible: OpenDXL como una plataforma de orquestación" target="_self">Lo brillante se mezcla con lo sostenible: OpenDXL como una plataforma de orquestación</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/la-transformacion-digital-segun-microsoft-siete-pasos-para-lograr-el-exito/101516" title="La transformación digital según Microsoft: siete pasos para lograr el éxito" alt="La transformación digital según Microsoft: siete pasos para lograr el éxito"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/10/Microsoft-transformacion-digital-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Microsoft transformacion digital" title="La transformación digital según Microsoft: siete pasos para lograr el éxito" srcset="http://diarioti.com/wp-content/uploads/2016/10/Microsoft-transformacion-digital-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Microsoft-transformacion-digital-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Microsoft-transformacion-digital-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Microsoft-transformacion-digital-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Microsoft-transformacion-digital-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/Microsoft-transformacion-digital.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/la-transformacion-digital-segun-microsoft-siete-pasos-para-lograr-el-exito/101516" title="Permalink to: La transformación digital según Microsoft: siete pasos para lograr el éxito" target="_self">La transformación digital según Microsoft: siete pasos para lograr el éxito</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/el-rol-clave-de-la-biometria-en-la-seguridad-publica-y-privada/101497" title="El rol clave de la biometría en la seguridad pública y privada" alt="El rol clave de la biometría en la seguridad pública y privada"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/X-Infotech-Carla-Guardia-Malaga-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="X Infotech Carla Guardia Malaga" title="El rol clave de la biometría en la seguridad pública y privada" srcset="http://diarioti.com/wp-content/uploads/2016/11/X-Infotech-Carla-Guardia-Malaga-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/X-Infotech-Carla-Guardia-Malaga-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/X-Infotech-Carla-Guardia-Malaga-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/X-Infotech-Carla-Guardia-Malaga-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/X-Infotech-Carla-Guardia-Malaga-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/X-Infotech-Carla-Guardia-Malaga.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/el-rol-clave-de-la-biometria-en-la-seguridad-publica-y-privada/101497" title="Permalink to: El rol clave de la biometría en la seguridad pública y privada" target="_self">El rol clave de la biometría en la seguridad pública y privada</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/seguridad-cibernetica-se-triplicara-la-adopcion-de-soluciones-cognitivas-en-los-proximos-2-a-3-anos/101445" title="Seguridad Cibernética: Se triplicará la adopción de soluciones cognitivas en los próximos 2 a 3 años" alt="Seguridad Cibernética: Se triplicará la adopción de soluciones cognitivas en los próximos 2 a 3 años"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/11/IBM-Joaquim-Campos-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="IBM Joaquim Campos" title="Seguridad Cibernética: Se triplicará la adopción de soluciones cognitivas en los próximos 2 a 3 años" srcset="http://diarioti.com/wp-content/uploads/2016/11/IBM-Joaquim-Campos-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/11/IBM-Joaquim-Campos-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/11/IBM-Joaquim-Campos-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/11/IBM-Joaquim-Campos-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/11/IBM-Joaquim-Campos-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/11/IBM-Joaquim-Campos.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/seguridad-cibernetica-se-triplicara-la-adopcion-de-soluciones-cognitivas-en-los-proximos-2-a-3-anos/101445" title="Permalink to: Seguridad Cibernética: Se triplicará la adopción de soluciones cognitivas en los próximos 2 a 3 años" target="_self">Seguridad Cibernética: Se triplicará la adopción de soluciones cognitivas en los próximos 2 a 3 años</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/el-internet-fantasma-las-amenazas-ocultas/101381" title="El Internet Fantasma: las amenazas ocultas" alt="El Internet Fantasma: las amenazas ocultas"><figure><img width="80" height="37" src="http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-1-80x37.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Gigamon Justin-Harvey" title="El Internet Fantasma: las amenazas ocultas" srcset="http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-1-80x37.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-1-580x267.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-1-768x354.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-1-728x336.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-1-150x69.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-1.jpg 1076w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/el-internet-fantasma-las-amenazas-ocultas/101381" title="Permalink to: El Internet Fantasma: las amenazas ocultas" target="_self">El Internet Fantasma: las amenazas ocultas</a></p></aside></article><p class="clearfix viewallbut"><a href="http://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/herramienta-gratuita-descifra-archivos-afectados-por-el-ransomware-crysis/101678" title="Herramienta gratuita descifra archivos afectados por el ransomware Crysis"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfNDAyNDAxNzI1LUJhY2hvLXJhbnNvbXdhcmUtd2ViLTcyOHgzNzE=.jpg" alt="Herramienta gratuita descifra archivos afectados por el ransomware Crysis"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/herramienta-gratuita-descifra-archivos-afectados-por-el-ransomware-crysis/101678" title="Herramienta gratuita descifra archivos afectados por el ransomware Crysis">Herramienta gratuita descifra archivos afectados por el ransomware Crysis</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/tribunal-desestima-demanda-de-symantec-contra-veeam/101675" title="Tribunal desestima demanda de Symantec contra Veeam"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm92ZWVhbS12cy1zeW1hbnRlYy03Mjh4MzY0.jpg" alt="Tribunal desestima demanda de Symantec contra Veeam"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/tribunal-desestima-demanda-de-symantec-contra-veeam/101675" title="Tribunal desestima demanda de Symantec contra Veeam">Tribunal desestima demanda de Symantec contra Veeam</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/case-study-el-enigma-de-los-metadatos/101646" title="Case study: el enigma de los metadatos"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9HaWdhbW9uLUNocmlzLUVibGV5LTcyOHgzNjQ=.jpg" alt="Case study: el enigma de los metadatos"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/case-study-el-enigma-de-los-metadatos/101646" title="Case study: el enigma de los metadatos">Case study: el enigma de los metadatos</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/diez-predicciones-sobre-ciberseguridad-para-2017/101656" title="Diez predicciones sobre ciberseguridad para 2017"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzExMTQzMjE0LUFuZHJleV9Qb3Bvdi1wcmVkaWNjaW9uLWZ1dHVyby1ib2xhLWNyaXN0YWwtNzI4eDM2NA==.jpg" alt="Diez predicciones sobre ciberseguridad para 2017"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/diez-predicciones-sobre-ciberseguridad-para-2017/101656" title="Diez predicciones sobre ciberseguridad para 2017">Diez predicciones sobre ciberseguridad para 2017</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/ibm-refuerza-su-division-de-seguridad-con-inversion-de-us-200-millones/101653" title="IBM refuerza su divisi&oacute;n de seguridad con inversi&oacute;n de US$ 200 millones"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMTU3OTk1MDE3LUp1bGl1c0tpZWxhaXRpcy1JQk0tNzI4eDMyOA==.jpg" alt="IBM refuerza su divisi&oacute;n de seguridad con inversi&oacute;n de US$ 200 millones"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/ibm-refuerza-su-division-de-seguridad-con-inversion-de-us-200-millones/101653" title="IBM refuerza su divisi&oacute;n de seguridad con inversi&oacute;n de US$ 200 millones">IBM refuerza su divisi&oacute;n de seguridad con inversi&oacute;n de US$ 200 millones</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/mike-gregoire-predice-que-el-cambio-inducido-por-software-es-el-nuevo-paradigma-del-exito/101648" title="Mike Gregoire predice que el cambio inducido por software es el nuevo paradigma del &eacute;xito"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9DQS1UZWNobm9sb2dpZXMtTWlrZS1HcmVnb2lyZS03Mjh4MzY0.jpg" alt="Mike Gregoire predice que el cambio inducido por software es el nuevo paradigma del &eacute;xito"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/mike-gregoire-predice-que-el-cambio-inducido-por-software-es-el-nuevo-paradigma-del-exito/101648" title="Mike Gregoire predice que el cambio inducido por software es el nuevo paradigma del &eacute;xito">Mike Gregoire predice que el cambio inducido por software es el nuevo paradigma del &eacute;xito</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/infinera-habilita-redes-cloud-escalables-con-nuevas-plataformas-dtn-x/101642" title="Infinera habilita redes cloud escalables con nuevas plataformas DTN-X"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JbmZpbmVyYS1zZWRlLTcyOHg0MTA=.jpg" alt="Infinera habilita redes cloud escalables con nuevas plataformas DTN-X"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/infinera-habilita-redes-cloud-escalables-con-nuevas-plataformas-dtn-x/101642" title="Infinera habilita redes cloud escalables con nuevas plataformas DTN-X">Infinera habilita redes cloud escalables con nuevas plataformas DTN-X</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/suscripciones-5g-alcanzaran-los-quinientos-millones-en-2022/101639" title="Suscripciones 5G alcanzar&aacute;n los quinientos millones en 2022"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Fcmljc3Nvbi1XUC1Ob3YtMjAxNi03Mjh4NDEx.jpg" alt="Suscripciones 5G alcanzar&aacute;n los quinientos millones en 2022"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/suscripciones-5g-alcanzaran-los-quinientos-millones-en-2022/101639" title="Suscripciones 5G alcanzar&aacute;n los quinientos millones en 2022">Suscripciones 5G alcanzar&aacute;n los quinientos millones en 2022</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/microsoft-se-une-a-linux-foundation-y-da-la-bienvenida-a-google-a-net-foundation/101635" title="Microsoft se une a Linux Foundation y da la bienvenida a Google a .NET Foundation"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9NaWNyb3NvZnQtQ29ubmVjdC0yMDE2LTcyOHgzNjQ=.jpg" alt="Microsoft se une a Linux Foundation y da la bienvenida a Google a .NET Foundation"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/microsoft-se-une-a-linux-foundation-y-da-la-bienvenida-a-google-a-net-foundation/101635" title="Microsoft se une a Linux Foundation y da la bienvenida a Google a .NET Foundation">Microsoft se une a Linux Foundation y da la bienvenida a Google a .NET Foundation</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="http://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="http://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="http://diarioti.com/category/english" title="" >English</a> | <a href="http://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="http://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="http://diarioti.com/category/internet" title="" >IoT</a> | <a href="http://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="http://diarioti.com/category/network" title="" >Network</a> | <a href="http://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="http://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="http://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="http://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="http://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="http://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="http://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="http://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2016 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

  <!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<link rel='stylesheet' id='wrbbootsrap_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/inc/assets/css/boot-cont.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wxefront_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/css/front.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.5'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.5'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
