<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://diarioti.com';var et_post_id='115960';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Finlandia acusa a APT31, vinculada a China, del hackeo a su Parlamento | Diario TI</title>
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed de los comentarios" href="https://diarioti.com/comments/feed" />
		<script type="text/javascript">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</script>
		<!-- diarioti.com is managing ads with Advanced Ads --><script>
			/**
  * based on domready (c) Dustin Diaz 2014 - License MIT
  * https://github.com/ded/domready
  */
advanced_ads_ready = ( function() {
  var fns = [], listener
    , doc = typeof document === 'object' && document
    , hack = doc && doc.documentElement.doScroll
    , domContentLoaded = 'DOMContentLoaded'
    , loaded = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test(doc.readyState)

  if (!loaded && doc){
    listener = function () {
	  doc.removeEventListener(domContentLoaded, listener)
	  window.removeEventListener( "load", listener );
	  loaded = 1
	  while (listener = fns.shift()) listener()
	}
	  
	doc.addEventListener(domContentLoaded, listener )
	window.addEventListener( 'load', listener );
  }

  return function (fn) {
    loaded ? setTimeout(fn, 0) : fns.push(fn)
  }
} )();
		</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=1608282811' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=1608282811' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-list-pro-public-style-css'  href='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=10.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://diarioti.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://diarioti.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://diarioti.com/wp-content/themes/Divi/style.dev.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://diarioti.com/wp-content/themes/divi-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://diarioti.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://diarioti.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://diarioti.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.css?ver=4.9.0.21616235655' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script class="cmplz-script" type="text/plain" src='https://connect.facebook.net/es_ES/all.js?ver=5.6.2#xfbml=1' id='fb_ie8-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.6.2' id='jamiesocial_tracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.6.2' id='jamietwitterlinkedin-js'></script>
<script type='text/javascript' id='ultimate-post-list-pro-js-extra'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"3479ecc130","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=10.6.0' id='ultimate-post-list-pro-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.23.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202111.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe.js?ver=2.0.8' id='krux/postscribe-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://diarioti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioti.com/wp-json/wp/v2/posts/115960" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel="canonical" href="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" />
<link rel='shortlink' href='https://diarioti.com/?p=115960' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Ffinlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento%2F115960" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Ffinlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento%2F115960&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="diari-layer-custom-css"></style><link rel="preload" href="https://diarioti.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140888-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140888-1');
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f69cb7eba3707ee2b738caac1/f493cbff512e94eca1259d94f.js");</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script>
<!-- End Google Tag Manager --><link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://diarioti.com/wp-content/et-cache/global/et-divi-customizer-global-16154443747399.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-cmplz=1 class="post-template-default single single-post postid-115960 single-format-standard theme-Divi woocommerce-no-js et_bloom et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db aa-prefix-diari-">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://diarioti.com/">
						<img src="https://diarioti.com/wp-content/uploads/2020/07/logo150.jpg" alt="Diario TI" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">Infraestructura</a>
<ul class="sub-menu">
	<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
	<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
	<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
	<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
	<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
	<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">Software Defined Networks</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a>
<ul class="sub-menu">
	<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
	<li id="menu-item-114615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114615"><a href="https://diarioti.com/category/brandvoice">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
<li id="menu-item-115283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115283"><a href="https://brand.diarioti.com/">NVIDIA | Brand Story</a></li>
</ul>						</nav>
					
					<a href="https://diarioti.com/cart" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://diarioti.com/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	    <!-- Facebook share button -->
    <div id="fb-root"></div>
    <script type="text/plain" class="cmplz-script" async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0" nonce="AXAy3lj7"></script>
    <!-- /Facebook share button -->
    <div id="main-content" class="custom-single">
                                <div style='position: relative; min-height: 90vh; max-height: 850px; overflow-y: hidden; background-image: url("https://diarioti.com/wp-content/uploads/2021/03/Finlandia-por-Joakim-Honkasalo-via-Unsplash.jpg"); background-size: cover;'>
                <!--<img width="100%" src="https://diarioti.com/wp-content/uploads/2021/03/Finlandia-por-Joakim-Honkasalo-via-Unsplash.jpg" />-->
                <div class="container title_wrap"><h1 class="entry-title">Finlandia acusa a APT31, vinculada a China, del hackeo a su Parlamento</h1></div>
                <div style="position: absolute; top: 0; bottom: 0; width: 100%; background: linear-gradient(180deg, transparent 0, rgba(0, 0, 0, 0.65) 90%, rgba(0, 0, 0, 0.65));"></div>
                <svg class="diagonal top" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="0,100 100,0 100,100"></polygon></svg>
            </div>
            <div style="position: relative;">
                <div class="container the-content">
                    <div id="content-area" class="clearfix">
                                                    <div id="sidebar">
                                <div class="et_post_meta_wrapper">
                                    <!--<h1 class="entry-title">Finlandia acusa a APT31, vinculada a China, del hackeo a su Parlamento</h1>-->
                                    <div class="post-meta">                                    <div>
                                        <div class="fb-share-button" data-href="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioti.com%2Ffinlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento%2F115960&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
                                        <button aria-label="twitter" class="js-share-twitter-link" style="vertical-align: top; border-radius: 4px; height: 27px; padding-top: 5px; padding-bottom: 5px; background-color: #00aced; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer; color: white; padding-left: 10px; padding-right: 10px;">
                                            <svg viewBox="0 0 64 64" width="20" height="20" class="socialicon" style="vertical-align: middle;">
                                                <circle cx="32" cy="32" r="31" fill="white"></circle>
                                                <path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#00aced"></path>
                                            </svg> <span style="vertical-align: top;">tweet</span>
                                        </button>
                                    </div>
                                    <div style="font-weight: bold; margin-top: 10px;">Publicado el</div><span class="published">Mar 19, 2021</span></div><img src="https://diarioti.com/wp-content/uploads/2021/03/Finlandia-por-Joakim-Honkasalo-via-Unsplash-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://diarioti.com/wp-content/uploads/2021/03/Finlandia-por-Joakim-Honkasalo-via-Unsplash-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/03/Finlandia-por-Joakim-Honkasalo-via-Unsplash-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
                                                                        </div>
                                <div id="ultimate-post-list-pro-12" class="widget-impar widget-primero widget-1 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h4 class="widgettitle">Opinión</h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-choosetochallenge-igualdad-de-genero-en-el-mundo-ti/115956">Opinión | #ChooseToChallenge: igualdad de género en el mundo TI</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-choosetochallenge-igualdad-de-genero-en-el-mundo-ti/115956"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/03/Infor-Volker-Lafrenz.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/03/Infor-Volker-Lafrenz.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/03/Infor-Volker-Lafrenz-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/03/Infor-Volker-Lafrenz-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">18 marzo 2021 16:17 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-2021-viviendo-los-desafios-del-2025/115920">Opinión | 2021: viviendo los desafíos del 2025</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-2021-viviendo-los-desafios-del-2025/115920"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/03/Ecomsur-Mario-Miranda.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/03/Ecomsur-Mario-Miranda.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/03/Ecomsur-Mario-Miranda-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/03/Ecomsur-Mario-Miranda-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">10 marzo 2021 15:36 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-ciberataques-un-riesgo-interconectado-a-la-pandemia/115917">Opinión | Ciberataques, un riesgo interconectado a la pandemia</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-ciberataques-un-riesgo-interconectado-a-la-pandemia/115917"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-150x75.jpg 150w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-610x305.jpg 610w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-1080x540.jpg 1080w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-480x240.jpg 480w, https://diarioti.com/wp-content/uploads/2021/03/Globant-Sebastián-Arriada-600x300.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class="uplp-post-date">10 marzo 2021 15:29 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-stem-un-desafio-para-las-mujeres-en-america-latina/115905">Opinión  | STEM: un desafío para las mujeres en América Latina</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-stem-un-desafio-para-las-mujeres-en-america-latina/115905"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/03/Vertiv-Yadira-Suarez.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/03/Vertiv-Yadira-Suarez.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/03/Vertiv-Yadira-Suarez-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/03/Vertiv-Yadira-Suarez-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">9 marzo 2021 16:14 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/opinion-ibm-impulsa-descubrimiento-de-materiales-para-hacer-dispositivos-mas-sostenibles/115900">Opinión | IBM impulsa descubrimiento de materiales para hacer dispositivos más sostenibles</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/opinion-ibm-impulsa-descubrimiento-de-materiales-para-hacer-dispositivos-mas-sostenibles/115900"><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2021/03/ibm-Katia-Moskvitch.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2021/03/ibm-Katia-Moskvitch.jpg 1200w, https://diarioti.com/wp-content/uploads/2021/03/ibm-Katia-Moskvitch-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2021/03/ibm-Katia-Moskvitch-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></a></div><div class="uplp-post-date">9 marzo 2021 15:54 GMT-4</div></li>
</ul>
</div>
</div> <!-- end .et_pb_widget -->
<div id="recent-posts-widget-with-thumbnails-9" class="widget-par widget-último widget-2 et_pb_widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<h4 class="widgettitle">Noticias regionales</h4>
	<ul>
		<li><a href="https://diarioti.com/redes-sociales-un-catalizador-para-las-mipymes-que-quieren-vender-en-linea-en-colombia/115794"><span class="rpwwt-post-title">Redes sociales: un catalizador para las MiPymes que quieren vender en línea en Colombia</span></a></li>
		<li><a href="https://diarioti.com/la-ciberseguridad-en-el-centro-de-la-reactivacion-economica-en-mexico/115770"><span class="rpwwt-post-title">La ciberseguridad en el centro de la reactivación económica en México</span></a></li>
		<li><a href="https://diarioti.com/un-nuevo-escenario-para-las-cadenas-de-abastecimiento-inclusivas-en-chile/115651"><span class="rpwwt-post-title">Opinión | Un nuevo escenario para las cadenas de abastecimiento inclusivas en Chile</span></a></li>
		<li><a href="https://diarioti.com/el-gasto-total-de-tecnologa-en-espaa-se-recupera-y-sobrepasar-los-45-000-millones-de-euros-en-2021/115636"><span class="rpwwt-post-title">El gasto total de tecnología en España se recupera y sobrepasará los 45.000 millones de euros en 2021</span></a></li>
		<li><a href="https://diarioti.com/el-pacto-por-la-neutralidad-climtica-de-los-centros-de-datos-compromete-al-sector-europeo-de-la-nube/115635"><span class="rpwwt-post-title">El Pacto por la neutralidad climática de los centros de datos compromete al sector europeo de la nube</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div> <!-- end .et_pb_widget -->                            </div> <!-- end #sidebar -->
                                                <div id="left-area">
                                                                                            <article id="post-115960" class="et_pb_post post-115960 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
                                                                            <div style="font-style: italic; font-weight: bold; font-size: 1.5em; margin-bottom: 20px; line-height: 1.6em;"><p>El gobierno finlandés ha culpado directamente a un grupo de presuntos espías chinos de haber hackeado su Parlamento el año pasado, para acceder al correo electrónico de los legisladores.</p>
</div>
                                        <!-- .et_post_meta_wrapper -->
                                    
                                    <div class="entry-content">
                                        
<p>En un comunicado difundido el jueves 18, el Servicio de Seguridad e Inteligencia finlandés responsabilizó diretamente a APT31, un grupo de hackers que, según investigadores de seguridad, opera en nombre de intereses chinos. Las intrusiones quedaron reveladas en diciembre pasado, siendo calificadas los servicios de inteligencia finlandeses como &#8220;operación respaldada por un Estado&#8221;, expresión algo disimulada para referirse a hackeo gubernamental.&nbsp;</p>



<p>Aunque en la declaración se&nbsp; responsabiliza a APT31, no se nombra directamente a China. La policía finlandesa, organismo formalmente encargado de la investigación, describió el hackeo como &#8220;espionaje agravado&#8221; e &#8220;interceptación de mensajes&#8221;.</p>



<p>Las declaraciones finlandesas forman parte de un patrón de creciente disposición de los aliados de Estados Unidos en Europa por responsabilizar directamente a grupos de hackers específicos de las campañas de espionaje. Viktor Rantala, académico finlandés, citado por el diario Helsinki Sanomat, dijo que &#8220;era la primera vez que recordaba que las autoridades finlandesas habían atribuido públicamente una operación de ciberespionaje a un grupo específico&#8221;.</p>



<p>Petteri Orpo, miembro del parlamento finlandés, declaró el jueves que actividades de piratería informática como el hackeo del parlamento &#8220;deben ser detenidas&#8221; y pidió a Finlandia que &#8220;tome las medidas adecuadas&#8221; para responder a las filtraciones, sin dar más detalles.</p>



<p>Medios locales finlandeses señalan que China ha mostrado un creciente interés en Finlandia en los últimos años, con crecientes inversiones de empresas chinas.</p>



<p>Según Secureworks, subsidiaria de Dell, APT31 espía principalmente organizaciones de los sectores legal y de consultoría. Sus agentes ocultan sus rastro utilizando GitHub y Dropbox para almacenar sus herramientas de intrusión.</p>



<p>El ataque contra la sede legislativa finlandesa es sólo el último caso de presunto ciberespionaje que sacude a un parlamento nórdico. En octubre de 2020, funcionarios noruegos acusaron a piratas informáticos rusos de infiltrarse en los sistemas informáticos del Parlamento noruego y robar datos de los correos electrónicos. Moscú negó la acusación.</p>



<p></p>



<p><em>Fotografía: Joakim Honkasalo vía Unsplash</em></p>



<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="EaJb3izAOI"><a href="https://diarioti.com/grupos-apt-ya-estan-explotando-las-vulnerabilidades-de-microsoft-exchange/115915">Grupos APT ya están explotando las vulnerabilidades de Microsoft Exchange</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Grupos APT ya están explotando las vulnerabilidades de Microsoft Exchange» — Diario TI" src="https://diarioti.com/grupos-apt-ya-estan-explotando-las-vulnerabilidades-de-microsoft-exchange/115915/embed#?secret=EaJb3izAOI" data-secret="EaJb3izAOI" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
</div></figure>
<span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"  action="recommend"  href="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960&amp;src=sdkpreparse">Share</a></div></li>


    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" data-text="Finlandia acusa a APT31, vinculada a China, del hackeo a su Parlamento">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
                                                                                    <div id="after-content-widget">
                                                <div><div class="textwidget custom-html-widget"><hr></div></div><div><div class="textwidget custom-html-widget"><div id="buzzsprout-player-7881007"></div>
<script src="https://www.buzzsprout.com/1175594/7881007-entrevista-a-andres-madero-cto-de-infinera.js?container_id=buzzsprout-player-7881007&player=small" type="text/javascript" charset="utf-8"></script></div></div><div><div class="textwidget custom-html-widget"><hr></div></div>                                            </div><!-- #primary-sidebar -->
                                                                            </div> <!-- .entry-content -->
                                    <div class="et_post_meta_wrapper">
                                                                            </div> <!-- .et_post_meta_wrapper -->
                                </article> <!-- .et_pb_post -->

                                                    </div> <!-- #left-area -->
                    </div> <!-- #content-area -->
                </div> <!-- .container -->
            </div>
                <div class="related-items">
            <svg class="diagonal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="100,100 0,0 0,100"></polygon></svg>
        </div>
    </div> <!-- #main-content -->

    <div id="single-footer-related">
        <div class="container" style="padding-top: 10px;">
            <div style="margin-top: 10px; margin-bottom: 10px; text-align: center;"><h3 style="color: white; font-size: 25px; font-weight: bold; margin: 0px;">Artículos recientes</h3></div>
            <div id="footer-posts-masonry">
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" title="Finlandia acusa a APT31, vinculada a China, del hackeo a su Parlamento"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/03/Finlandia-por-Joakim-Honkasalo-via-Unsplash.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/finlandia-acusa-a-apt31-vinculada-a-china-del-hackeo-a-su-parlamento/115960" style="color: white; font-size: 18px;" title="Finlandia acusa a APT31, vinculada a China, del hackeo a su Parlamento">Finlandia acusa a APT31, vinculada a China, del hackeo a su Parlamento</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/opinion-choosetochallenge-igualdad-de-genero-en-el-mundo-ti/115956" title="Opinión | #ChooseToChallenge: igualdad de género en el mundo TI"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/03/Infor-Volker-Lafrenz.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Opinión</div>
                                <a href="https://diarioti.com/opinion-choosetochallenge-igualdad-de-genero-en-el-mundo-ti/115956" style="color: white; font-size: 18px;" title="Opinión | #ChooseToChallenge: igualdad de género en el mundo TI">Opinión | #ChooseToChallenge: igualdad de género en el mundo TI</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/microsoft-inicia-evento-global-de-diversidad-e-inclusion-include-2021/115953" title="Microsoft inicia evento global de diversidad e inclusión: Include 2021"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2021/03/microsoft-include-2021.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Empresas</div>
                                <a href="https://diarioti.com/microsoft-inicia-evento-global-de-diversidad-e-inclusion-include-2021/115953" style="color: white; font-size: 18px;" title="Microsoft inicia evento global de diversidad e inclusión: Include 2021">Microsoft inicia evento global de diversidad e inclusión: Include 2021</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/huawei-negociara-uso-de-sus-tecnologias-5g-con-apple-y-samsung/115951" title="Huawei negociará uso de sus tecnologías 5G con Apple y Samsung"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2018/09/shutterstock_258075413-Ivan-Garcia-Huawei-smartphone-web.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">5G</div>
                                <a href="https://diarioti.com/huawei-negociara-uso-de-sus-tecnologias-5g-con-apple-y-samsung/115951" style="color: white; font-size: 18px;" title="Huawei negociará uso de sus tecnologías 5G con Apple y Samsung">Huawei negociará uso de sus tecnologías 5G con Apple y Samsung</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/en-2020-el-ransomware-multiplico-por-tres-su-rentabilidad/115949" title="En 2020 el ransomware multiplicó por tres su rentabilidad"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2017/05/Ransomware-wannacry_1200.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Seguridad</div>
                                <a href="https://diarioti.com/en-2020-el-ransomware-multiplico-por-tres-su-rentabilidad/115949" style="color: white; font-size: 18px;" title="En 2020 el ransomware multiplicó por tres su rentabilidad">En 2020 el ransomware multiplicó por tres su rentabilidad</a>
                            </div>
                        </div>
                    </div>
                                    <div class="card">
                        <div style="background-color: #111;">
                            <a href="https://diarioti.com/google-estrena-las-primeras-vm-del-mundo-con-16-gpu-a100-de-nvidia/115945" title="Google estrena las primeras VM del mundo con 16 GPU A100 de NVIDIA"><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2020/11/NVIDIA-DGX-Station-A100.jpg" /></a>
                            <div style="padding: 20px;">
                                <div style="margin-bottom: 10px; color: white;">Hardware</div>
                                <a href="https://diarioti.com/google-estrena-las-primeras-vm-del-mundo-con-16-gpu-a100-de-nvidia/115945" style="color: white; font-size: 18px;" title="Google estrena las primeras VM del mundo con 16 GPU A100 de NVIDIA">Google estrena las primeras VM del mundo con 16 GPU A100 de NVIDIA</a>
                            </div>
                        </div>
                    </div>
                                <div class="clearfix"></div>
            </div>
        </div>
    </div>
    <script src="https://cdn.jsdelivr.net/npm/macy@2"></script>
<script type="text/javascript">
    jQuery(function() {
        setTimeout(function(){
            if (jQuery( window ).width()>980) {
                var macyInstance = Macy({
                    columns: 3,
                    container: '#footer-posts-masonry',
                });
            }
        }, 100);

        jQuery('.js-share-twitter-link').click(function(e) {
            e.preventDefault();
            var href = "https://twitter.com/intent/tweet?text=Read more at: https://diarioti.com/google-estrena-las-primeras-vm-del-mundo-con-16-gpu-a100-de-nvidia/115945";
            console.log (href);
            window.open(href, "Twitter", "height=285,width=550,resizable=1");
        });
    });
</script>
    <div style="text-align: center; background-color: #2b2b2b; padding-bottom: 20px; padding-top: 20px;"><a style="color: #666;" href="https://diarioti.com/contact-us">Contacto</a> | Diario TI es una publicación de MPA Publishing International Ltd.</div>

	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://facebook.com/diarioti" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/diarioti" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://diarioti.com/feed" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info"></p><div>® Derechos reservados © derechos de autor internacional 1997-2020</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_ga_UID = 'hlpg1965WP';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
	<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQGXJPJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.9.1' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/diarioti.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fdbafc6d21c2f79da35acbb167fae14f","fragment_name":"wc_fragments_fdbafc6d21c2f79da35acbb167fae14f","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"diari-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"diari-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.9.1' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/js/custom.js?ver=4.9.1' id='divi-custom-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ec09d44080","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"ec95886467","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"115960","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.9.1' id='et-builder-modules-script-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"7e2ac068e0","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.4' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/tracking-util.js?ver=2.0.0-alpha.3' id='advadsTrackingUtils-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"diari-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/impressions.js?ver=2.0.0-alpha.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/clicks.js?ver=2.0.0-alpha.3' id='advadsClickTracking-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/pro.js?ver=2.0.0-alpha.3' id='advadsTrackingPro-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-tracking-2.0.0-alpha.3/public/assets/js/src/delayed.js?ver=2.0.0-alpha.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.9.1' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.9.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.9.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.9.1' id='et-core-common-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.js?ver=4.9.0.21616235655' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"17","version":"4.9.0.21616235655","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"Pol\u00edtica de cookies","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#0073aa","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"#0073aa","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"72a35a7b63","url":"https:\/\/diarioti.com\/wp-json\/complianz\/v1\/?lang=es_ES","current_policy_id":"14","cookie_path":"","tcf_active":"","tm_categories":"1","cat_num":"1","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/diarioti.com\/cookie-policy-eu"},"privacy_link":{"eu":""},"placeholdertext":"Haz clic para aceptar las cookies de marketing y activar este contenido"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.js?ver=4.9.0.21616235655' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.6.2' id='jamiesocial_social-js'></script>
<script class="cmplz-script" type="text/plain" src='https://platform.linkedin.com/in.js?ver=5.6.2' id='jamiesocial_linked-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
<script type="text/javascript" class="cmplz-stats">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script><script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181225904',post:'115960',tz:'-4',srv:'diarioti.com'} ]);
	_stq.push([ 'clickTrackerInit', '181225904', '115960' ]);
</script>
<script>var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = false;</script></body>
</html>
