<!DOCTYPE html>
<html lang="es">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script>var et_site_url='https://diarioti.com';var et_post_id='120510';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Cloudflare desbarata ciberataque en su contra mediante sistema MFA | Diario TI</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;display=swap" /><style id="" media="print" onload="this.media='all'">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk0ZjWV4exQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4uaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4uaVc.ttf) format('truetype');
}
</style><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed de los comentarios" href="https://diarioti.com/comments/feed" />
<script id="diari-ready">
			/**
 * Wait for the page to be ready before firing JS.
 *
 * @param {function} callback - A callable function to be executed.
 * @param {string} [requestedState=complete] - document.readyState to wait for. Defaults to 'complete', can be 'interactive'.
 */
window.advanced_ads_ready = function ( callback, requestedState ) {
	requestedState = requestedState || 'complete';
	var checkState = function ( state ) {
		return requestedState === 'interactive' ? state !== 'loading' : state === 'complete';
	};

	// If we have reached the correct state, fire the callback.
	if ( checkState( document.readyState ) ) {
		callback();
		return;
	}
	// We are not yet in the correct state, attach an event handler, only fire once if the requested state is 'interactive'.
	document.addEventListener( 'readystatechange', function ( event ) {
		if ( checkState( event.target.readyState ) ) {
			callback();
		}
	}, {once: requestedState === 'interactive'} );
};

window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];
		</script>
<meta content="Divi Child v.1.0.0" name="generator" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://diarioti.com/wp-content/cache/min/1/wp-includes/css/dist/block-library/style.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wc-blocks-style-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1650587161' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='unslider-css-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slider-css-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpcdt-public-css-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/countdown-timer-ultimate-pro/assets/css/wpcdt-public_.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jamie_social-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/jamie-social-icons/css/social.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ultimate-post-list-pro-public-style-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/ultimate-post-list-pro/public/css/ultimate-post-list-pro-public.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-layout-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='woocommerce-smallscreen-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=1650587161' type='text/css' media='only screen and (max-width: 768px)' />
<link data-minify="1" rel='stylesheet' id='woocommerce-general-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=1650587161' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='stylesheet' id='mc4wp-form-themes-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mc4wp-form-styles-builder-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cmplz-general-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='parent-style-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/style.dev.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='divi-style-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/divi-child/style.css?ver=1650587161' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css' href='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.6.4' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='et-shortcodes-responsive-css-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://diarioti.com/wp-content/cache/min/1/wp-includes/css/dashicons.css?ver=1650587161' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://diarioti.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='stylesheet' id='simple-pagination-css-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/simple-pagination/css/default.css?ver=1650587161' type='text/css' media='screen' />
<link data-minify="1" rel='stylesheet' id='wp-cpl-base-css-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_cpl_css_0-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_cpl_css_1-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_cpl_css_2-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=1650587161' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp_cpl_css_3-css' href='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=1650587161' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-includes/js/jquery/jquery-migrate.js?ver=1650587161' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6' id='unslider-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1650587161' id='unslider-move-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1650587161' id='unslider-swipe-js-js' defer></script>
<script data-minify="1" data-service="facebook" data-category="marketing" type="text/plain" src='https://diarioti.com/wp-content/cache/min/1/es_ES/all.js?ver=1650587161' id='fb_ie8-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=1650587161' id='jamiesocial_tracking-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=1650587161' id='jamietwitterlinkedin-js' defer></script>
<script type='text/javascript' id='ultimate-post-list-pro-js-extra'>
/* <![CDATA[ */
var uplp_vars = {"uplp_nonce":"b7a16be0d3","ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/ultimate-post-list-pro/public/js/ultimate-post-list-pro-public.js?ver=1650587161' id='ultimate-post-list-pro-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1650587161' id='advanced-ads-advanced-js-js' defer></script>
<link rel="https://api.w.org/" href="https://diarioti.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioti.com/wp-json/wp/v2/posts/120510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="WooCommerce 6.4.1" />
<link rel="canonical" href="https://diarioti.com/cloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa/120510" />
<link rel='shortlink' href='https://diarioti.com/?p=120510' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fcloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa%2F120510" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fcloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa%2F120510&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><script type="rocketlazyloadscript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="diari-layer-custom-css"></style><link rel="preload" href="https://diarioti.com/wp-content/plugins/bloom/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-140888-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-140888-1');
</script>
<script type="rocketlazyloadscript" id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/f69cb7eba3707ee2b738caac1/f493cbff512e94eca1259d94f.js");</script>

<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');</script>
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2020/12/cropped-favicon-270x270.png" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://diarioti.com/wp-content/et-cache/global/et-divi-customizer-global-16595083727471.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-cmplz=1 class="post-template-default single single-post postid-120510 single-format-standard theme-Divi woocommerce-no-js et_bloom et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter osx et_pb_gutters2 et_right_sidebar et_divi_theme et-db aa-prefix-diari- aa-disabled-bots">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-dark-grayscale">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 0.49803921568627" />
<feFuncG type="table" tableValues="0 0.49803921568627" />
<feFuncB type="table" tableValues="0 0.49803921568627" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-grayscale">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 1" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0 1" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-purple-yellow">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-blue-red">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 1" />
<feFuncG type="table" tableValues="0 0.27843137254902" />
<feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-midnight">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0 0" />
<feFuncG type="table" tableValues="0 0.64705882352941" />
<feFuncB type="table" tableValues="0 1" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-magenta-yellow">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.78039215686275 1" />
<feFuncG type="table" tableValues="0 0.94901960784314" />
<feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-purple-green">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" />
<feFuncG type="table" tableValues="0 1" />
<feFuncB type="table" tableValues="0.44705882352941 0.4" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;">
<defs>
<filter id="wp-duotone-blue-orange">
<feColorMatrix color-interpolation-filters="sRGB" type="matrix" values="
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
						.299 .587 .114 0 0
					" />
<feComponentTransfer color-interpolation-filters="sRGB">
<feFuncR type="table" tableValues="0.098039215686275 1" />
<feFuncG type="table" tableValues="0 0.66274509803922" />
<feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" />
<feFuncA type="table" tableValues="1 1" />
</feComponentTransfer>
<feComposite in2="SourceGraphic" operator="in" />
</filter>
</defs>
</svg>
<div id="page-container">
<header id="main-header" data-height-onload="66">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://diarioti.com/">
<img src="https://diarioti.com/wp-content/uploads/2020/07/logo150.jpg" alt="Diario TI" id="logo" data-height-percentage="54" />
</a>
</div>
<div id="et-top-navigation" data-height="66" data-fixed-height="40">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108433"><a href="https://diarioti.com/category/internet">Infraestructura</a>
<ul class="sub-menu">
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
</ul>
</li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64587"><a href="https://diarioti.com/category/network">Network</a>
<ul class="sub-menu">
<li id="menu-item-111113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111113"><a href="https://diarioti.com/category/5g">5G</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movil</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">Software Defined Networks</a></li>
</ul>
</li>
<li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a>
<ul class="sub-menu">
<li id="menu-item-120382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120382"><a href="https://diarioti.com/category/nombramientos">Nombramientos</a></li>
<li id="menu-item-114615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114615"><a href="https://diarioti.com/category/brandvoice">Brand Voice</a></li>
<li id="menu-item-118322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118322"><a href="https://diarioti.com/category/energia">Energía</a></li>
<li id="menu-item-118570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118570"><a href="https://diarioti.com/category/fintech">Fintech</a></li>
<li id="menu-item-118533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118533"><a href="https://diarioti.com/category/informes">Informes</a></li>
<li id="menu-item-112843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112843"><a href="https://diarioti.com/category/ip-news">Regionales</a></li>
<li id="menu-item-115283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115283"><a href="https://brand.diarioti.com">NVIDIA GTC 2021</a></li>
</ul>
</li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a>
<ul class="sub-menu">
<li id="menu-item-111354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111354"><a href="https://diarioti.com/category/covid-19">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contacto">Contacto</a></li>
<li id="menu-item-119610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119610"><a href="https://diarioti.com/calendario-de-eventos-tecnologicos-2022">Eventos</a></li>
</ul> </nav>
<a href="https://diarioti.com/cart" class="et-cart-info">
<span></span>
</a>
<div id="et_top_search">
<span id="et_search_icon"></span>
</div>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Select Page</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div> </div> 
</div> 
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://diarioti.com/">
<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> 
<div id="et-main-area">

<div id="fb-root"></div>
<script type="text/plain" data-service="facebook" data-category="marketing" async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v7.0" nonce="AXAy3lj7"></script>

<div id="main-content" class="custom-single">
<div data-bg="https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva.jpg" class="rocket-lazyload" style='position: relative; min-height: 90vh; max-height: 850px; overflow-y: hidden;  background-size: cover;'>

<div class="container title_wrap"><h1 class="entry-title">Cloudflare desbarata ciberataque en su contra mediante sistema MFA</h1></div>
<div style="position: absolute; top: 0; bottom: 0; width: 100%; background: linear-gradient(180deg, transparent 0, rgba(0, 0, 0, 0.65) 90%, rgba(0, 0, 0, 0.65));"></div>
<svg class="diagonal top" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="0,100 100,0 100,100"></polygon></svg>
</div>
<div style="position: relative;">
<div class="container the-content">
<div id="content-area" class="clearfix">
<div id="sidebar">
<div class="et_post_meta_wrapper">

<div class="post-meta"> <div>
<div class="fb-share-button" data-href="https://diarioti.com/cloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa/120510" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdiarioti.com%2Fcloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa%2F120510&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div>
<button aria-label="twitter" class="js-share-twitter-link" style="vertical-align: top; border-radius: 4px; height: 27px; padding-top: 5px; padding-bottom: 5px; background-color: #00aced; border: none; padding: 0px; font: inherit; color: inherit; cursor: pointer; color: white; padding-left: 10px; padding-right: 10px;">
<svg viewBox="0 0 64 64" width="20" height="20" class="socialicon" style="vertical-align: middle;">
<circle cx="32" cy="32" r="31" fill="white"></circle>
<path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#00aced"></path>
</svg> <span style="vertical-align: top;">tweet</span>
</button>
</div>
<div style="font-weight: bold; margin-top: 10px;">Publicado el</div><span class="published">Ago 12, 2022</span></div><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="" class="" width="1080" height="675" data-lazy-srcset="https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-1080x600.jpg 1080w, https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-480x240.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-1080x600.jpg" /><noscript><img src="https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-1080x600.jpg" alt="" class="" width="1080" height="675" srcset="https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-1080x600.jpg 1080w, https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript>
</div>
<div id="ultimate-post-list-pro-15" class="widget-odd widget-first widget-1 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-110218" class="uplp-list">
<h4 class="widgettitle">OPINIÓN</h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/como-lidiar-con-la-escasez-de-talento-para-centros-de-datos-sin-duplicar-los-costos/120496">Cómo lidiar con la escasez de talento para centros de datos (sin duplicar los costos)</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/como-lidiar-con-la-escasez-de-talento-para-centros-de-datos-sin-duplicar-los-costos/120496"><img width="1200" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20600'%3E%3C/svg%3E" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano-480x240.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano.jpg" /><noscript><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></noscript></a></div><div class="uplp-post-date">11 agosto 2022 6:45 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/control-de-gastos-aliado-de-las-empresas-ante-la-turbulencia-financiera/120493">Control de gastos, aliado de las empresas ante la turbulencia financiera</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/control-de-gastos-aliado-de-las-empresas-ante-la-turbulencia-financiera/120493"><img width="1200" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20600'%3E%3C/svg%3E" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta-480x240.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta.jpg" /><noscript><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></noscript></a></div><div class="uplp-post-date">11 agosto 2022 6:38 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/cuatro-formas-de-tener-exito-sin-rastrear-a-los-usuarios-con-cookies/120466">Cuatro formas de tener éxito sin rastrear a los usuarios con cookies</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/cuatro-formas-de-tener-exito-sin-rastrear-a-los-usuarios-con-cookies/120466"><img width="1200" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20600'%3E%3C/svg%3E" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram-480x240.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram.jpg" /><noscript><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/Zoho-Vijay-Sundaram-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></noscript></a></div><div class="uplp-post-date">9 agosto 2022 0:51 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/la-inteligencia-artificial-detras-del-servicio-al-cliente/120462">La inteligencia artificial detrás del servicio al cliente</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/la-inteligencia-artificial-detras-del-servicio-al-cliente/120462"><img width="1200" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20600'%3E%3C/svg%3E" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis-480x240.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis.jpg" /><noscript><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/zendesk-Isaac-Solis-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></noscript></a></div><div class="uplp-post-date">9 agosto 2022 0:44 GMT-4</div></li>
<li class="uplp-sticky"><div class="uplp-post-title"><h1><a href="https://diarioti.com/inclusion-y-liderazgo-de-las-mujeres-en-cargos-directivos/120443">Inclusión y liderazgo de las mujeres en cargos directivos</a></h1></div><div class="uplp-post-thumbnail"><a href="https://diarioti.com/inclusion-y-liderazgo-de-las-mujeres-en-cargos-directivos/120443"><img width="1200" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20600'%3E%3C/svg%3E" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez-480x240.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez.jpg" /><noscript><img width="1200" height="600" src="https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" loading="lazy" srcset="https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez.jpg 1200w, https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez-980x490.jpg 980w, https://diarioti.com/wp-content/uploads/2022/08/NTT-Marina-Alvarez-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1200px, 100vw" /></noscript></a></div><div class="uplp-post-date">8 agosto 2022 13:34 GMT-4</div></li>
</ul>
</div>
</div> 
<div id="ultimate-post-list-pro-18" class="widget-even widget-2 et_pb_widget ultimate-post-list-pro">
<div id="uplp-list-120381" class="uplp-list">
<h4 class="widgettitle"><a href="https://diarioti.com/category/nombramientos">Nombramientos</a></h4>
<ul>
<li class="uplp-sticky"><div class="uplp-post-thumbnail"><a href="https://diarioti.com/despegar-nombra-a-gonzalo-estebarena-como-chief-technology-officer/120314"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="attachment-300x150 size-300x150 wp-post-image" alt="" loading="lazy" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Despegar-Gonzalo-Estebarena-480x240.jpg" /><noscript><img width="300" height="150" src="https://diarioti.com/wp-content/uploads/2022/08/Despegar-Gonzalo-Estebarena-480x240.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="uplp-post-title"><a href="https://diarioti.com/despegar-nombra-a-gonzalo-estebarena-como-chief-technology-officer/120314">Despegar nombra a Gonzalo Estebarena como Chief Technology Officer</a></div></li>
<li class="uplp-sticky"><div class="uplp-post-thumbnail"><a href="https://diarioti.com/avaya-nombra-a-alan-masarek-presidente-y-director-ejecutivo/120310"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="attachment-300x150 size-300x150 wp-post-image" alt="" loading="lazy" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Avaya-Alan-Masarek-480x240.jpg" /><noscript><img width="300" height="150" src="https://diarioti.com/wp-content/uploads/2022/08/Avaya-Alan-Masarek-480x240.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="uplp-post-title"><a href="https://diarioti.com/avaya-nombra-a-alan-masarek-presidente-y-director-ejecutivo/120310">Avaya nombra a Alan Masarek Presidente y Director Ejecutivo</a></div></li>
<li class="uplp-sticky"><div class="uplp-post-thumbnail"><a href="https://diarioti.com/hitachi-vantara-designa-nuevo-director-para-el-norte-de-america-latina/120307"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="attachment-300x150 size-300x150 wp-post-image" alt="" loading="lazy" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Hitachi-Vantara-Adrian-Moheno-Director-para-el-Norte-de-America-Latina-480x240.jpg" /><noscript><img width="300" height="150" src="https://diarioti.com/wp-content/uploads/2022/08/Hitachi-Vantara-Adrian-Moheno-Director-para-el-Norte-de-America-Latina-480x240.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" loading="lazy" /></noscript></a></div><div class="uplp-post-title"><a href="https://diarioti.com/hitachi-vantara-designa-nuevo-director-para-el-norte-de-america-latina/120307">Hitachi Vantara designa nuevo Director para el Norte de América Latina</a></div></li>
</ul>
</div>
</div> 
<div id="block-20" class="widget-odd widget-last widget-3 et_pb_widget widget_block"></div>  </div> 
<div id="left-area">
<article id="post-120510" class="et_pb_post post-120510 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad">
<div style="font-style: italic; font-weight: bold; font-size: 1.5em; margin-bottom: 20px; line-height: 1.6em;"><p>Intento de suplantación de identidad no logró obtener la información necesaria para acceder a los sistemas de la empresa gracias a la MFA segura por hardware.</p>
</div>

<div class="entry-content">
<p></p>
<p>Cloudflare informa haber frustrado un ciberataque gracias al uso en toda la empresa de llaves hardware compatibles con FIDO2 que utiliza para la autenticación multifactor segura (MFA).</p>
<p>Aunque algunos empleados creyeron en los mensajes de phishing, la empresa dijo que logró detener el ataque utilizando sus productos de seguridad internos, así como las claves de seguridad físicas que sus empleados utilizan para acceder a cada aplicación. «Hemos confirmado que ningún sistema de Cloudflare se ha visto comprometido», señala Cloudflare en su blog.</p>
<p>El 20 de julio, el equipo de seguridad de Cloudfare recibió informes de empleados que recibían «mensajes de texto de aspecto legítimo» que imitaban un enlace a una página de inicio de sesión de Cloudflare Okta. Los intentos fueron enviados tanto a dispositivos personales como de trabajo, y algunos incluso fueron enviados a los familiares de los empleados.</p>
<p>«Todavía no hemos podido determinar cómo el atacante reunió la lista de números de teléfono de los empleados, pero hemos revisado los registros de acceso a nuestros servicios de directorio de empleados y no hemos encontrado ningún signo de concesión», dijo Cloudfare.</p>
<p>La empresa dijo que su sistema de registro seguro, que supervisa cuándo se configuran los dominios para utilizar la marca Cloudflare, no detectó su registro, ya que se configuró menos de 40 minutos antes de que comenzara la campaña de phishing.</p>
<p>La página de phishing estaba diseñada de forma que las credenciales de las víctimas fueran transmitidas al atacante a través del servicio de mensajería Telegram. A continuación, solicitaría un código de contraseña de tipo TOTP.</p>
<p>Esto anularía la mayoría de los sistemas de autenticación de dos factores (2FA), ya que el atacante recibiría las credenciales en tiempo real, las introduciría en la página de inicio de sesión real de la empresa y activaría un código que se enviaría por SMS o un generador de contraseñas.</p>
<p>El empleado introduciría entonces el código TOTP en el sitio de phishing, enviándolo directamente al atacante, que podrá utilizarlo en el sitio auténtico antes de que caduque.</p>
<p>Sin embargo, desafortunadamente para los atacantes, Cloudflare no utiliza códigos TOTP. En su lugar, la empresa proporciona a sus empleados claves de seguridad conformes con FIDO2 que están vinculadas a usuarios individuales. Eso significa que un ataque de phishing en tiempo real como éste no puede recoger la información necesaria para acceder a los sistemas de la empresa.</p>
<p>«Aunque el atacante intentó entrar en nuestros sistemas con las credenciales de nombre de usuario y contraseña comprometidas, no pudo superar el requisito de la clave de seguridad», dijo Cloudflare.</p>
<p>Si los atacantes hubieran superado estos obstáculos, Cloudflare dijo que la página de phishing habría descargado entonces una carga útil de phishing que incluía el software de acceso remoto de AnyDesk que permitiría a los atacantes controlar el dispositivo de las víctimas de forma remota.</p>
<p>La compañía dijo que el ataque no progresó, pero su seguridad de endpoint de todas formas habría frustrado la instalación si lo hubiera hecho.</p>
<p>A pesar de que el ataque fracasó, Cloudflare añadió que realizaría ajustes como restringir el acceso a los sitios que se ejecutan en dominios registrados en las 24 horas anteriores, así como ejecutar nuevos términos clave a través de su tecnología de aislamiento del navegador.</p>
<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="w2LCzV9liU"><a href="https://diarioti.com/cloudflare-mitigo-ataque-ddos-de-2-tbps-lanzado-mediante-la-botnet-mirai/117968">Cloudflare mitigó ataque DDoS de 2 Tbps lanzado mediante la botnet Mirai</a></blockquote><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cloudflare mitigó ataque DDoS de 2 Tbps lanzado mediante la botnet Mirai» — Diario TI" src="about:blank" data-secret="w2LCzV9liU" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://diarioti.com/cloudflare-mitigo-ataque-ddos-de-2-tbps-lanzado-mediante-la-botnet-mirai/117968/embed#?secret=nROaedIpHp#?secret=w2LCzV9liU"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cloudflare mitigó ataque DDoS de 2 Tbps lanzado mediante la botnet Mirai» — Diario TI" src="https://diarioti.com/cloudflare-mitigo-ataque-ddos-de-2-tbps-lanzado-mediante-la-botnet-mirai/117968/embed#?secret=nROaedIpHp#?secret=w2LCzV9liU" data-secret="w2LCzV9liU" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="mSREl6tAtc"><a href="https://diarioti.com/cloudflare-aws-s3-ha-atrapado-a-los-desarrolladores-con-tarifas-de-salida-desorbitadas/117435">Cloudflare: «AWS S3 ha atrapado a los desarrolladores con tarifas de salida desorbitadas»</a></blockquote><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cloudflare: «AWS S3 ha atrapado a los desarrolladores con tarifas de salida desorbitadas»» — Diario TI" src="about:blank" data-secret="mSREl6tAtc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://diarioti.com/cloudflare-aws-s3-ha-atrapado-a-los-desarrolladores-con-tarifas-de-salida-desorbitadas/117435/embed#?secret=y6dR04cygI#?secret=mSREl6tAtc"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cloudflare: «AWS S3 ha atrapado a los desarrolladores con tarifas de salida desorbitadas»» — Diario TI" src="https://diarioti.com/cloudflare-aws-s3-ha-atrapado-a-los-desarrolladores-con-tarifas-de-salida-desorbitadas/117435/embed#?secret=y6dR04cygI#?secret=mSREl6tAtc" data-secret="mSREl6tAtc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div>
</div></figure>
<figure class="wp-block-embed is-type-wp-embed is-provider-diario-ti wp-block-embed-diario-ti"><div class="wp-block-embed__wrapper">
<div class='et_post_video'><blockquote class="wp-embedded-content" data-secret="mSREl6tAtc"><a href="https://diarioti.com/cloudflare-aws-s3-ha-atrapado-a-los-desarrolladores-con-tarifas-de-salida-desorbitadas/117435">Cloudflare: «AWS S3 ha atrapado a los desarrolladores con tarifas de salida desorbitadas»</a></blockquote><iframe loading="lazy" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cloudflare: «AWS S3 ha atrapado a los desarrolladores con tarifas de salida desorbitadas»» — Diario TI" src="about:blank" data-secret="mSREl6tAtc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://diarioti.com/cloudflare-aws-s3-ha-atrapado-a-los-desarrolladores-con-tarifas-de-salida-desorbitadas/117435/embed#?secret=y6dR04cygI#?secret=mSREl6tAtc"></iframe><noscript><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Cloudflare: «AWS S3 ha atrapado a los desarrolladores con tarifas de salida desorbitadas»» — Diario TI" src="https://diarioti.com/cloudflare-aws-s3-ha-atrapado-a-los-desarrolladores-con-tarifas-de-salida-desorbitadas/117435/embed#?secret=y6dR04cygI#?secret=mSREl6tAtc" data-secret="mSREl6tAtc" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></div>
</div></figure>
<span class="martiniboy_social_list">
<ul class="jamie_social martinileft">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/cloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa/120510" data-text="Cloudflare desbarata ciberataque en su contra mediante sistema MFA">Tweet</a></li>
<li><script type="in/share" data-url="https://diarioti.com/cloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa/120510" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
</ul>
<br class="jamie_clear" />
</span>
<div class="diari-after-content_14 diari-target" id="diari-613565443" data-advadstrackid="120353" data-advadstrackbid="1"><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/cIgQsd4kySw" data-id="cIgQsd4kySw" data-query="controls=0"></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/cIgQsd4kySw?controls=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><br><a href="https://diarioti.com/netevents-convoca-a-candidaturas-para-sus-premios-anuales-a-la-innovacion/120147">¿Cómo postular a los Premios a la Innovación 2022?</a> <div id="after-content-widget">
<div>
<hr class="wp-block-separator" />
</div><div><script type="rocketlazyloadscript">(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-117730 mc4wp-form-styles-builder mc4wp-ajax" method="post" data-id="117730" data-name="Suscripción Newsletter"><div class="mc4wp-form-fields"><p>
<label>¿Desea recibir nuestro newsletter?<br>(Nunca le enviaremos spam)
<input type="email" name="EMAIL" placeholder="Su e-mail" required />
</label>
</p>
<p>
<input type="submit" value="Enviar" />
</p></div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1660341487" /><input type="hidden" name="_mc4wp_form_id" value="117730" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div>
<h1 class="has-text-align-center"><img width="800" height="150" class="wp-image-117735" style="width: 800px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20150'%3E%3C/svg%3E" alt="" data-lazy-srcset="https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion.jpg 800w, https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion-480x90.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" data-lazy-src="https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion.jpg" /><noscript><img width="800" height="150" class="wp-image-117735" style="width: 800px;" src="https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion.jpg" alt="" srcset="https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion.jpg 800w, https://diarioti.com/wp-content/uploads/2021/11/diario-ti-newsletter-invitacion-480x90.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 800px, 100vw" /></noscript></h1>
</div><div>
<div class="wp-container-2 wp-block-columns">
<div class="wp-container-1 wp-block-column" style="flex-basis:100%"><form role="search" method="get" action="https://diarioti.com/" class="wp-block-search__button-outside wp-block-search__icon-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label"><strong>Buscar entre nuestros 43.429 artículos</strong></label><div class="wp-block-search__inside-wrapper "><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder="" required /><button type="submit" class="wp-block-search__button   has-icon" aria-label="Buscar"><svg id="search-icon" class="search-icon" viewBox="0 0 24 24" width="24" height="24">
<path d="M13.5 6C10.5 6 8 8.5 8 11.5c0 1.1.3 2.1.9 3l-3.4 3 1 1.1 3.4-2.9c1 .9 2.2 1.4 3.6 1.4 3 0 5.5-2.5 5.5-5.5C19 8.5 16.5 6 13.5 6zm0 9.5c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z"></path>
</svg></button></div></form></div>
</div>
</div><div></div> </div>
</div> 
<div class="et_post_meta_wrapper">
</div> 
</article> 
</div> 
</div> 
</div> 
</div>
<div class="related-items">
<svg class="diagonal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="none"><polygon points="100,100 0,0 0,100"></polygon></svg>
</div>
</div> 
<div id="single-footer-related">
<div class="container" style="padding-top: 10px;">
<div style="margin-top: 10px; margin-bottom: 10px; text-align: center;"><h3 style="color: white; font-size: 25px; font-weight: bold; margin: 0px;">Artículos recientes</h3></div>
<div id="footer-posts-masonry">
<div class="card">
<div style="background-color: #111;">
<a href="https://diarioti.com/cloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa/120510" title="Cloudflare desbarata ciberataque en su contra mediante sistema MFA"><img style="width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva.jpg" /><noscript><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/08/sistema-seguro-via-canva.jpg" /></noscript></a>
<div style="padding: 20px;">
<div style="margin-bottom: 10px; color: white;">Seguridad</div>
<a href="https://diarioti.com/cloudflare-desbarata-ciberataque-en-su-contra-mediante-sistema-mfa/120510" style="color: white; font-size: 18px;" title="Cloudflare desbarata ciberataque en su contra mediante sistema MFA">Cloudflare desbarata ciberataque en su contra mediante sistema MFA</a>
</div>
</div>
</div>
<div class="card">
<div style="background-color: #111;">
<a href="https://diarioti.com/cisco-talos-confirma-filtracion-de-datos/120507" title="Cisco Talos confirma filtración de datos"><img style="width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/ingenieria-social-via-canva.jpg" /><noscript><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/08/ingenieria-social-via-canva.jpg" /></noscript></a>
<div style="padding: 20px;">
<div style="margin-bottom: 10px; color: white;">Seguridad</div>
<a href="https://diarioti.com/cisco-talos-confirma-filtracion-de-datos/120507" style="color: white; font-size: 18px;" title="Cisco Talos confirma filtración de datos">Cisco Talos confirma filtración de datos</a>
 </div>
</div>
</div>
<div class="card">
<div style="background-color: #111;">
<a href="https://diarioti.com/las-pymes-han-alcanzado-un-punto-de-inflexion-en-ciberseguridad/120504" title="Las pymes han alcanzado un punto de inflexión en ciberseguridad"><img style="width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/connectwise-white-paper.jpg" /><noscript><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/08/connectwise-white-paper.jpg" /></noscript></a>
<div style="padding: 20px;">
<div style="margin-bottom: 10px; color: white;">Informes</div>
<a href="https://diarioti.com/las-pymes-han-alcanzado-un-punto-de-inflexion-en-ciberseguridad/120504" style="color: white; font-size: 18px;" title="Las pymes han alcanzado un punto de inflexión en ciberseguridad">Las pymes han alcanzado un punto de inflexión en ciberseguridad</a>
</div>
</div>
</div>
<div class="card">
<div style="background-color: #111;">
<a href="https://diarioti.com/tres-bandas-de-delincuentes-cifran-por-separado-los-datos-de-la-misma-empresa/120499" title="Tres bandas de delincuentes cifran por separado los datos de la misma empresa"><img style="width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/sophos-ataques-multiples.jpg" /><noscript><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/08/sophos-ataques-multiples.jpg" /></noscript></a>
<div style="padding: 20px;">
<div style="margin-bottom: 10px; color: white;">Informes</div>
<a href="https://diarioti.com/tres-bandas-de-delincuentes-cifran-por-separado-los-datos-de-la-misma-empresa/120499" style="color: white; font-size: 18px;" title="Tres bandas de delincuentes cifran por separado los datos de la misma empresa">Tres bandas de delincuentes cifran por separado los datos de la misma empresa</a>
</div>
</div>
</div>
<div class="card">
<div style="background-color: #111;">
<a href="https://diarioti.com/como-lidiar-con-la-escasez-de-talento-para-centros-de-datos-sin-duplicar-los-costos/120496" title="Cómo lidiar con la escasez de talento para centros de datos (sin duplicar los costos)"><img style="width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano.jpg" /><noscript><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/08/Vertiv-Mariela-Misiano.jpg" /></noscript></a>
<div style="padding: 20px;">
<div style="margin-bottom: 10px; color: white;">Opinión</div>
<a href="https://diarioti.com/como-lidiar-con-la-escasez-de-talento-para-centros-de-datos-sin-duplicar-los-costos/120496" style="color: white; font-size: 18px;" title="Cómo lidiar con la escasez de talento para centros de datos (sin duplicar los costos)">Cómo lidiar con la escasez de talento para centros de datos (sin duplicar los costos)</a>
</div>
</div>
</div>
<div class="card">
<div style="background-color: #111;">
<a href="https://diarioti.com/control-de-gastos-aliado-de-las-empresas-ante-la-turbulencia-financiera/120493" title="Control de gastos, aliado de las empresas ante la turbulencia financiera"><img style="width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta.jpg" /><noscript><img style="width: 100%;" src="https://diarioti.com/wp-content/uploads/2022/08/Coupa-Jonathan-Porta.jpg" /></noscript></a>
<div style="padding: 20px;">
<div style="margin-bottom: 10px; color: white;">Opinión</div>
<a href="https://diarioti.com/control-de-gastos-aliado-de-las-empresas-ante-la-turbulencia-financiera/120493" style="color: white; font-size: 18px;" title="Control de gastos, aliado de las empresas ante la turbulencia financiera">Control de gastos, aliado de las empresas ante la turbulencia financiera</a>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
<script type="rocketlazyloadscript" src="https://cdn.jsdelivr.net/npm/macy@2" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
    jQuery(function() {
        setTimeout(function(){
            if (jQuery( window ).width()>980) {
                var macyInstance = Macy({
                    columns: 3,
                    container: '#footer-posts-masonry',
                });
            }
        }, 100);

        jQuery('.js-share-twitter-link').click(function(e) {
            e.preventDefault();
            var href = "https://twitter.com/intent/tweet?text=Read more at: https://diarioti.com/control-de-gastos-aliado-de-las-empresas-ante-la-turbulencia-financiera/120493";
            console.log (href);
            window.open(href, "Twitter", "height=285,width=550,resizable=1");
        });
    });
});</script>
<div style="text-align: center; background-color: #2b2b2b; padding-bottom: 20px; padding-top: 20px;"><a style="color: #999999;" href="https://diarioti.com/contacto">Contacto | </a> Diario TI es una publicación de MPA Publishing International Ltd., Reino Unido. © Copyright 1997-2022</div>
<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div id="footer-bottom">
<div class="container clearfix">
<ul class="et-social-icons">
<li class="et-social-icon et-social-facebook">
<a href="https://facebook.com/diarioti" class="icon">
<span>Facebook</span>
</a>
</li>
<li class="et-social-icon et-social-twitter">
<a href="https://twitter.com/diarioti" class="icon">
<span>Twitter</span>
</a>
</li>
<li class="et-social-icon et-social-rss">
<a href="https://diarioti.com/feed" class="icon">
<span>RSS</span>
</a>
</li>
</ul><p id="footer-info"></p> </div> 
</div>
</footer> 
</div> 
</div> 
<script type="rocketlazyloadscript">(function(){var advanced_ads_ga_UID="hlpg1965WP",advanced_ads_ga_anonymIP=!!1;/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
window.advanced_ads_check_adblocker = ( function ( callback ) {
	var pending_callbacks = [];
	var is_enabled        = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
			|| window.mozRequestAnimationFrame
			|| window.webkitRequestAnimationFrame
			|| function ( RAF_callback ) {
				return setTimeout( RAF_callback, 16 );
			};

		fn.call( window, RAF_callback );
	}

	RAF( function () {
		// Create a bait.
		var ad       = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function () {
			var styles      = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
				|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== - 1 );

			// Call pending callbacks.
			for ( var i = 0, length = pending_callbacks.length; i < length; i ++ ) {
				pending_callbacks[i]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function ( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	};
}() );
function AdvAdsAdBlockCounterGA( UID ) {
	this.UID             = UID;
	this.analyticsObject = typeof gtag === 'function';

	var self = this;

	this.count = function () {
		gtag( 'event', 'AdBlock', {
			'event_category':  'Advanced Ads',
			'event_label':     'Yes',
			'non_interaction': true,
			'send_to':         self.UID
		} );
	};

	// pseudo-constructor
	( function () {
		if ( ! self.analyticsObject ) {
			// No one has requested gtag.js at this point, require it.
			var script   = document.createElement( 'script' );
			script.src   = 'https://www.googletagmanager.com/gtag/js?id=' + UID;
			script.async = true;

			document.body.appendChild( script );

			window.dataLayer     = window.dataLayer || [];
			window.gtag          = function () {
				dataLayer.push( arguments );
			};
			self.analyticsObject = true;
			gtag( 'js', new Date() );
		}

		var config = {'send_page_view': false, 'transport_type': 'beacon'};
		if ( window.advanced_ads_ga_anonymIP ) {
			config.anonymize_ip = true;
		}
		gtag( 'config', UID, config );
	} )();

	return this;
}

advanced_ads_check_adblocker( function ( is_enabled ) {
	// Send data to Google Analytics if an ad blocker was detected.
	if ( is_enabled ) {
		new AdvAdsAdBlockCounterGA( advanced_ads_ga_UID ).count();
	}
} );
})();</script><!--[if !lte IE 8]><!-->
<!--<![endif]-->
<script type="rocketlazyloadscript">(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el consentimiento de las cookies</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">We use cookies to optimize our website and our service.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Functional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" aria-checked="true" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Functional</span></label>
</span>
Siempre activo </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">El almacenamiento o acceso técnico es estrictamente necesario para el propósito legítimo de permitir el uso de un servicio específico explícitamente solicitado por el abonado o usuario, o con el único propósito de llevar a cabo la transmisión de una comunicación a través de una red de comunicaciones electrónicas.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferencias</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferencias</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">El almacenamiento o acceso técnico es necesario para la finalidad legítima de almacenar preferencias no solicitadas por el abonado o usuario.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Estadísticas</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Estadísticas</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">El almacenamiento o acceso técnico que es utilizado exclusivamente con fines estadísticos.</span>
<span class="cmplz-description-statistics-anonymous">El almacenamiento o acceso técnico que se utiliza exclusivamente con fines estadísticos anónimos. Sin un requerimiento, el cumplimiento voluntario por parte de tu Proveedor de servicios de Internet, o los registros adicionales de un tercero, la información almacenada o recuperada sólo para este propósito no se puede utilizar para identificarte.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">El almacenamiento o acceso técnico es necesario para crear perfiles de usuario para enviar publicidad, o para rastrear al usuario en una web o en varias web con fines de marketing similares.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Administrar opciones</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Gestionar los servicios</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Gestionar proveedores</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Leer más sobre estos propósitos</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept cookies</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar consentimiento</button>
</div> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQGXJPJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=1650587161' id='et-builder-modules-global-functions-script-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.js?ver=1650587161' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/diarioti.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.js?ver=1650587161' id='wc-add-to-cart-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.js?ver=1650587161' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.js?ver=1650587161' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fdbafc6d21c2f79da35acbb167fae14f","fragment_name":"wc_fragments_fdbafc6d21c2f79da35acbb167fae14f","request_timeout":"5000"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.js?ver=1650587161' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"diari-layer","placements":["popup"]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1650587161' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1650587161' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"diari-sticky","placements":["barra-lateral-izquierda","barra-lateral-derecha"]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1650587161' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
class RocketBrowserCompatibilityChecker {

	constructor( options ) {
		this.passiveSupported = false;

		this._checkPassiveOption( this );
		this.options = this.passiveSupported ? options : false;
	}

	/**
	 * Initializes browser check for addEventListener passive option.
	 *
	 * @link https://developer.mozilla.org/en-US/docs/Web/API/EventTarget/addEventListener#Safely_detecting_option_support
	 * @private
	 *
	 * @param self Instance of this object.
	 * @returns {boolean}
	 */
	_checkPassiveOption( self ) {
		try {
			const options = {
				// This function will be called when the browser attempts to access the passive property.
				get passive() {
					self.passiveSupported = true;
					return false;
				}
			};

			window.addEventListener( 'test', null, options );
			window.removeEventListener( 'test', null, options );
		} catch ( err ) {
			self.passiveSupported = false;
		}
	}

	/**
	 * Checks if the browser supports requestIdleCallback and cancelIdleCallback. If no, shims its behavior with a polyfills.
	 *
	 * @link @link https://developers.google.com/web/updates/2015/08/using-requestidlecallback
	 */
	initRequestIdleCallback() {
		if ( ! 'requestIdleCallback' in window ) {
			window.requestIdleCallback = ( cb ) => {
				const start = Date.now();
				return setTimeout( () => {
					cb( {
						didTimeout: false,
						timeRemaining: function timeRemaining() {
							return Math.max( 0, 50 - ( Date.now() - start ) );
						}
					} );
				}, 1 );
			};
		}

		if ( ! 'cancelIdleCallback' in window ) {
			window.cancelIdleCallback = ( id ) => clearTimeout( id );
		}
	}

	/**
	 * Detects if data saver mode is on.
	 *
	 * @link https://developers.google.com/web/fundamentals/performance/optimizing-content-efficiency/save-data/#detecting_the_save-data_setting
	 *
	 * @returns {boolean|boolean}
	 */
	isDataSaverModeOn() {
		return (
			'connection' in navigator
			&&
			true === navigator.connection.saveData
		);
	}

	/**
	 * Checks if the browser supports link prefetch.
	 *
	 * @returns {boolean|boolean}
	 */
	supportsLinkPrefetch() {
		const elem = document.createElement( 'link' );
		return (
			elem.relList
			&&
			elem.relList.supports
			&&
			elem.relList.supports( 'prefetch' )
			&&
			window.IntersectionObserver
			&&
			'isIntersecting' in IntersectionObserverEntry.prototype
		);
	}

	isSlowConnection() {
		return (
			'connection' in navigator
			&&
			'effectiveType' in navigator.connection
			&&
			(
				'2g' === navigator.connection.effectiveType
				||
				'slow-2g' === navigator.connection.effectiveType
			)
		)
	}
}
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout(.*)|\/cart|\/my-account(.*)|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/diarioti.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>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</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.js?ver=1650587161' id='advanced-ads-pro/front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.9.1' id='et-jquery-touch-mobile-js' defer></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/js/custom.js?ver=1650587161' id='divi-custom-script-js' defer></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/diarioti.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"20e4bf2b36","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"c25a29263c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"120510","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=1650587161' id='et-builder-modules-script-js' defer></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax_nonce":"a8e445213c","et_theme_accent_color":"#2ea3f2"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.6.4' id='Divi-Blog-Extras-frontend-bundle-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=1650587161' id='divi-fitvids-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.9.1' id='waypoints-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=1650587161' id='magnific-popup-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/tracking-util.js?ver=1650587161' id='advadsTrackingUtils-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"diari-target","blogId":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/impressions.js?ver=1650587161' id='advadsTrackingScript-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/clicks.js?ver=1650587161' id='advadsClickTracking-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/src/delayed.js?ver=1650587161' id='advadsTrackingDelayed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/bloom/core/admin/js/common.js?ver=1650587161' id='et-core-common-js' defer></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"18","version":"6.1.31660341486","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/diarioti.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","placeholdertext":"Haz clic para aceptar las cookies de marketing y habilitar este contenido","css_file":"https:\/\/diarioti.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=181660341487","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy ","url":"https:\/\/diarioti.com\/cookie-policy-eu"},"privacy-statement":{"title":"Privacy Statement ","url":"https:\/\/diarioti.com\/privacy-statement-eu"},"disclaimer":{"title":"Disclaimer","url":"https:\/\/diarioti.com\/disclaimer"}},"us":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/diarioti.com\/disclaimer"}},"uk":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/diarioti.com\/disclaimer"}},"ca":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/diarioti.com\/disclaimer"}},"au":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/diarioti.com\/disclaimer"}},"za":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/diarioti.com\/disclaimer"}},"br":{"disclaimer":{"title":"Disclaimer","url":"https:\/\/diarioti.com\/disclaimer"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.js?ver=1650587161' id='cmplz-cookiebanner-js'></script>
<script type="rocketlazyloadscript" defer data-rocket-type='text/javascript' id='cmplz-cookiebanner-js-after'>
		
			document.addEventListener("cmplz_category_enabled", function(){
				document.querySelectorAll('[data-rocket-lazyload]').forEach(obj => {
					obj.setAttribute('src', obj.getAttribute('data-lazy-src'));
				});
			});
		
		
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/migrate.js?ver=1650587161' id='cmplz-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-includes/js/wp-embed.js?ver=1650587166' id='wp-embed-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1650587161' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' id='mc4wp-ajax-forms-js-extra'>
/* <![CDATA[ */
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php?action=mc4wp-form","error_text":"Algo sali\u00f3 mal. Por favor intente m\u00e1s tarde. "};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/mc4wp-premium/ajax-forms/assets/js/ajax-forms.js?ver=1650587161' id='mc4wp-ajax-forms-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://diarioti.com/wp-content/cache/min/1/wp-content/plugins/jamie-social-icons/js/social.js?ver=1650587161' id='jamiesocial_social-js' defer></script>
<script data-minify="1" data-service="linkedin" data-category="marketing" type="text/plain" src='https://diarioti.com/wp-content/cache/min/1/in.js?ver=1650587161' id='jamiesocial_linked-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" data-category="functional">
						(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PQGXJPJ');
					</script><script type="rocketlazyloadscript">window.advads_admin_bar_items = [{"title":"NetEvents Awards video 3 agosto, 2022 5:57","type":"anuncio"},{"title":"After Content 14","type":"ubicaci\u00f3n"}];</script><script type="rocketlazyloadscript">( function () {
	window.advanced_ads_ready_queue = window.advanced_ads_ready_queue || [];

	// replace native push method with our advanced_ads_ready function; do this early to prevent race condition between pushing and the loop.
	advanced_ads_ready_queue.push = window.advanced_ads_ready;

	// handle all callbacks that have been added to the queue previously.
	for ( var i = 0, length = advanced_ads_ready_queue.length; i < length; i ++ ) {
		advanced_ads_ready( advanced_ads_ready_queue[i] );
	}
} )();
</script><script id="diari-tracking">var advads_tracking_ads = {"1":[120353]};var advads_tracking_urls = {"1":"https:\/\/diarioti.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/diarioti.com\/link\/"};</script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (var i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                continue;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                continue;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://diarioti.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>
