<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Cinco áreas clave para tener éxito en la gestión de las TI en la nube | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel='dns-prefetch' href='//diarioti.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="https://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="https://diarioti.com/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-140888-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-140888-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=5.1' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='https://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://diarioti.com/wp-includes/css/dist/block-library/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='https://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diarioti.com/wp-includes/css/dashicons.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://diarioti.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='https://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"https:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript' src='https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/diarioti.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.js?ver=1563942122'></script>
<script type='text/javascript' src='https://connect.facebook.net/es_ES/all.js?ver=5.2.2#xfbml=1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='España ||La zona EMEA, principal objetivo de ataques de fuerza bruta' href='https://diarioti.com/espana-la-zona-emea-principal-objetivo-de-ataques-de-fuerza-bruta/110158' />
<link rel='next' title='Opinión |Por qué los profesionales de marketing no deben tener miedo a la IA' href='https://diarioti.com/opinion-por-que-los-profesionales-de-marketing-no-deben-tener-miedo-a-la-ia/110165' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" />
<link rel='shortlink' href='https://diarioti.com/?p=110161' />
<link rel="alternate" type="application/json+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fcinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube%2F110161" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioti.com%2Fcinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube%2F110161&#038;format=xml" />
	<!-- for Google -->
	<meta name="description" content="Qualys señala las cinco prioridades  que hay que considerar para tener éxito en el mapeo de las TI en la era del cloud computing." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Cinco áreas clave para tener éxito en la gestión de las TI en la nube" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://diarioti.com/wp-content/uploads/2019/07/qualys-np.jpg" />
	<meta property="og:url" content="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" />
	<meta property="og:description" content="Qualys señala las cinco prioridades  que hay que considerar para tener éxito en el mapeo de las TI en la era del cloud computing." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Cinco áreas clave para tener éxito en la gestión de las TI en la nube" />
	<meta name="twitter:description" content="Qualys señala las cinco prioridades  que hay que considerar para tener éxito en el mapeo de las TI en la era del cloud computing." />
	<meta name="twitter:image" content="https://diarioti.com/wp-content/uploads/2019/07/qualys-np.jpg" />
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
	<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-55x55.jpg" sizes="32x32" />
<link rel="icon" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<meta name="msapplication-TileImage" content="https://diarioti.com/wp-content/uploads/2016/12/cropped-DTI-logo-512x512-447x447.jpg" />
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="https://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="post-template-default single single-post postid-110161 single-format-standard custom-background singular  two-column right-sidebar">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Miércoles				
            24 Jul 2019 | Año 19 | Edici&#243;n 4946           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="https://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="https://diarioti.com/">
						<img title="DiarioTi.com" src="https://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="https://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="https://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="https://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63222"><a href="https://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-108432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108432"><a href="https://diarioti.com/category/mef">MEF</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="https://diarioti.com/category/opinion-ti">Opinión</a></li>
<li id="menu-item-107830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107830"><a href="https://diarioti.com/category/inteligencia-artificial">IA</a></li>
<li id="menu-item-108433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108433"><a href="https://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="https://diarioti.com/category/sdn-nfv">SDN-NFV</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="https://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="https://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63225"><a href="https://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="https://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="https://diarioti.com/category/network">Network</a></li>
<li id="menu-item-101941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101941"><a href="https://diarioti.com/contact-us">Contacto</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST HEADER--></ul></div><!-- widgets_on_page -->                        ﻿
		<article id="post-110161"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" title="Permalink to Cinco áreas clave para tener éxito en la gestión de las TI en la nube" rel="bookmark">

				   <img width="1000" height="500" src="https://diarioti.com/wp-content/uploads/2019/07/qualys-np.jpg" class="attachment-full size-full" alt="" title="Cinco áreas clave para tener éxito en la gestión de las TI en la nube" srcset="https://diarioti.com/wp-content/uploads/2019/07/qualys-np.jpg 1000w, https://diarioti.com/wp-content/uploads/2019/07/qualys-np-580x290.jpg 580w, https://diarioti.com/wp-content/uploads/2019/07/qualys-np-768x384.jpg 768w, https://diarioti.com/wp-content/uploads/2019/07/qualys-np-728x364.jpg 728w, https://diarioti.com/wp-content/uploads/2019/07/qualys-np-600x300.jpg 600w, https://diarioti.com/wp-content/uploads/2019/07/qualys-np-80x40.jpg 80w, https://diarioti.com/wp-content/uploads/2019/07/qualys-np-150x75.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" data-text="Cinco áreas clave para tener éxito en la gestión de las TI en la nube">Tweet</a></li>
    <li><script type="in/share" data-url="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Cinco áreas clave para tener éxito en la gestión de las TI en la nube				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Qualys señala las cinco prioridades  que hay que considerar para tener éxito en el mapeo de las TI en la era del cloud computing.</p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 23/07/19 12:43:02</b>
				<div class="post-views post-110161 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Impresiones - válidas para artículos publicados desde 2018: </span>
			<span class="post-views-count">146</span>
			</div>
<p>Según informó recientemente IDC, la inversión en infraestructura en la nube ha superado por primera vez a la de TI tradicional. Sin embargo, no es posible gestionar la nube de la misma manera en la que se administran y protegen los entornos locales, ya que su complejidad y su ritmo de cambio es mucho mayor.<br></p>



<p>Para tener éxito en el mapeo y gestión de las TI en la era de la nube, Qualys señala cinco áreas clave que hay que considerar. Al analizar estas cinco prioridades, se puede mejorar la gestión de los activos de TI a lo largo del tiempo, independientemente de las plataformas que se implementen o de los cambios que se produzcan.&nbsp;<br></p>



<p>Estas son las áreas clave que considera Qualys:<br></p>



<ul><li><strong>Visibilidad</strong> &#8211; ¿es posible ver todo el entorno de TI y obtener datos sobre lo que hay en él, incluidos instalaciones on-premise, la nube y el centro de datos?&nbsp;</li></ul>



<ul><li><strong>Inmediatez</strong> &#8211; por encima de obtener información sobre lo que está en su lugar, ¿es posible actualizar esa información en cualquier momento?&nbsp;</li></ul>



<ul><li><strong>Exactitud</strong> &#8211; ¿es posible conseguir que los datos estén en su lugar y normalizados, de modo que haya una única fuente de información sobre lo que está instalado? Y lo que es más importante, ¿esta información es precisa?&nbsp;</li></ul>



<ul><li><strong>Escala </strong>&#8211; ¿se puede hacer frente a todos los entornos existentes, y mantenerse al día a medida que aumenta el número de entornos físicos, geográficos e informáticos?</li></ul>



<ul><li><strong>Conocimiento de la situación</strong> &#8211; ¿es posible monitorizar los datos en tiempo real y entender lo que está sucediendo? Y lo que es más importante, ¿se pueden cambiar las prioridades y requisitos para ver cuáles son los temas más urgentes en cualquier momento?</li></ul>



<p></p>



<p>Al obtener estos datos exactos, es factible mejorar el enfoque ante cualquier nuevo desafío relacionado con la seguridad, el cumplimiento o el riesgo. Al comprender lo que hace que cada plataforma funcione &#8211; y los procesos que esos equipos llevan a cabo a su alrededor – se puede ayudar a los equipos de TI a colaborar y a priorizar sus esfuerzos.<br></p>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST SKYSCRAPER--></ul></div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul>		<aside id="recent-posts-5" class="widget-odd widget-first widget-1 widget widget_recent_entries">		<h3 class="widget-title">Artículos recientes</h3>		<ul>
											<li>
					<a href="https://diarioti.com/opinion-por-que-los-profesionales-de-marketing-no-deben-tener-miedo-a-la-ia/110165">Opinión |Por qué los profesionales de marketing no deben tener miedo a la IA</a>
									</li>
											<li>
					<a href="https://diarioti.com/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161">Cinco áreas clave para tener éxito en la gestión de las TI en la nube</a>
									</li>
											<li>
					<a href="https://diarioti.com/espana-la-zona-emea-principal-objetivo-de-ataques-de-fuerza-bruta/110158">España ||La zona EMEA, principal objetivo de ataques de fuerza bruta</a>
									</li>
											<li>
					<a href="https://diarioti.com/sophos-alerta-del-peligro-de-las-conexiones-remotas-rdp-remote-desktop-protocol/110155">Sophos alerta del peligro de las conexiones remotas (RDP, Remote Desktop Protocol)</a>
									</li>
											<li>
					<a href="https://diarioti.com/espana-machine-learning-para-abastecer-de-agua-a-la-ciudad-de-a-coruna/110150">España || Machine learning para abastecer de agua a la ciudad de A Coruña</a>
									</li>
											<li>
					<a href="https://diarioti.com/jll-y-barcelona-tech-city-potenciaran-barcelona-como-un-hub-tecnologico-y-digital/110142">España || JLL y Barcelona Tech City potenciarán Barcelona como un hub tecnológico y digital</a>
									</li>
											<li>
					<a href="https://diarioti.com/una-de-cada-cinco-empresas-sufre-incidentes-de-seguridad-en-la-nube/110139">Una de cada cinco empresas sufre incidentes de seguridad en la nube</a>
									</li>
											<li>
					<a href="https://diarioti.com/la-ciberseguridad-debe-ser-gestionada-por-ai-segun-creciente-porcentaje-de-europeos/110134">La ciberseguridad debe ser gestionada por AI, según creciente porcentaje de europeos</a>
									</li>
											<li>
					<a href="https://diarioti.com/investigadores-logran-vulnerar-la-solucion-antivirus-de-cylance-basada-en-ai/110129">Investigadores logran vulnerar la solución antivirus de Cylance basada en AI</a>
									</li>
											<li>
					<a href="https://diarioti.com/amazon-es-investigada-por-la-ue-por-el-trato-a-minoristas/110119">Amazon es investigada por la UE por el trato a minoristas</a>
									</li>
											<li>
					<a href="https://diarioti.com/el-reino-unido-autoriza-a-huawei-a-suministrar-equipos-5g/110113">El Reino Unido autoriza a Huawei a suministrar equipos 5G</a>
									</li>
											<li>
					<a href="https://diarioti.com/motorola-solutions-adquiere-watchguard/110110">Motorola Solutions adquiere WatchGuard</a>
									</li>
											<li>
					<a href="https://diarioti.com/la-analitica-omnicanal-impulsa-los-negocios-minoristas/110107">La analítica omnicanal impulsa los negocios minoristas</a>
									</li>
											<li>
					<a href="https://diarioti.com/advierten-contra-cinco-ciberamenazas-de-las-smart-tv/110104">Advierten contra cinco ciberamenazas de las Smart TV</a>
									</li>
											<li>
					<a href="https://diarioti.com/ibm-detecta-incendios-en-tiempo-real-y-hasta-los-predice/110099">IBM detecta incendios en tiempo real &#8211; y hasta los predice</a>
									</li>
					</ul>
		</aside><aside id="media_video-3" class="widget-even widget-last widget-2 white_paper_style widget widget_media_video"><h3 class="widget-title">Video recomendado</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-110161-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/uQOvraxeYgk?_=1" /><a href="https://youtu.be/uQOvraxeYgk">https://youtu.be/uQOvraxeYgk</a></video></div></aside></ul></div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-110161 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID IMG POST FOOTER--></ul></div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Inner page sidebar banner--></ul></div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="text-5" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul></div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="52841875f4" /><input type="hidden" name="_wp_http_referer" value="/cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube/110161?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=cinco-areas-clave-para-tener-exito-en-la-gestion-de-las-ti-en-la-nube" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-odd widget-first widget-1 widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="https://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="https://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="https://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="https://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="https://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="media_video-5" class="widget-even widget-last widget-2 widget widget_media_video"><h3 class="widget-title">Video recomendado</h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-110161-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/uQOvraxeYgk?_=2" /><a href="https://youtu.be/uQOvraxeYgk">https://youtu.be/uQOvraxeYgk</a></video></div></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><li id="text-14" class="widget-odd widget-last widget-first widget-1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul></div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->


       <style>
    .hvbodycss ul{
      margin:0px;
    }
    .hvbodycss .widgettitle{
        text-align: center;
        font-size: 22px !important;
        color: #000;
        font-weight: 700;
        padding: 0 0 0 0px;
        text-transform: uppercase;
        line-height: 50px !important;
        width: auto;
        border-bottom: 1px solid #ccc;
    }
    .hvbodycss .opinion .list_post{
      float: left;
      width: 33.33%;
      min-height: 122px;
      border-top: 1px solid #ccc;
    }

    .hvbodycss .opinion .list_post.hvdung_col1
    {
      width: 100%;
      border-top: none;
    }
    .hvbodycss .opinion .list_post.hvdung_col2
    {
      width: 50%;
    }
    .hvbodycss .opinion .list_post.hvdung_col3
    {
      width: 33.3%;
    }

    @media (max-width: 800px) {
        .hvbodycss .opinion .list_post{
          width: 50%!important;
        }
    }
    @media (max-width: 650px) {
        .hvbodycss .opinion .list_post{
          width: 100%!important;
          min-height: 0px!important;
        }
    }

    .hvbodycss .opinion .list_post > a{
      float: left;
      width: 45%;
    }
    .hvbodycss .opinion .list_post > p{
      float: right;
      width: 55%;
      padding-top: 20px;
    }

    .hvbodycss .opinion .list_post.hvdung_col1 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col1 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }



    .hvbodycss .opinion .list_post.hvdung_col2 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col2 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }
    .hvbodycss .opinion .list_post.hvdung_col3 > a{
      width: 100%;
    }
    .hvbodycss .opinion .list_post.hvdung_col3 > p{
      width: 100%;
      float: left;
      margin-left: 10px;
      padding-bottom: 30px;
    }


    .hvbodycss .opinion .list_post figure{
      margin: 10px;
    }
    </style>
    <div class="container container-body hvbodycss">
   		<div id='Feature_Post_Widget-1119' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID Feature Post Widget-1119--></ul></div><!-- widgets_on_page -->      </div>
      <hr />
	  


<div class="container container-body">
            <style>#bottom-recent-posts ul{margin:0;}</style>
      <div id='bottom-recent-posts' class='widgets_on_page wop_tiny1  wop_small1  wop_medium1  wop_large1  wop_wide1'>
			<ul><!-- ERROR NO TURBO SIDEBAR FOUND WITH ID bottom-recent-posts--></ul></div><!-- widgets_on_page --></div>
<hr />



<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="https://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="https://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="https://diarioti.com/category/english" title="" >English</a> | <a href="https://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="https://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="https://diarioti.com/category/inteligencia-artificial" title="" >IA</a> | <a href="https://diarioti.com/category/internet" title="" >IoT</a> | <a href="https://diarioti.com/category/mef" title="" >MEF</a> | <a href="https://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="https://diarioti.com/category/network" title="" >Network</a> | <a href="https://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="https://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="https://diarioti.com/category/sdn-nfv" title="" >SDN-NFV</a> | <a href="https://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="https://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="https://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="https://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="https://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="https://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2019 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

<!--[if !lte IE 8]><!--> 
<!--<![endif]--> 

		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<link rel='stylesheet' id='mediaelement-css'  href='https://diarioti.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://diarioti.com/wp-includes/js/mediaelement/wp-mediaelement.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/comment-reply.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/diarioti.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"110161","nonce":"4c44c41685"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/wp-embed.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/mediaelement/wp-mediaelement.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://diarioti.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=5.2.2'></script>
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="https://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="https://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->


<style>
@media (max-width: 450px) {
  #et_builder_outer_content .title_style{
    position: relative;
    bottom: 2px;
  }
}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
