<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!-- [endif] -->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>
 
Galaxy Note 7 ocasionará pérdidas de US$ 5,3 mil millones a Samsung | Diario TI</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://diarioti.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://diarioti.com/wp-content/themes/wpdiarioti/images/diariot-logo-160px-png.png" />
<!--[if IE 7]><link rel='stylesheet' id='css-ie-fix' href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-ie7-fix.css' type='text/css' media='all' /> <![endif]-->  	 <!--[if lte IE 8]>
<div id="fb-root" style="width: 90;"></div> 
 
<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Feed" href="http://diarioti.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario TI &raquo; Comments Feed" href="http://diarioti.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diarioti.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-override-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/bootstrap-override.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-widget-css'  href='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.css?ver=4.5' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-style-css'  href='http://diarioti.com/wp-content/themes/wpdiarioti/ie8.css?ver=4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='srp-front-stylesheet-css'  href='http://diarioti.com/wp-content/plugins/special-recent-posts/css/css-front.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://diarioti.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jamie_social-css'  href='http://diarioti.com/wp-content/plugins/jamie-social-icons/css/social.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='frp-frontend-css'  href='http://diarioti.com/wp-content/plugins/flexible-recent-posts/css/frp-front.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='featured-post-css-css'  href='http://diarioti.com/wp-content/plugins/featured-post-with-thumbnail/featured-post.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-pagination-css-css'  href='http://diarioti.com/wp-content/plugins/simple-pagination/css/default.css?ver=2.1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://diarioti.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onego = {"ajaxurl":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/shortcode_ajax_load_post/sc_ajax_load_post.js?ver=4.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/html5.js?ver=4.5'></script>
<![endif]-->
<script type='text/javascript' src='http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/themes/wpdiarioti/js/script.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"1c7f698b88","debug":"","permalink":"http:\/\/diarioti.com\/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung\/101073","title":"Galaxy Note 7 ocasionar\u00e1 p\u00e9rdidas de US$ 5,3 mil millones a Samsung","thumbnail":"http:\/\/diarioti.com\/wp-content\/uploads\/2016\/10\/Samsung-Galaxy-Note-7-1.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/chosen.jquery-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.5#xfbml=1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/googletracking.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/head_twitterlinkedin.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/js/front.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://diarioti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioti.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gestión de la Comunicación con los Clientes: La evolución digital para transformar o desaparecer' href='http://diarioti.com/gestion-de-la-comunicacion-con-los-clientes-la-evolucion-digital-para-transformar-o-desaparecer/101037' />
<meta name="generator" content="WordPress 4.5" />
<link rel="canonical" href="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" />
<link rel='shortlink' href='http://diarioti.com/?p=101073' />
<link rel="alternate" type="application/json+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fgalaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung%2F101073" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioti.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioti.com%2Fgalaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung%2F101073&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>	<!-- for Google -->
	<meta name="description" content="Paralelamente, un experto comenta: &quot;este caso es un buen ejemplo de cómo no proceder cuando es necesario retirar un producto del mercado&quot;." />	
	
	<!-- for Facebook -->          
	<meta property="og:title" content="Galaxy Note 7 ocasionará pérdidas de US$ 5,3 mil millones a Samsung" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1.jpg" />
	<meta property="og:url" content="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" />
	<meta property="og:description" content="Paralelamente, un experto comenta: &quot;este caso es un buen ejemplo de cómo no proceder cuando es necesario retirar un producto del mercado&quot;." />
	
	<!-- for Twitter -->          
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Galaxy Note 7 ocasionará pérdidas de US$ 5,3 mil millones a Samsung" />
	<meta name="twitter:description" content="Paralelamente, un experto comenta: &quot;este caso es un buen ejemplo de cómo no proceder cuando es necesario retirar un producto del mercado&quot;." />
	<meta name="twitter:image" content="http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1.jpg" />
			<!-- Meta Manager Start -->
		<meta name="google-site-verification" content="Rv5nR8Q1SUjfTlsEPck_6t6fMk9Egwu71pAJni8cByE" />
		<!-- Meta Manager End -->
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<link rel="stylesheet" href="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/colorbox.css" />
<script src="http://diarioti.com/wp-content/themes/wpdiarioti/lib/colorbox/jquery.colorbox.js"></script>

<script>
var j = jQuery.noConflict();
j(document).ready(function(){
	j(".minus").hide();
	j(".content_c").hide();
  j(".title_c .plus").click(function(){
    j(".content_c").slideDown();
    j(".minus").show();
    j(".plus").hide();
    j('.title_c .minus').click(function(){
    	j(".content_c").slideUp();
	    j(".plus").show();
	    j(".minus").hide();
    });
  });
  j('.question .ipt_uif_question_content').hide();
  	j('.question .ipt_uif_question_label').click(function(){
  	  	j(this).parent().find('.ipt_uif_question_content').toggle();
  	  	//j(this).addClass('openContent');
	});
	j('.btn_show .search_btn').click(function(){
		j('.top .topfistrow .frm-search').toggle();
	});
	j('.btn_show .solcial_btn').click(function(){
		j('.top .topfistrow .social').toggle();
	});
	j('.btn_show_menu').click(function(){
		j('header.new_header .header-wrap .menu_main').toggle();
	});
	j('.btn_show .letter_btn').click(function(){
		j('header.new_header .header-wrap .new_letter').toggle();
	});

	j('.gallery dl.gallery-item').each(function(){
		var src=$(this).find('img').attr('src');
		_str=src.replace('-169x118','');
		$(this).find('a').attr('href',_str);
	});
	j(".gallery dl.gallery-item dt a").colorbox({rel:'cboxElement'});
});
</script>

</head>

<body class="singular single single-post postid-101073 single-format-standard custom-background  two-column right-sidebar">

<div id="page" class="hfeed">
<div class="top">
	<div class="container">
		<div class="row topfistrow">
			<div class="span2 slogan"> 
							<p>DiarioTi.com - el diario del profesional TI</p>
						</div>
			<div class="span3 datetext"> 
				Viernes				
            14 Oct 2016 | Año 14 | Edici&#243;n 4427           	</div>
           	<div class="span2 fright social">
           		<a target="_blank" href="http://facebook.com/diarioti" class="fb"></a>
           		<a target="_blank" href="http://twitter.com/diarioti" class="tw"></a>
           		<a target="_blank" href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" class="g"></a>
           		<a target="_blank" href="mailto:info@diarioti.com" class="mail"></a>
           	</div>
           	<div class="fright btn_show hide">
           		<span class="search_btn"></span>
           		<span class="solcial_btn"></span>
           	</div>
			<div class="span3 fright frm-search">
		    	<div class="serchbox clearfix">
					<div class="fright">
		              	<form id="search" name="searchform" method="get" action="http://diarioti.com">
							<section id="searchMain" >
								<input type="search" id="s" name="s" title="Buscar en Diario TI" placeholder="Buscar en Diario TI" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Buscar en Diario TI'"/>
								<button type="submit" value="search" id="searchsubmit"><img title="Buscar" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/search-button.png" alt=""></button>
							</section>
						</form>
					</div>	
		    	</div>
		 	</div> 	            
		</div>
	</div>
</div>
<header class="new_header  ">
	<div class="container">
		<div class="row">
			<div class="btn_show_menu hide">
				Menu
			</div>
			<div class="span2 logo">
							<h1> 
					<a href="http://diarioti.com/">
						<img title="DiarioTi.com" src="http://diarioti.com/wp-content/themes/wpdiarioti/images/logo150.jpg" alt="Diario Ti">
					</a> 
				</h1>
						</div>
			<div class="span10 header-wrap">
				<div class="menu_main">
					<nav class="navbar">
						<div class="nav-collapse collapse">
														
								<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav"><li id="menu-item-63216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63216"><a href="http://diarioti.com/category/seguridad">Seguridad</a></li>
<li id="menu-item-63219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63219"><a href="http://diarioti.com/category/software">Software</a></li>
<li id="menu-item-63221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63221"><a href="http://diarioti.com/category/negocios">Empresas</a></li>
<li id="menu-item-63222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63222"><a href="http://diarioti.com/category/telefoniamoviles">Movilidad</a></li>
<li id="menu-item-63223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63223"><a href="http://diarioti.com/category/hardware">Hardware</a></li>
<li id="menu-item-63217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63217"><a href="http://diarioti.com/category/internet">IoT</a></li>
<li id="menu-item-64611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64611"><a href="http://diarioti.com/category/gobierno">Gobierno</a></li>
<li id="menu-item-66120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66120"><a href="http://diarioti.com/category/big-data-2">Big Data</a></li>
<li id="menu-item-86131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86131"><a href="http://diarioti.com/category/sdn-nfv">SDN/NFV</a></li>
<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="http://diarioti.com/category/nubecloud">Cloud</a></li>
<li id="menu-item-64587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64587"><a href="http://diarioti.com/category/network">Network</a></li>
<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="http://diarioti.com/category/opinion-ti">Opinión</a></li>
</ul></div>													</div>
					</nav>
					<div class="clear"></div>
				</div>
				<div class="new_letter">
					<div class="newsletter-widget fright">
													<aside id="text-6" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//diarioti.us11.list-manage.com/subscribe/post?u=f69cb7eba3707ee2b738caac1&amp;id=eebc0219fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<h3 class="widget-title">Suscripción newsletter</h3>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <input type="hidden" name="b_f69cb7eba3707ee2b738caac1_eebc0219fd" tabindex="-1" value=""><input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button">
    </div>
</form>
</div>

<!--End mc_embed_signup-->
</div>
		</aside>							<div class="clear"></div>
											</div>
					<div class="clear"></div>
				</div>
				<div class="fright btn_show hide">
	           		<span class="letter_btn">letter</span>
	           	</div>
								
				
			</div>
			<div class="clear"></div>
		</div>
	</div>
</header>
	<div id="main" class=" ">
		<div class="category-page">
				<!-- 
		<div class="cat-dvertise-top">
		 		</div>
		<div class="cat-dvertise-left">
			 		</div>
		<div class="cat-dvertise-right">
			 		</div> --><script>
var jj = jQuery.noConflict();
jj(document).ready(function(){
	if(jj('.category-page .container.container-body').hasClass('advertise_nq')){
		
		jj('.menu_main .nav-collapse .menu-main-menu-container ul.nav li').each(function(){
			jj(this).removeClass('current-menu-parent');
			jj(this).removeClass('current-post-parent');
		});
	}
});
</script>

<div class="container container-body ">
  
   <div class="row homecontainer">
      <div class="span7 mainblock">	
      	<div id='IMG_POST_HEADER' class='widgets_on_page'>
    <ul><li id="advads_ad_widget-8" class="widget-1 widget-first widget-last widget-odd widget diari-widget"><div data-id="100732" class="advads-track" id="diari-657130447"><a href="http://diarioti.com/linkout/100732" rel="nofollow" target="_blank"><img width="728" height="90" src='http://diarioti.com/wp-content/uploads/2016/10/MEF16-DIARIOTI.png' alt='MEF16 DIARIOTI' title='MEF16 DIARIOTI' /></a></div></li></ul>
  </div><!-- widgets_on_page -->                        ﻿		<article id="post-101073"  class="news-detail clearfix">	

	   <aside class="clearfix article-detailmainimg">
		  			 <figure>
								<a href="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" title="Permalink to Galaxy Note 7 ocasionará pérdidas de US$ 5,3 mil millones a Samsung" rel="bookmark">

				   <img width="1200" height="541" src="http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1.jpg" class="attachment-full size-full" alt="Samsung Galaxy Note 7" title="Galaxy Note 7 ocasionará pérdidas de US$ 5,3 mil millones a Samsung" srcset="http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1.jpg 1200w, http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1-580x261.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1-768x346.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1-728x328.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1-80x36.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Samsung-Galaxy-Note-7-1-150x68.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>
			 </figure>

		  
		  <div class="imgrightside">
			 <div class="socialicon">
	<span class="martiniboy_social_list">
<ul class="jamie_social ">
  <li class="martinifb"><!--<fb:like  send="false" layout="button_count"   href="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" show_faces="false" width="90"></fb:like> --><div class="fb-share-button" data-href="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" data-layout="button_count" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073&amp;src=sdkpreparse">Share</a></div></li>


    <!--[if !lte IE 7]><!-->
  <li>
    <g:plusone size="medium" href="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" callback="plusone_vote"></g:plusone>
  </li>
  <!--<![endif]-->
    <li><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" data-text="Galaxy Note 7 ocasionará pérdidas de US$ 5,3 mil millones a Samsung">Tweet</a></li>
    <li class="pin"> <a class="pin-it-button" count-layout="horizontal" always-show-count="1" href="http://pinterest.com/pin/create/button/?url=http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073">Pin It</a> <a href="javascript:void(run_pinmarklet())" class="pinarea"></a></li>
  <script src="http://assets.pinterest.com/js/pinit.js" type="text/javascript"/></script>
    <li><script type="in/share" data-url="http://diarioti.com/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" data-counter="right" data-onsuccess="LinkedInShare"></script></li>
  </ul>
<br class="jamie_clear" />
</span>
			 </div>
			 <!--  
			 <div class="titulo-headl"> </div>-->
		  </div>

	   </aside>
	   <div class="clearfix">
		  <div class="left-contsid">
			 <h1 style="color: #0088CC">
				
	Galaxy Note 7 ocasionará pérdidas de US$ 5,3 mil millones a Samsung				
			 </h1>
								<div class="entry-meta">
								</div><!-- .entry-meta -->
	

			 <p class="textb">

				Paralelamente, un experto comenta: "este caso es un buen ejemplo de cómo no proceder cuando es necesario retirar un producto del mercado". </p>
	<!--<p class="date-timel">  &nbsp; &nbsp;    		</p>-->

						 <b class="date-time5">Diario TI 14/10/16 10:15:47</b>
				<p>Según sus propias estimaciones, la compañía surcoreana Samsung estima que la suspensión en la producción y ventas de su producto Galaxy Note 7 le ocasionará pérdidas de US$ 3 mil millones, que se sumarán a pérdidas ya asumidas de US$ 2,3 mil millones. &#8220;A partir de ahora, Samsung Electronics procurar a normalizar la situación, concentrándose en las ventas de Galaxy S7 y Galaxy S7 Edge&#8221;.</p>
<p>El martes 11 de octubre, la empresa <a href="http://diarioti.com/samsung-deja-de-producir-galaxy-note-7-y-se-desploma-en-la-bolsa/100989">anunció su decisión de finalizar toda la producción y ventas globales del dispositivo</a> como resultado de diversos episodios de incendios de sus baterías, que incluso habrían afectado unidades de recambio.</p>
<p>Como parte del proceso de retirada del producto, Samsung ha comenzado a distribuir entre los propietarios de Galaxy Note 7 paquetes para devolución, fabricados de material no inflamable.</p>
<p>El Dr. Mark Johnson, Associate Professor of Operations Management en <a href="http://www.wbs.ac.uk/" target="_blank">Warwick Business School</a>, comenta a Diario TI que la estrategia de Samsung frente a esta crisis ha sido un desacierto. &#8220;Este caso es un buen ejemplo de cómo no proceder cuando es necesario retirar un producto del mercado. En una investigación conjunta que realizamos con Cranfield School of Management, constatamos que las empresas que aplican una estrategia proactiva de retirada de productos no son castigadas por los accionistas de la misma forma que ha ocurrido con Samsung, donde los inversores huyen despavoridos frente al costo potencial de la situación&#8221;.</p>
<p>Según el catedrático, la reacción de Samsung fue muy pasiva ya que sólo cuando las unidades de recambio también comenzaron a fallar entendieron que el tema era más grave de lo previsto. &#8220;Indudablemente, los accionistas no ven con buenos ojos cuando las empresas en las que invierten muestran despreocupación frente a los clientes&#8221;. El Dr. Johnson indica que retirar productos del mercado es una situación relativamente normal en los negocios modernos, donde los productos y procesos son cada vez más complejos. &#8220;No es posible que todo resulte bien, con el 100% de los productos. Cuando sea necesario retirar un producto del mercado, recomendamos ser proactivos, evidenciando frente a los accionistas que hay preocupación por los clientes, y que hay procesos de negocio habilitados para identificar rápidamente los productos afectados, con un mínimo de riesgo para el comprador&#8221;.</p>
<p>El Dr. Mark Johnson plantea además la siguiente teoría: &#8220;Samsung intentó acelerar la llegada de Note 7 al mercado, para adelantarse al iPhone 7. Los teléfonos son dispositivos complejos, y el proceso de lanzamiento siempre conlleva dificultades y retrasos. Potencialmente, Samsung apuró una serie de etapas críticas, probablemente las pruebas, con el fin de llegar lo antes posible al mercado. El proceso de retirada también indica que Samsung tiene muy poca trazabilidad o integración con la cadena de suministro de extremo a extremo. De hecho, pidió a los clientes identificar los teléfonos afectados durante la primera ronda de retiro examinando el color de la señal de la batería en la pantalla. En pleno siglo XXI, muchas empresas pueden detectar donde se encuentran sus productos enlazando proceso de información con distribuidores y minoristas&#8221;.</p>
<h5>Ilustración: Fotograma, <a href="https://youtu.be/a0a6Y9JvPqo" target="_blank">presentación de Samsung Galaxy Note 7</a>, canal de Samsung Mobile en YouTube</h5>

		  </div>
		  		  <div class="right-contsid"> 
			 <div id='IMG_POST_SKYSCRAPER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->			 
		  </div>

	   </div>

	</article>
 <div id='sidebar-banner-bottom-home' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->
			
<!-- .entry-content -->

<footer class="entry-meta">
      
</footer><!-- .entry-meta -->
<!-- #post-101073 -->                        <div id='IMG_POST_FOOTER' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->           
			            <div class="ads">
	                	                 </div>
		 		
               </div>
      <div class="span3 rightlistingblock">			
			<div id='Inner_page_sidebar_banner' class='widgets_on_page'>
    <ul></ul>
  </div><!-- widgets_on_page -->            
<div id='Widget_Top' class='widgets_on_page'>
    <ul><li id="text-5" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><div id="accordion" class="select_country">
<div class="title_c"><span>Seleccione su país</span> <span class="minus fright">-</span><span class="plus fright">+</span></div>
<div class="content_c">
<p>Diario TI utiliza una plataforma GeoIP que automáticamente intenta detectar el país desde donde usted se conecta, para así presentarle contenidos regionales. Sin embargo, si la detección automática no es posible, usted puede seleccionar manualmente su país.</p>
</div>
</div></div>
		</li></ul>
  </div><!-- widgets_on_page --><form method="get" action="" id="postby_country_code">
<div style="padding-left: 6px; padding-right: 6px;">
<select class="og-shortby" name="ogcountrycode">
	<option value="">Seleccione su pa&iacute;s</option>
			<option value="AR" >Argentina</option>
		<option value="BO" >Bolivia</option>
		<option value="BR" >Brasil</option>
		<option value="CL" >Chile</option>
		<option value="CO" >Colombia</option>
		<option value="CR" >Costa Rica</option>
		<option value="CU" >Cuba</option>
		<option value="EC" >Ecuador</option>
		<option value="SV" >El Salvador</option>
		<option value="ES" >España</option>
		<option value="US" selected="selected">Estados Unidos</option>
		<option value="GT" >Guatemala</option>
		<option value="HN" >Honduras</option>
		<option value="MX" >México</option>
		<option value="NI" >Nicaragua</option>
		<option value="PA" >Panamá</option>
		<option value="PY" >Paraguay</option>
		<option value="PE" >Perú</option>
		<option value="PR" >Puerto Rico</option>
		<option value="GB" >Reino Unido</option>
		<option value="DO" >República Dominicana</option>
		<option value="UY" >Uruguay</option>
		<option value="VE" >Venezuela</option>
		</select>
<input type="hidden" id="nonce" name="nonce" value="488d91ef24" /><input type="hidden" name="_wp_http_referer" value="/galaxy-note-7-ocasionara-perdidas-de-us-53-mil-millones-a-samsung/101073" /></div>
</form>
<div class="result_country_post"></div>

    <div id="secondary" class="widget-area" role="complementary">
        <aside id="dt_brand_story-2" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"></h3>				
					<div class="brand_sidebar">
						<div class="brand_frontpage">
							<div class="col1">
																<div class="logo_small"><div class="float_left">									<h5>BRAND STORY</h5>									
									</div><div class="float_right"><img src="http://diarioti.com/wp-content/uploads/2015/10/StorPool_logo_brand-story-2001.jpg" alt="">								</div></div>								<h3><a href="http://diarioti.com/brand/storpool">Brand Story: StorPool</a></h3>
							</div>
														<div class="col2">
								<img src="http://diarioti.com/wp-content/uploads/2015/10/shutterstock_322658537-Timofeev-Vladimir-Servidores.jpg">
							</div>
							<div class="col1">
								<ul>
																					<li><a href="http://diarioti.com/brand/storpool/brand-story-5-subitem-5-casos-de-uso-devops">Casos de uso: DevOps</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-4-casos-de-uso-nubes-privadas">Casos de uso: nubes privadas</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-3-casos-de-uso-nubes-publicas-y-proveedores-de-servicios">Casos de uso: Nubes públicas y proveedores de servicios</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/brand-story-4-subitem-2-como-funciona">¿Cómo funciona?</a></li>
																							<li><a href="http://diarioti.com/brand/storpool/que-es-el-almacenamiento-distribuido-y-por-que-google-esta-silenciosa">¿Qué es el almacenamiento distribuido y por qué Google está silenciosa?</a></li>
																			</ul>
							</div>
							<div class="clear"></div>
						</div>
					</div>
					</aside><aside id="wp_category_post_list_itg-2" class="widget-2 widget-last widget-even widget widget_wp_category_post_list_itg"><h3 class="widget-title"></h3><article class="opinion"><div class="headingtitle"><h1>OPINION TI </h1></div><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/gestion-de-la-comunicacion-con-los-clientes-la-evolucion-digital-para-transformar-o-desaparecer/101037" title="Gestión de la Comunicación con los Clientes: La evolución digital para transformar o desaparecer" alt="Gestión de la Comunicación con los Clientes: La evolución digital para transformar o desaparecer"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/10/GMC-Software-Eduardo-Jimenez-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="GMC Software Eduardo Jimenez" title="Gestión de la Comunicación con los Clientes: La evolución digital para transformar o desaparecer" srcset="http://diarioti.com/wp-content/uploads/2016/10/GMC-Software-Eduardo-Jimenez-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/GMC-Software-Eduardo-Jimenez-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/GMC-Software-Eduardo-Jimenez-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/GMC-Software-Eduardo-Jimenez-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/GMC-Software-Eduardo-Jimenez-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/GMC-Software-Eduardo-Jimenez.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/gestion-de-la-comunicacion-con-los-clientes-la-evolucion-digital-para-transformar-o-desaparecer/101037" title="Permalink to: Gestión de la Comunicación con los Clientes: La evolución digital para transformar o desaparecer" target="_self">Gestión de la Comunicación con los Clientes: La evolución digital para transformar o desaparecer</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/seguridad-y-visibilidad-para-carriers-y-proveedores-de-servicio-hacia-donde-van/101019" title="Seguridad y visibilidad para Carriers y Proveedores de Servicio - ¿hacia dónde van"" alt="Seguridad y visibilidad para Carriers y Proveedores de Servicio - ¿hacia dónde van""><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Oscar-Acosta-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Gigamon Oscar Acosta" title="Seguridad y visibilidad para Carriers y Proveedores de Servicio - ¿hacia dónde van"" srcset="http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Oscar-Acosta-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Oscar-Acosta-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Oscar-Acosta-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Oscar-Acosta-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Oscar-Acosta-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Oscar-Acosta.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/seguridad-y-visibilidad-para-carriers-y-proveedores-de-servicio-hacia-donde-van/101019" title="Permalink to: Seguridad y visibilidad para Carriers y Proveedores de Servicio - ¿hacia dónde van"" target="_self">Seguridad y visibilidad para Carriers y Proveedores de Servicio - ¿hacia dónde van"</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/desechos-iot-y-nuevas-fuentes-de-ingresos-para-las-empresas-de-telecomunicaciones/100916" title="Desechos, IoT y nuevas fuentes de ingresos para las empresas de telecomunicaciones" alt="Desechos, IoT y nuevas fuentes de ingresos para las empresas de telecomunicaciones"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/10/Openet-Martin-Morgan-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Openet Martin Morgan" title="Desechos, IoT y nuevas fuentes de ingresos para las empresas de telecomunicaciones" srcset="http://diarioti.com/wp-content/uploads/2016/10/Openet-Martin-Morgan-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Openet-Martin-Morgan-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Openet-Martin-Morgan-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Openet-Martin-Morgan-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Openet-Martin-Morgan-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/Openet-Martin-Morgan.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/desechos-iot-y-nuevas-fuentes-de-ingresos-para-las-empresas-de-telecomunicaciones/100916" title="Permalink to: Desechos, IoT y nuevas fuentes de ingresos para las empresas de telecomunicaciones" target="_self">Desechos, IoT y nuevas fuentes de ingresos para las empresas de telecomunicaciones</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/el-nuevo-papel-del-cio/100873" title="El nuevo papel del CIO" alt="El nuevo papel del CIO"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/10/TOTVS-Alexandre-Azevedo-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="TOTVS Alexandre Azevedo" title="El nuevo papel del CIO" srcset="http://diarioti.com/wp-content/uploads/2016/10/TOTVS-Alexandre-Azevedo-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/TOTVS-Alexandre-Azevedo-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/TOTVS-Alexandre-Azevedo-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/TOTVS-Alexandre-Azevedo-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/TOTVS-Alexandre-Azevedo-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/TOTVS-Alexandre-Azevedo.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/el-nuevo-papel-del-cio/100873" title="Permalink to: El nuevo papel del CIO" target="_self">El nuevo papel del CIO</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/intel-esta-revolucionando-la-industria-de-la-moda-con-nuevas-tecnologias-inteligentes/100854" title="Intel está revolucionando la industria de la moda con nuevas tecnologías inteligentes" alt="Intel está revolucionando la industria de la moda con nuevas tecnologías inteligentes"><figure><img width="80" height="41" src="http://diarioti.com/wp-content/uploads/2016/10/Intel-Sandra-Lopez-80x41.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Intel Sandra Lopez" title="Intel está revolucionando la industria de la moda con nuevas tecnologías inteligentes" srcset="http://diarioti.com/wp-content/uploads/2016/10/Intel-Sandra-Lopez-80x41.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Intel-Sandra-Lopez-580x295.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Intel-Sandra-Lopez-768x391.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Intel-Sandra-Lopez-728x371.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Intel-Sandra-Lopez-150x76.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/Intel-Sandra-Lopez.jpg 1021w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/intel-esta-revolucionando-la-industria-de-la-moda-con-nuevas-tecnologias-inteligentes/100854" title="Permalink to: Intel está revolucionando la industria de la moda con nuevas tecnologías inteligentes" target="_self">Intel está revolucionando la industria de la moda con nuevas tecnologías inteligentes</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/tecnologia-flash-la-evolucion-del-almacenamiento-de-datos/100840" title="Tecnología flash: la evolución del almacenamiento de datos" alt="Tecnología flash: la evolución del almacenamiento de datos"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/10/Pure-Storage-Douglas-Wallace-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Pure Storage Douglas Wallace" title="Tecnología flash: la evolución del almacenamiento de datos" srcset="http://diarioti.com/wp-content/uploads/2016/10/Pure-Storage-Douglas-Wallace-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Pure-Storage-Douglas-Wallace-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Pure-Storage-Douglas-Wallace-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Pure-Storage-Douglas-Wallace-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Pure-Storage-Douglas-Wallace-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/Pure-Storage-Douglas-Wallace.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/tecnologia-flash-la-evolucion-del-almacenamiento-de-datos/100840" title="Permalink to: Tecnología flash: la evolución del almacenamiento de datos" target="_self">Tecnología flash: la evolución del almacenamiento de datos</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/conoce-a-tu-enemigo/100766" title="Conoce a tu enemigo" alt="Conoce a tu enemigo"><figure><img width="80" height="40" src="http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-80x40.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Gigamon Justin Harvey" title="Conoce a tu enemigo" srcset="http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-80x40.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-580x290.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-768x384.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-728x364.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey-150x75.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/Gigamon-Justin-Harvey.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/conoce-a-tu-enemigo/100766" title="Permalink to: Conoce a tu enemigo" target="_self">Conoce a tu enemigo</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/que-hacer-y-que-no-en-respuesta-a-incidentes-y-deteccion-de-anomalias/100717" title="Qué hacer y qué no en respuesta a incidentes y detección de anomalías" alt="Qué hacer y qué no en respuesta a incidentes y detección de anomalías"><figure><img width="80" height="36" src="http://diarioti.com/wp-content/uploads/2016/10/shutterstock_270894269-Photographee-eu-malware-80x36.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Imprevisto seguridad" title="Qué hacer y qué no en respuesta a incidentes y detección de anomalías" srcset="http://diarioti.com/wp-content/uploads/2016/10/shutterstock_270894269-Photographee-eu-malware-80x36.jpg 80w, http://diarioti.com/wp-content/uploads/2016/10/shutterstock_270894269-Photographee-eu-malware-580x261.jpg 580w, http://diarioti.com/wp-content/uploads/2016/10/shutterstock_270894269-Photographee-eu-malware-768x346.jpg 768w, http://diarioti.com/wp-content/uploads/2016/10/shutterstock_270894269-Photographee-eu-malware-728x328.jpg 728w, http://diarioti.com/wp-content/uploads/2016/10/shutterstock_270894269-Photographee-eu-malware-150x68.jpg 150w, http://diarioti.com/wp-content/uploads/2016/10/shutterstock_270894269-Photographee-eu-malware.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/que-hacer-y-que-no-en-respuesta-a-incidentes-y-deteccion-de-anomalias/100717" title="Permalink to: Qué hacer y qué no en respuesta a incidentes y detección de anomalías" target="_self">Qué hacer y qué no en respuesta a incidentes y detección de anomalías</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/kaspersky-lab-analiza-las-amenazas-del-futuro-mas-cercano-de-los-cajeros-automaticos/100719" title="Kaspersky Lab analiza las amenazas del futuro más cercano de los cajeros automáticos" alt="Kaspersky Lab analiza las amenazas del futuro más cercano de los cajeros automáticos"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/09/shutterstock_33065758_cajero_automatico-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Cajero automático" title="Kaspersky Lab analiza las amenazas del futuro más cercano de los cajeros automáticos" srcset="http://diarioti.com/wp-content/uploads/2016/09/shutterstock_33065758_cajero_automatico-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_33065758_cajero_automatico-580x327.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_33065758_cajero_automatico-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_33065758_cajero_automatico-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_33065758_cajero_automatico-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/shutterstock_33065758_cajero_automatico.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/kaspersky-lab-analiza-las-amenazas-del-futuro-mas-cercano-de-los-cajeros-automaticos/100719" title="Permalink to: Kaspersky Lab analiza las amenazas del futuro más cercano de los cajeros automáticos" target="_self">Kaspersky Lab analiza las amenazas del futuro más cercano de los cajeros automáticos</a></p></aside><aside class="clearfix"><figure class="thumbImg"><a href="http://diarioti.com/el-desafio-de-adaptarse-a-la-revolucion-digital-2/100676" title="El desafío de adaptarse a la revolución digital" alt="El desafío de adaptarse a la revolución digital"><figure><img width="80" height="45" src="http://diarioti.com/wp-content/uploads/2016/09/Red-Hat-Ashesh-Badani-80x45.jpg" class="attachment-wp-cpl-post-thumb size-wp-cpl-post-thumb wp-post-image" alt="Red Hat Ashesh Badani" title="El desafío de adaptarse a la revolución digital" srcset="http://diarioti.com/wp-content/uploads/2016/09/Red-Hat-Ashesh-Badani-80x45.jpg 80w, http://diarioti.com/wp-content/uploads/2016/09/Red-Hat-Ashesh-Badani-580x327.jpg 580w, http://diarioti.com/wp-content/uploads/2016/09/Red-Hat-Ashesh-Badani-768x432.jpg 768w, http://diarioti.com/wp-content/uploads/2016/09/Red-Hat-Ashesh-Badani-728x410.jpg 728w, http://diarioti.com/wp-content/uploads/2016/09/Red-Hat-Ashesh-Badani-150x84.jpg 150w, http://diarioti.com/wp-content/uploads/2016/09/Red-Hat-Ashesh-Badani.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" /></figure></a></figure><p><a href="http://diarioti.com/el-desafio-de-adaptarse-a-la-revolucion-digital-2/100676" title="Permalink to: El desafío de adaptarse a la revolución digital" target="_self">El desafío de adaptarse a la revolución digital</a></p></aside></article><p class="clearfix viewallbut"><a href="http://diarioti.com/category/opinion-ti" title="">Ver Todos</a></p></aside>    </div>     
            <div id='IMG_POST_SIDEBAR_1_and_2' class='widgets_on_page'>
    <ul><li id="text-14" class="widget-1 widget-first widget-last widget-odd widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DTI_home_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8228013586781972"
     data-ad-slot="2988378243"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
  </div><!-- widgets_on_page -->      </div>

      <div class="span2 rightaddblock"> 
         
         <article>
         </article>
      </div>
   </div><!-- #content -->
</div><!-- #primary -->
﻿</div> <!-- End category-page -->
</div><!-- #main -->
<!-- footer part start -->

<div class="container container-body">
      <div id='Bottom_Recent_Posts' class='widgets_on_page'>
    <ul><li id="wdg_specialrecentpostsfree-4" class="widget-1 widget-first widget-last widget-odd widget widget_specialrecentpostsFree"><!-- BOF Special Recent Posts FREE Edition ver10.9.7 --><div><div class="headingtitle"><h1>ULTIMAS NOTICIAS</h1></div><div class="row ultimas"><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/gestion-de-la-comunicacion-con-los-clientes-la-evolucion-digital-para-transformar-o-desaparecer/101037" title="Gesti&oacute;n de la Comunicaci&oacute;n con los Clientes: La evoluci&oacute;n digital para transformar o desaparecer"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9HTUMtU29mdHdhcmUtRWR1YXJkby1KaW1lbmV6LTcyOHgzNjQ=.jpg" alt="Gesti&oacute;n de la Comunicaci&oacute;n con los Clientes: La evoluci&oacute;n digital para transformar o desaparecer"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/gestion-de-la-comunicacion-con-los-clientes-la-evolucion-digital-para-transformar-o-desaparecer/101037" title="Gesti&oacute;n de la Comunicaci&oacute;n con los Clientes: La evoluci&oacute;n digital para transformar o desaparecer">Gesti&oacute;n de la Comunicaci&oacute;n con los Clientes: La evoluci&oacute;n digital para transformar o desaparecer</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/red-hat-lanza-la-nueva-red-hat-mobile-application-platform-para-contenedores/101067" title="Red Hat lanza la nueva Red Hat Mobile Application Platform para contenedores"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjg3ODgzODc4LWh4ZHlsLXktZG9ja2VyLWNvbnRlbmVkb3Jlcy03Mjh4MzI4.jpg" alt="Red Hat lanza la nueva Red Hat Mobile Application Platform para contenedores"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/red-hat-lanza-la-nueva-red-hat-mobile-application-platform-para-contenedores/101067" title="Red Hat lanza la nueva Red Hat Mobile Application Platform para contenedores">Red Hat lanza la nueva Red Hat Mobile Application Platform para contenedores</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/tecnologia-y-cambio-climatico-personalizando-seguros-con-big-data/101063" title="Tecnolog&iacute;a y cambio clim&aacute;tico: personalizando seguros con Big Data"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9ab29leS1zdG9ybS1jbG91ZHMtZ2F0aGVyaW5nLXdlYi03Mjh4MzY0.jpg" alt="Tecnolog&iacute;a y cambio clim&aacute;tico: personalizando seguros con Big Data"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/tecnologia-y-cambio-climatico-personalizando-seguros-con-big-data/101063" title="Tecnolog&iacute;a y cambio clim&aacute;tico: personalizando seguros con Big Data">Tecnolog&iacute;a y cambio clim&aacute;tico: personalizando seguros con Big Data</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/infinera-extiende-a-todo-el-mundo-sus-redes-opticas-inteligentes/101058" title="Infinera extiende a todo el mundo sus redes &oacute;pticas inteligentes"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JbmZpbmVyYS1zZWRlLTcyOHg0MTA=.jpg" alt="Infinera extiende a todo el mundo sus redes &oacute;pticas inteligentes"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/infinera-extiende-a-todo-el-mundo-sus-redes-opticas-inteligentes/101058" title="Infinera extiende a todo el mundo sus redes &oacute;pticas inteligentes">Infinera extiende a todo el mundo sus redes &oacute;pticas inteligentes</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/microsoft-anuncia-windows-server-2016/101050" title="Microsoft anuncia Windows Server 2016"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMzk4MzQ5MzQ2LXJpY29jaGV0NjQtTWljcm9zb2Z0LXdlYi03Mjh4MzY4.jpg" alt="Microsoft anuncia Windows Server 2016"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/microsoft-anuncia-windows-server-2016/101050" title="Microsoft anuncia Windows Server 2016">Microsoft anuncia Windows Server 2016</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/el-mercado-pc-continua-en-caida-libre/101027" title="El mercado PC contin&uacute;a en ca&iacute;da libre"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjg2MTg2MDIyLU5pa2ktTG92ZS10aWVuZGEtY29tcHV0YWRvcmFzLTcyOHgzMjg=.jpg" alt="El mercado PC contin&uacute;a en ca&iacute;da libre"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/el-mercado-pc-continua-en-caida-libre/101027" title="El mercado PC contin&uacute;a en ca&iacute;da libre">El mercado PC contin&uacute;a en ca&iacute;da libre</a></p></article><div class="clearfix"></div><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/watson-sera-una-prestacion-para-empleados-de-ibm-con-cancer/101031" title="Watson ser&aacute; una prestaci&oacute;n para empleados de IBM con c&aacute;ncer"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9JQk0tV2F0c29uLTcyOHgzNjQ=.jpg" alt="Watson ser&aacute; una prestaci&oacute;n para empleados de IBM con c&aacute;ncer"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/watson-sera-una-prestacion-para-empleados-de-ibm-con-cancer/101031" title="Watson ser&aacute; una prestaci&oacute;n para empleados de IBM con c&aacute;ncer">Watson ser&aacute; una prestaci&oacute;n para empleados de IBM con c&aacute;ncer</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/unisys-propone-la-micro-segmentacion-para-romper-la-cadena-de-la-muerte-en-seguridad-informatica/100956" title="Unisys propone la micro segmentaci&oacute;n para romper la &#8220;cadena de la muerte&#8221; en seguridad inform&aacute;tica"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9zaHV0dGVyc3RvY2tfMjc5NTcxNzU0LXNjaGFua3otYnJlY2hhLXNlZ3VyaWRhZC13ZWItNzI4eDM2NA==.jpg" alt="Unisys propone la micro segmentaci&oacute;n para romper la &#8220;cadena de la muerte&#8221; en seguridad inform&aacute;tica"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/unisys-propone-la-micro-segmentacion-para-romper-la-cadena-de-la-muerte-en-seguridad-informatica/100956" title="Unisys propone la micro segmentaci&oacute;n para romper la &#8220;cadena de la muerte&#8221; en seguridad inform&aacute;tica">Unisys propone la micro segmentaci&oacute;n para romper la &#8220;cadena de la muerte&#8221; en seguridad inform&aacute;tica</a></p></article><article class="span4"><a class="srp-widget-thmblink" href="http://diarioti.com/la-proxima-actualizacion-de-chrome-reducira-hasta-en-50-la-utilizacion-de-ram/101013" title="La pr&oacute;xima actualizaci&oacute;n de Chrome reducir&aacute; hasta en 50% la utilizaci&oacute;n de RAM"><img class="" width="168" height="119" src="http://diarioti.com/wp-content/plugins/special-recent-posts/cache/MTY4MTE5bm9Hb29nbGUtQ2hyb21lLXktbWVtb3JpYS1SQU0tNzI4eDM2NQ==.jpg" alt="La pr&oacute;xima actualizaci&oacute;n de Chrome reducir&aacute; hasta en 50% la utilizaci&oacute;n de RAM"></a><p class=" "><a class="srp-widget-stringbreak-link-image" href="http://diarioti.com/la-proxima-actualizacion-de-chrome-reducira-hasta-en-50-la-utilizacion-de-ram/101013" title="La pr&oacute;xima actualizaci&oacute;n de Chrome reducir&aacute; hasta en 50% la utilizaci&oacute;n de RAM">La pr&oacute;xima actualizaci&oacute;n de Chrome reducir&aacute; hasta en 50% la utilizaci&oacute;n de RAM</a></p></article><div class="clearfix"></div></div></div><!-- EOF Special Recent Posts FREE Edition ver10.9.7 --></li></ul>
  </div><!-- widgets_on_page --></div>
<hr />
<footer>
   <div class="container">
      <div class="row footercontant">

         <article class="span4">
            <h2>Categorías</h2>

            <p>
               <a href="http://diarioti.com/category/big-data-2" title="" >Big Data</a> | <a href="http://diarioti.com/category/negocios" title="" >Empresas</a> | <a href="http://diarioti.com/category/english" title="" >English</a> | <a href="http://diarioti.com/category/gobierno" title="" >Gobierno</a> | <a href="http://diarioti.com/category/hardware" title="" >Hardware</a> | <a href="http://diarioti.com/category/internet" title="" >IoT</a> | <a href="http://diarioti.com/category/telefoniamoviles" title="" >Movilidad</a> | <a href="http://diarioti.com/category/network" title="" >Network</a> | <a href="http://diarioti.com/category/nubecloud" title="" >Nube/Cloud</a> | <a href="http://diarioti.com/category/opinion-ti" title="" >Opinión Ti</a> | <a href="http://diarioti.com/category/sdn-nfv" title="" >SDN/NFV</a> | <a href="http://diarioti.com/category/seguridad" title="" >Seguridad</a> | <a href="http://diarioti.com/category/software" title="" >Software</a> |             </p>
            <hr>
            
			<div class="fleft">
            <p> 
               <a href="http://diarioti.com/contact-us/">Contacto</a>   <!--|  
               <a href="payment/">Publicidad </a>  |  
               <a href="titulares-de-diarioti/">Titulares en tu Web?</a> | --> 
            </p>
            </div>
            <div class="clear"></div>
         </article>
         <article class="span4 footlogo"> 
         <img src="http://diarioti.com//wp-content/themes/wpdiarioti/images/DTI-logo.new.png" alt=""></article>
         <article class="span4">
            <h2>Síganos</h2>
            <p class="followusimg"> 
               <a href="mailto:info@diarioti.com" target="_blank"><img title="E-mail" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-newlatter-icon.png" alt="Newslatter"> </a>
               <a href="http://facebook.com/diarioti" target="_blank"><img title="Facebook" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-facebook-icon.png" alt=""> </a>
               <a href="http://twitter.com/diarioti" target="_blank"><img title="Twitter" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-twitter-icon.png" alt=""></a> 
               <a href="https://plus.google.com/u/0/110118627810686500689/posts/p/pub" target="_blank"><img title="Google Plus" src="http://diarioti.com//wp-content/themes/wpdiarioti/images/foot-google-icon.png" alt=""></a>
            	<div class="clear"></div>
            </p>
            <hr>
            <p>Publicación diaria de MPA Publishing International Ltd.</p>
            <p><a href="http://diarioti.com/">Diseño: DiarioTi </a></p>
         </article>
      </div>
   </div>
   
   <div class="summertextbg"> ® Derechos reservados © derechos de autor internacional 1997-2016 </div>
</footer>
<!-- footer part start -->

</div><!-- #page -->

  <!--[if !lte IE 8]><!--> 
<!--<![endif]--> 
<link rel='stylesheet' id='wrbbootsrap_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/inc/assets/css/boot-cont.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wxefront_css-css'  href='http://diarioti.com/wp-content/plugins/wp-xml-export/modules/css/front.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"http:\/\/diarioti.com\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://diarioti.com/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://diarioti.com/wp-content/plugins/jamie-social-icons/js/social.js?ver=4.5'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.5'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/bootstrap.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/password-strength-meter.dev.js"></script>
<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/script.js"></script>-->
<!--<script type="text/javascript" src="/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha_refresh"></script> -->
<!--<script src="http://diarioti.com//wp-content/themes/wpdiarioti/js/jquery.js"></script>    copy from header -->
<!--<script src="http://diarioti.com//wp-content/plugins/email-newsletter/widget/widget.js"></script>  from newsletter -->




<script type="text/javascript">

  var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-140888-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
